Build Result for tbits.net/kolab-test/kolab-test/KolabWinterfell

go to bottom of this page
[00:00:00]  * Starting at 2017-11-23 22:26:01 GMT+0100
[00:00:00]  * Preparing the machine...
[00:00:01] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxc.lbs.solidcharity.com "export LC_ALL=C; (if [ -d /var/lib/lxc/005-build04lxc.lbs.solidcharity.com ]; then lxc-destroy --name 005-build04lxc.lbs.solidcharity.com; fi) 2>&1; echo \$?"
[00:00:03] 0
[00:00:03] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxc.lbs.solidcharity.com "export LC_ALL=C; (/usr/share/lxc-scripts/initLXC.sh) 2>&1; echo \$?"
[00:00:05] 0
[00:00:05] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxc.lbs.solidcharity.com "export LC_ALL=C; (/usr/share/lxc-scripts/initUbuntu.sh 005-build04lxc.lbs.solidcharity.com 5 xenial amd64 0) 2>&1; echo \$?"
[00:00:05] Checking cache download in /var/cache/lxc/xenial/rootfs-amd64 ... 
[00:00:05] Copy /var/cache/lxc/xenial/rootfs-amd64 to /var/lib/lxc/005-build04lxc.lbs.solidcharity.com/rootfs ... 
[00:00:05] Copying rootfs to /var/lib/lxc/005-build04lxc.lbs.solidcharity.com/rootfs ...
[00:00:31] Generating locales (this might take a while)...
[00:00:32]   en_US.UTF-8... done
[00:00:32] Generation complete.
[00:00:33] debconf: unable to initialize frontend: Dialog
[00:00:33] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:00:33] debconf: falling back to frontend: Readline
[00:00:33] debconf: unable to initialize frontend: Readline
[00:00:33] debconf: (Can't locate Term/ReadLine.pm in @INC (you may need to install the Term::ReadLine module) (@INC contains: /etc/perl /usr/local/lib/x86_64-linux-gnu/perl/5.22.1 /usr/local/share/perl/5.22.1 /usr/lib/x86_64-linux-gnu/perl5/5.22 /usr/share/perl5 /usr/lib/x86_64-linux-gnu/perl/5.22 /usr/share/perl/5.22 /usr/local/lib/site_perl /usr/lib/x86_64-linux-gnu/perl-base .) at /usr/share/perl5/Debconf/FrontEnd/Readline.pm line 7.)
[00:00:33] debconf: falling back to frontend: Teletype
[00:00:33] Creating SSH2 RSA key; this may take some time ...
[00:00:33] 2048 SHA256:DJ70x54lAti9+QHccZmWhEWnUdioShfcer93nSowZek root@jiffybox02.pokorra.de (RSA)
[00:00:33] Creating SSH2 DSA key; this may take some time ...
[00:00:33] 1024 SHA256:pj8UUM86TDKQ/V1hQtQVpr/9soL9ElbKYy02WszVO/Q root@jiffybox02.pokorra.de (DSA)
[00:00:33] Creating SSH2 ECDSA key; this may take some time ...
[00:00:33] 256 SHA256:nntcS0sBKOBLMwEYiHpuyEoSKi9gBovmqV2q2oxO5+k root@jiffybox02.pokorra.de (ECDSA)
[00:00:33] Creating SSH2 ED25519 key; this may take some time ...
[00:00:33] 256 SHA256:2LAC/yAeFSF68d9fXc79/IYWpKhKOZvIDGpRnG8eBVM root@jiffybox02.pokorra.de (ED25519)
[00:00:34] invoke-rc.d: could not determine current runlevel
[00:00:34] invoke-rc.d: policy-rc.d denied execution of start.
[00:00:37] Timezone in container is not configured. Adjust it manually.
[00:00:37] 
[00:00:37] ##
[00:00:37] # The default user is 'ubuntu' with password 'ubuntu'!
[00:00:37] # Use the 'sudo' command to run tasks as root in the container.
[00:00:37] ##
[00:00:37] 
[00:00:38] Host 192.168.122.5 not found in /root/.ssh/known_hosts
[00:00:38] /root
[00:00:38] Hit:1 http://archive.ubuntu.com/ubuntu xenial InRelease
[00:00:38] Get:2 http://security.ubuntu.com/ubuntu xenial-security InRelease [102 kB]
[00:00:38] Get:3 http://archive.ubuntu.com/ubuntu xenial-updates InRelease [102 kB]
[00:00:38] Err:1 http://archive.ubuntu.com/ubuntu xenial InRelease
[00:00:38]   Unknown error executing apt-key
[00:00:38] Err:2 http://security.ubuntu.com/ubuntu xenial-security InRelease
[00:00:38]   Unknown error executing apt-key
[00:00:38] Err:3 http://archive.ubuntu.com/ubuntu xenial-updates InRelease
[00:00:38]   Unknown error executing apt-key
[00:00:38] Fetched 204 kB in 0s (577 kB/s)
[00:00:39] Reading package lists...
[00:00:40] W: An error occurred during the signature verification. The repository is not updated and the previous index files will be used. GPG error: http://archive.ubuntu.com/ubuntu xenial InRelease: Unknown error executing apt-key
[00:00:40] W: An error occurred during the signature verification. The repository is not updated and the previous index files will be used. GPG error: http://security.ubuntu.com/ubuntu xenial-security InRelease: Unknown error executing apt-key
[00:00:40] W: An error occurred during the signature verification. The repository is not updated and the previous index files will be used. GPG error: http://archive.ubuntu.com/ubuntu xenial-updates InRelease: Unknown error executing apt-key
[00:00:40] W: Failed to fetch http://archive.ubuntu.com/ubuntu/dists/xenial/InRelease  Unknown error executing apt-key
[00:00:40] W: Failed to fetch http://archive.ubuntu.com/ubuntu/dists/xenial-updates/InRelease  Unknown error executing apt-key
[00:00:40] W: Failed to fetch http://security.ubuntu.com/ubuntu/dists/xenial-security/InRelease  Unknown error executing apt-key
[00:00:40] W: Some index files failed to download. They have been ignored, or old ones used instead.
[00:00:40] Reading package lists...
[00:00:40] Building dependency tree...
[00:00:40] Reading state information...
[00:00:40] openssh-server is already the newest version (1:7.2p2-4ubuntu2.2).
[00:00:40] 0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
[00:00:40] passwd: password expiry information changed.
[00:00:40] passwd: password expiry information changed.
[00:00:40] To setup port forwarding from outside, please run:
[00:00:40] ./tunnelport.sh 5 22
[00:00:40] ./initWebproxy.sh 5 www.005-build04lxc.lbs.solidcharity.com.de
[00:00:40] 
[00:00:40] To start the container, run: lxc-start -d -n 005-build04lxc.lbs.solidcharity.com
[00:00:40] 
[00:00:40] To connect to the container locally, run: eval `ssh-agent`; ssh-add; ssh root@192.168.122.5
[00:00:40] 0
[00:00:40] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxc.lbs.solidcharity.com "export LC_ALL=C; (/usr/share/lxc-scripts/tunnelport.sh 5 22) 2>&1; echo \$?"
[00:00:40] there is already a mapping for port  2005
[00:00:40] 0
[00:00:40] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxc.lbs.solidcharity.com "export LC_ALL=C; (mkdir -p /var/lib/lxc/005-build04lxc.lbs.solidcharity.com/rootfs/root/.ssh/) 2>&1; echo \$?"
[00:00:41] 0
[00:00:41] now running: echo "put /etc/lightbuildserver/container/container_rsa.pub authorized_keys2" | sftp -o "StrictHostKeyChecking no" -oPort=2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxc.lbs.solidcharity.com:/var/lib/lxc/005-build04lxc.lbs.solidcharity.com/rootfs/root/.ssh/
[00:00:41] Connected to build04lxc.lbs.solidcharity.com.
[00:00:41] Changing to: /var/lib/lxc/005-build04lxc.lbs.solidcharity.com/rootfs/root/.ssh/
[00:00:41] sftp> put /etc/lightbuildserver/container/container_rsa.pub authorized_keys2
[00:00:41] Uploading /etc/lightbuildserver/container/container_rsa.pub to /var/lib/lxc/005-build04lxc.lbs.solidcharity.com/rootfs/root/.ssh/authorized_keys2
[00:00:41] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxc.lbs.solidcharity.com "export LC_ALL=C; (cd /var/lib/lxc/005-build04lxc.lbs.solidcharity.com/rootfs/root/.ssh/ && cat authorized_keys2 >> authorized_keys && rm authorized_keys2) 2>&1; echo \$?"
[00:00:41] 0
[00:00:41] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxc.lbs.solidcharity.com "export LC_ALL=C; (chmod 700 /var/lib/lxc/005-build04lxc.lbs.solidcharity.com/rootfs/root/.ssh/ && chmod 600 /var/lib/lxc/005-build04lxc.lbs.solidcharity.com/rootfs/root/.ssh/authorized_keys) 2>&1; echo \$?"
[00:00:42] 0
[00:00:42] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxc.lbs.solidcharity.com "export LC_ALL=C; (/usr/share/lxc-scripts/initMount.sh /mnt/var/lib/lightbuildserver/repos/tbits.net/kolab-test/ubuntu/xenial 005-build04lxc.lbs.solidcharity.com /root/repo) 2>&1; echo \$?"
[00:00:42] 0
[00:00:42] now running: mkdir -p /mnt/var/lib/lightbuildserver/repos/tbits.net/kolab-test/ubuntu/xenial
[00:00:42] mkdir: cannot create directory ‘/mnt/var/lib/lightbuildserver/repos/tbits.net/kolab-test’: Permission denied
[00:00:42] now running: rsync -avz --delete -e "ssh -i /etc/lightbuildserver/container/container_rsa -p 2222" /var/lib/lightbuildserver/repos/tbits.net/kolab-test/ubuntu/xenial root@build04lxc.lbs.solidcharity.com:/mnt/var/lib/lightbuildserver/repos/tbits.net/kolab-test/ubuntu
[00:00:42] sending incremental file list
[00:00:42] 
[00:00:42] sent 70 bytes  received 16 bytes  172.00 bytes/sec
[00:00:42] total size is 0  speedup is 0.00
[00:00:42] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxc.lbs.solidcharity.com "export LC_ALL=C; (/usr/share/lxc-scripts/initMount.sh /mnt/var/lib/lightbuildserver/tarballs/tbits.net/kolab-test 005-build04lxc.lbs.solidcharity.com /root/tarball) 2>&1; echo \$?"
[00:00:42] 0
[00:00:42] now running: mkdir -p /mnt/var/lib/lightbuildserver/tarballs/tbits.net/kolab-test
[00:00:42] mkdir: cannot create directory ‘/mnt/var/lib/lightbuildserver/tarballs/tbits.net/kolab-test’: Permission denied
[00:00:42] now running: rsync -avz --delete -e "ssh -i /etc/lightbuildserver/container/container_rsa -p 2222" /var/lib/lightbuildserver/tarballs/tbits.net/kolab-test root@build04lxc.lbs.solidcharity.com:/mnt/var/lib/lightbuildserver/tarballs/tbits.net
[00:00:43] sending incremental file list
[00:00:43] 
[00:00:43] sent 74 bytes  received 16 bytes  60.00 bytes/sec
[00:00:43] total size is 0  speedup is 0.00
[00:00:43] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxc.lbs.solidcharity.com "export LC_ALL=C; (lxc-start -d -n 005-build04lxc.lbs.solidcharity.com) 2>&1; echo \$?"
[00:00:44] 0
[00:00:44] now running: ssh-keygen -f "/run/uwsgi/.ssh/known_hosts" -R 192.168.122.5
[00:00:44] # Host 192.168.122.5 found: line 7
[00:00:44] /run/uwsgi/.ssh/known_hosts updated.
[00:00:44] Original contents retained as /run/uwsgi/.ssh/known_hosts.old
[00:00:44] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@192.168.122.5 "export LC_ALL=C; (echo "container is running") 2>&1 && echo \$?"
[00:00:59] Warning: Permanently added '192.168.122.5' (ECDSA) to the list of known hosts.
[00:01:00] container is running
[00:01:00] 0
[00:01:00] container has been started successfully
[00:01:00] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@192.168.122.5 "export LC_ALL=C; (apt-get update) 2>&1 && echo \$?"
[00:01:00] Hit:1 http://archive.ubuntu.com/ubuntu xenial InRelease
[00:01:00] Get:2 http://security.ubuntu.com/ubuntu xenial-security InRelease [102 kB]
[00:01:00] Get:3 http://archive.ubuntu.com/ubuntu xenial-updates InRelease [102 kB]
[00:01:01] Get:4 http://security.ubuntu.com/ubuntu xenial-security/main amd64 Packages [396 kB]
[00:01:01] Get:5 http://security.ubuntu.com/ubuntu xenial-security/main Translation-en [174 kB]
[00:01:01] Get:6 http://security.ubuntu.com/ubuntu xenial-security/universe amd64 Packages [183 kB]
[00:01:01] Get:7 http://security.ubuntu.com/ubuntu xenial-security/universe Translation-en [96.5 kB]
[00:01:01] Get:8 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 Packages [668 kB]
[00:01:01] Get:9 http://archive.ubuntu.com/ubuntu xenial-updates/main Translation-en [279 kB]
[00:01:02] Get:10 http://archive.ubuntu.com/ubuntu xenial-updates/universe amd64 Packages [555 kB]
[00:01:02] Get:11 http://archive.ubuntu.com/ubuntu xenial-updates/universe Translation-en [226 kB]
[00:01:02] Fetched 2780 kB in 1s (1495 kB/s)
[00:01:04] Reading package lists...
[00:01:04] 0
[00:01:04] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@192.168.122.5 "export LC_ALL=C; (DEBIAN_FRONTEND=noninteractive apt-get -y upgrade) 2>&1 && echo \$?"
[00:01:04] Reading package lists...
[00:01:04] Building dependency tree...
[00:01:04] Reading state information...
[00:01:04] Calculating upgrade...
[00:01:05] The following packages will be upgraded:
[00:01:05]   klibc-utils libdb5.3 libklibc
[00:01:05] 3 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
[00:01:05] Need to get 819 kB of archives.
[00:01:05] After this operation, 1024 B disk space will be freed.
[00:01:05] Get:1 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libdb5.3 amd64 5.3.28-11ubuntu0.1 [670 kB]
[00:01:05] Get:2 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 klibc-utils amd64 2.0.4-8ubuntu1.16.04.4 [108 kB]
[00:01:05] Get:3 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 libklibc amd64 2.0.4-8ubuntu1.16.04.4 [41.0 kB]
[00:01:05] Fetched 819 kB in 0s (2882 kB/s)
[00:01:05] (Reading database ... 
[00:01:05] (Reading database ... 5%
[00:01:05] (Reading database ... 10%
[00:01:05] (Reading database ... 15%
[00:01:05] (Reading database ... 20%
[00:01:05] (Reading database ... 25%
[00:01:05] (Reading database ... 30%
[00:01:05] (Reading database ... 35%
[00:01:05] (Reading database ... 40%
[00:01:05] (Reading database ... 45%
[00:01:05] (Reading database ... 50%
[00:01:05] (Reading database ... 55%
[00:01:05] (Reading database ... 60%
[00:01:05] (Reading database ... 65%
[00:01:05] (Reading database ... 70%
[00:01:05] (Reading database ... 75%
[00:01:05] (Reading database ... 80%
[00:01:05] (Reading database ... 85%
[00:01:05] (Reading database ... 90%
[00:01:05] (Reading database ... 95%
[00:01:05] (Reading database ... 100%
[00:01:05] (Reading database ... 12955 files and directories currently installed.)
[00:01:05] Preparing to unpack .../libdb5.3_5.3.28-11ubuntu0.1_amd64.deb ...
[00:01:05] Unpacking libdb5.3:amd64 (5.3.28-11ubuntu0.1) over (5.3.28-11) ...
[00:01:06] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:01:06] Setting up libdb5.3:amd64 (5.3.28-11ubuntu0.1) ...
[00:01:06] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:01:06] (Reading database ... 
[00:01:06] (Reading database ... 5%
[00:01:06] (Reading database ... 10%
[00:01:06] (Reading database ... 15%
[00:01:06] (Reading database ... 20%
[00:01:06] (Reading database ... 25%
[00:01:06] (Reading database ... 30%
[00:01:06] (Reading database ... 35%
[00:01:06] (Reading database ... 40%
[00:01:06] (Reading database ... 45%
[00:01:06] (Reading database ... 50%
[00:01:06] (Reading database ... 55%
[00:01:06] (Reading database ... 60%
[00:01:06] (Reading database ... 65%
[00:01:06] (Reading database ... 70%
[00:01:06] (Reading database ... 75%
[00:01:06] (Reading database ... 80%
[00:01:06] (Reading database ... 85%
[00:01:06] (Reading database ... 90%
[00:01:06] (Reading database ... 95%
[00:01:06] (Reading database ... 100%
[00:01:06] (Reading database ... 12955 files and directories currently installed.)
[00:01:06] Preparing to unpack .../klibc-utils_2.0.4-8ubuntu1.16.04.4_amd64.deb ...
[00:01:06] Unpacking klibc-utils (2.0.4-8ubuntu1.16.04.4) over (2.0.4-8ubuntu1.16.04.3) ...
[00:01:06] Preparing to unpack .../libklibc_2.0.4-8ubuntu1.16.04.4_amd64.deb ...
[00:01:06] Unpacking libklibc (2.0.4-8ubuntu1.16.04.4) over (2.0.4-8ubuntu1.16.04.3) ...
[00:01:06] Setting up libklibc (2.0.4-8ubuntu1.16.04.4) ...
[00:01:06] Setting up klibc-utils (2.0.4-8ubuntu1.16.04.4) ...
[00:01:07] 0
[00:01:07] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@192.168.122.5 "export LC_ALL=C; (apt-get -y install build-essential ca-certificates iptables curl apt-transport-https dpkg-sig reprepro wget rsync devscripts equivs) 2>&1 && echo \$?"
[00:01:07] Reading package lists...
[00:01:07] Building dependency tree...
[00:01:07] Reading state information...
[00:01:08] The following additional packages will be installed:
[00:01:08]   at autotools-dev binutils bsdmainutils cpp cpp-5 dctrl-tools debhelper
[00:01:08]   dh-strip-nondeterminism diffstat dirmngr dpkg-dev dput fakeroot g++ g++-5
[00:01:08]   gcc gcc-5 gettext gettext-base gnupg-agent gnupg2 groff-base
[00:01:08]   hardening-includes intltool-debian iso-codes libalgorithm-diff-perl
[00:01:08]   libalgorithm-diff-xs-perl libalgorithm-merge-perl libapt-pkg-perl
[00:01:08]   libarchive-zip-perl libarchive13 libasan2 libasn1-8-heimdal libasprintf-dev
[00:01:08]   libasprintf0v5 libassuan0 libatomic1 libauthen-sasl-perl libc-dev-bin
[00:01:08]   libc6-dev libcc1-0 libcgi-fast-perl libcgi-pm-perl libcilkrts5
[00:01:08]   libclass-accessor-perl libclone-perl libconfig-file-perl libcroco3
[00:01:08]   libcurl3-gnutls libdata-alias-perl libdigest-hmac-perl libdistro-info-perl
[00:01:08]   libdpkg-perl libemail-valid-perl libencode-locale-perl libexporter-tiny-perl
[00:01:08]   libfakeroot libfcgi-perl libfile-basedir-perl libfile-fcntllock-perl
[00:01:08]   libfile-listing-perl libfile-stripnondeterminism-perl libfont-afm-perl
[00:01:08]   libgcc-5-dev libgdbm3 libgettextpo-dev libgettextpo0 libglib2.0-0
[00:01:08]   libglib2.0-data libgomp1 libgpgme11 libgssapi3-heimdal libhcrypto4-heimdal
[00:01:08]   libheimbase1-heimdal libheimntlm0-heimdal libhtml-form-perl
[00:01:08]   libhtml-format-perl libhtml-parser-perl libhtml-tagset-perl
[00:01:08]   libhtml-tree-perl libhttp-cookies-perl libhttp-daemon-perl libhttp-date-perl
[00:01:08]   libhttp-message-perl libhttp-negotiate-perl libhx509-5-heimdal libicu55
[00:01:08]   libio-html-perl libio-pty-perl libio-socket-inet6-perl libio-socket-ssl-perl
[00:01:08]   libio-string-perl libipc-run-perl libipc-system-simple-perl libisl15 libitm1
[00:01:08]   libkrb5-26-heimdal libksba8 libldap-2.4-2 liblist-moreutils-perl liblsan0
[00:01:08]   liblwp-mediatypes-perl liblwp-protocol-https-perl liblzo2-2
[00:01:08]   libmail-sendmail-perl libmailtools-perl libmpc3 libmpfr4 libmpx0
[00:01:08]   libnet-dns-perl libnet-domain-tld-perl libnet-http-perl libnet-ip-perl
[00:01:08]   libnet-smtp-ssl-perl libnet-ssleay-perl libnfnetlink0 libnpth0
[00:01:08]   libparse-debianchangelog-perl libperl5.22 libperlio-gzip-perl libpipeline1
[00:01:08]   libpython-stdlib libpython2.7-minimal libpython2.7-stdlib libquadmath0
[00:01:08]   libroken18-heimdal librtmp1 libsasl2-2 libsasl2-modules libsasl2-modules-db
[00:01:08]   libsocket6-perl libstdc++-5-dev libsub-name-perl libsys-hostname-long-perl
[00:01:08]   libtext-levenshtein-perl libtimedate-perl libtsan0 libubsan0 libunistring0
[00:01:08]   liburi-perl libwind0-heimdal libwww-perl libwww-robotrules-perl libxml2
[00:01:08]   libyaml-libyaml-perl lintian linux-libc-dev make man-db manpages
[00:01:08]   manpages-dev openssl patch patchutils perl perl-modules-5.22 pinentry-curses
[00:01:08]   po-debconf python python-apt-common python-minimal python2.7
[00:01:08]   python2.7-minimal python3-apt python3-chardet python3-debian python3-magic
[00:01:08]   python3-pkg-resources python3-six rename sgml-base shared-mime-info strace
[00:01:08]   t1utils unzip wdiff xdg-user-dirs xml-core xz-utils
[00:01:08] Suggested packages:
[00:01:08]   default-mta | mail-transport-agent binutils-doc wamerican | wordlist whois
[00:01:08]   vacation cpp-doc gcc-5-locales debtags dh-make bsd-mailx | mailx
[00:01:08]   cvs-buildpackage diffoscope devscripts-el dose-extra gnuplot
[00:01:08]   libfile-desktopentry-perl libterm-size-perl libyaml-syck-perl
[00:01:08]   mozilla-devscripts mutt svn-buildpackage w3m debian-keyring
[00:01:08]   libsoap-lite-perl libterm-readkey-perl mini-dinstall python-bzrlib
[00:01:08]   g++-multilib g++-5-multilib gcc-5-doc libstdc++6-5-dbg gcc-multilib autoconf
[00:01:08]   automake libtool flex bison gdb gcc-doc gcc-5-multilib libgcc1-dbg
[00:01:08]   libgomp1-dbg libitm1-dbg libatomic1-dbg libasan2-dbg liblsan0-dbg
[00:01:08]   libtsan0-dbg libubsan0-dbg libcilkrts5-dbg libmpx0-dbg libquadmath0-dbg
[00:01:08]   gettext-doc autopoint gnupg-doc parcimonie xloadimage groff isoquery lrzip
[00:01:08]   libgssapi-perl glibc-doc gpgsm libdata-dump-perl libcrypt-ssleay-perl
[00:01:08]   libhtml-template-perl libxml-simple-perl libsasl2-modules-otp
[00:01:08]   libsasl2-modules-ldap libsasl2-modules-sql libsasl2-modules-gssapi-mit
[00:01:08]   | libsasl2-modules-gssapi-heimdal libstdc++-5-doc libauthen-ntlm-perl
[00:01:08]   binutils-multiarch libtext-template-perl make-doc www-browser ed
[00:01:08]   diffutils-doc perl-doc libterm-readline-gnu-perl
[00:01:08]   | libterm-readline-perl-perl pinentry-doc libmail-box-perl python-doc
[00:01:08]   python-tk python2.7-doc binfmt-support python3-apt-dbg python-apt-doc
[00:01:08]   python3-setuptools inoticoming lzip sgml-base-doc zip
[00:01:08] The following NEW packages will be installed:
[00:01:08]   apt-transport-https at autotools-dev binutils bsdmainutils build-essential
[00:01:08]   ca-certificates cpp cpp-5 curl dctrl-tools debhelper devscripts
[00:01:08]   dh-strip-nondeterminism diffstat dirmngr dpkg-dev dpkg-sig dput equivs
[00:01:08]   fakeroot g++ g++-5 gcc gcc-5 gettext gettext-base gnupg-agent gnupg2
[00:01:08]   groff-base hardening-includes intltool-debian iptables iso-codes
[00:01:08]   libalgorithm-diff-perl libalgorithm-diff-xs-perl libalgorithm-merge-perl
[00:01:08]   libapt-pkg-perl libarchive-zip-perl libarchive13 libasan2 libasn1-8-heimdal
[00:01:08]   libasprintf-dev libasprintf0v5 libassuan0 libatomic1 libauthen-sasl-perl
[00:01:08]   libc-dev-bin libc6-dev libcc1-0 libcgi-fast-perl libcgi-pm-perl libcilkrts5
[00:01:08]   libclass-accessor-perl libclone-perl libconfig-file-perl libcroco3
[00:01:08]   libcurl3-gnutls libdata-alias-perl libdigest-hmac-perl libdistro-info-perl
[00:01:08]   libdpkg-perl libemail-valid-perl libencode-locale-perl libexporter-tiny-perl
[00:01:08]   libfakeroot libfcgi-perl libfile-basedir-perl libfile-fcntllock-perl
[00:01:08]   libfile-listing-perl libfile-stripnondeterminism-perl libfont-afm-perl
[00:01:08]   libgcc-5-dev libgdbm3 libgettextpo-dev libgettextpo0 libglib2.0-0
[00:01:08]   libglib2.0-data libgomp1 libgpgme11 libgssapi3-heimdal libhcrypto4-heimdal
[00:01:08]   libheimbase1-heimdal libheimntlm0-heimdal libhtml-form-perl
[00:01:08]   libhtml-format-perl libhtml-parser-perl libhtml-tagset-perl
[00:01:08]   libhtml-tree-perl libhttp-cookies-perl libhttp-daemon-perl libhttp-date-perl
[00:01:08]   libhttp-message-perl libhttp-negotiate-perl libhx509-5-heimdal libicu55
[00:01:08]   libio-html-perl libio-pty-perl libio-socket-inet6-perl libio-socket-ssl-perl
[00:01:08]   libio-string-perl libipc-run-perl libipc-system-simple-perl libisl15 libitm1
[00:01:08]   libkrb5-26-heimdal libksba8 libldap-2.4-2 liblist-moreutils-perl liblsan0
[00:01:08]   liblwp-mediatypes-perl liblwp-protocol-https-perl liblzo2-2
[00:01:08]   libmail-sendmail-perl libmailtools-perl libmpc3 libmpfr4 libmpx0
[00:01:08]   libnet-dns-perl libnet-domain-tld-perl libnet-http-perl libnet-ip-perl
[00:01:08]   libnet-smtp-ssl-perl libnet-ssleay-perl libnfnetlink0 libnpth0
[00:01:08]   libparse-debianchangelog-perl libperl5.22 libperlio-gzip-perl libpipeline1
[00:01:08]   libpython-stdlib libpython2.7-minimal libpython2.7-stdlib libquadmath0
[00:01:08]   libroken18-heimdal librtmp1 libsasl2-2 libsasl2-modules libsasl2-modules-db
[00:01:08]   libsocket6-perl libstdc++-5-dev libsub-name-perl libsys-hostname-long-perl
[00:01:08]   libtext-levenshtein-perl libtimedate-perl libtsan0 libubsan0 libunistring0
[00:01:08]   liburi-perl libwind0-heimdal libwww-perl libwww-robotrules-perl libxml2
[00:01:08]   libyaml-libyaml-perl lintian linux-libc-dev make man-db manpages
[00:01:08]   manpages-dev openssl patch patchutils perl perl-modules-5.22 pinentry-curses
[00:01:08]   po-debconf python python-apt-common python-minimal python2.7
[00:01:08]   python2.7-minimal python3-apt python3-chardet python3-debian python3-magic
[00:01:08]   python3-pkg-resources python3-six rename reprepro rsync sgml-base
[00:01:08]   shared-mime-info strace t1utils unzip wdiff wget xdg-user-dirs xml-core
[00:01:08]   xz-utils
[00:01:08] 0 upgraded, 191 newly installed, 0 to remove and 0 not upgraded.
[00:01:08] Need to get 844 kB/78.2 MB of archives.
[00:01:08] After this operation, 311 MB of additional disk space will be used.
[00:01:08] Get:1 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 linux-libc-dev amd64 4.4.0-101.124 [844 kB]
[00:01:08] debconf: unable to initialize frontend: Dialog
[00:01:08] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:01:08] debconf: falling back to frontend: Readline
[00:01:08] debconf: unable to initialize frontend: Readline
[00:01:08] debconf: (Can't locate Term/ReadLine.pm in @INC (you may need to install the Term::ReadLine module) (@INC contains: /etc/perl /usr/local/lib/x86_64-linux-gnu/perl/5.22.1 /usr/local/share/perl/5.22.1 /usr/lib/x86_64-linux-gnu/perl5/5.22 /usr/share/perl5 /usr/lib/x86_64-linux-gnu/perl/5.22 /usr/share/perl/5.22 /usr/local/lib/site_perl /usr/lib/x86_64-linux-gnu/perl-base .) at /usr/share/perl5/Debconf/FrontEnd/Readline.pm line 7, <> line 191.)
[00:01:08] debconf: falling back to frontend: Teletype
[00:01:08] dpkg-preconfigure: unable to re-open stdin: 
[00:01:08] Fetched 844 kB in 0s (5678 kB/s)
[00:01:08] Selecting previously unselected package libgdbm3:amd64.
[00:01:08] (Reading database ... 
[00:01:08] (Reading database ... 5%
[00:01:08] (Reading database ... 10%
[00:01:08] (Reading database ... 15%
[00:01:08] (Reading database ... 20%
[00:01:08] (Reading database ... 25%
[00:01:08] (Reading database ... 30%
[00:01:08] (Reading database ... 35%
[00:01:08] (Reading database ... 40%
[00:01:08] (Reading database ... 45%
[00:01:08] (Reading database ... 50%
[00:01:08] (Reading database ... 55%
[00:01:08] (Reading database ... 60%
[00:01:08] (Reading database ... 65%
[00:01:08] (Reading database ... 70%
[00:01:08] (Reading database ... 75%
[00:01:08] (Reading database ... 80%
[00:01:08] (Reading database ... 85%
[00:01:08] (Reading database ... 90%
[00:01:08] (Reading database ... 95%
[00:01:08] (Reading database ... 100%
[00:01:08] (Reading database ... 12955 files and directories currently installed.)
[00:01:08] Preparing to unpack .../libgdbm3_1.8.3-13.1_amd64.deb ...
[00:01:08] Unpacking libgdbm3:amd64 (1.8.3-13.1) ...
[00:01:08] Selecting previously unselected package libnfnetlink0:amd64.
[00:01:08] Preparing to unpack .../libnfnetlink0_1.0.1-3_amd64.deb ...
[00:01:08] Unpacking libnfnetlink0:amd64 (1.0.1-3) ...
[00:01:08] Selecting previously unselected package groff-base.
[00:01:08] Preparing to unpack .../groff-base_1.22.3-7_amd64.deb ...
[00:01:08] Unpacking groff-base (1.22.3-7) ...
[00:01:09] Selecting previously unselected package bsdmainutils.
[00:01:09] Preparing to unpack .../bsdmainutils_9.0.6ubuntu3_amd64.deb ...
[00:01:09] Unpacking bsdmainutils (9.0.6ubuntu3) ...
[00:01:09] Selecting previously unselected package libpipeline1:amd64.
[00:01:09] Preparing to unpack .../libpipeline1_1.4.1-2_amd64.deb ...
[00:01:09] Unpacking libpipeline1:amd64 (1.4.1-2) ...
[00:01:09] Selecting previously unselected package man-db.
[00:01:09] Preparing to unpack .../man-db_2.7.5-1_amd64.deb ...
[00:01:09] Unpacking man-db (2.7.5-1) ...
[00:01:09] Selecting previously unselected package sgml-base.
[00:01:09] Preparing to unpack .../sgml-base_1.26+nmu4ubuntu1_all.deb ...
[00:01:09] Unpacking sgml-base (1.26+nmu4ubuntu1) ...
[00:01:09] Selecting previously unselected package liblzo2-2:amd64.
[00:01:09] Preparing to unpack .../liblzo2-2_2.08-1.2_amd64.deb ...
[00:01:09] Unpacking liblzo2-2:amd64 (2.08-1.2) ...
[00:01:09] Selecting previously unselected package libunistring0:amd64.
[00:01:09] Preparing to unpack .../libunistring0_0.9.3-5.2ubuntu1_amd64.deb ...
[00:01:09] Unpacking libunistring0:amd64 (0.9.3-5.2ubuntu1) ...
[00:01:09] Selecting previously unselected package perl-modules-5.22.
[00:01:09] Preparing to unpack .../perl-modules-5.22_5.22.1-9ubuntu0.2_all.deb ...
[00:01:09] Unpacking perl-modules-5.22 (5.22.1-9ubuntu0.2) ...
[00:01:10] Selecting previously unselected package libperl5.22:amd64.
[00:01:10] Preparing to unpack .../libperl5.22_5.22.1-9ubuntu0.2_amd64.deb ...
[00:01:10] Unpacking libperl5.22:amd64 (5.22.1-9ubuntu0.2) ...
[00:01:11] Selecting previously unselected package perl.
[00:01:11] Preparing to unpack .../perl_5.22.1-9ubuntu0.2_amd64.deb ...
[00:01:11] Unpacking perl (5.22.1-9ubuntu0.2) ...
[00:01:11] Selecting previously unselected package libpython2.7-minimal:amd64.
[00:01:11] Preparing to unpack .../libpython2.7-minimal_2.7.12-1ubuntu0~16.04.1_amd64.deb ...
[00:01:11] Unpacking libpython2.7-minimal:amd64 (2.7.12-1ubuntu0~16.04.1) ...
[00:01:11] Selecting previously unselected package python2.7-minimal.
[00:01:11] Preparing to unpack .../python2.7-minimal_2.7.12-1ubuntu0~16.04.1_amd64.deb ...
[00:01:11] Unpacking python2.7-minimal (2.7.12-1ubuntu0~16.04.1) ...
[00:01:12] Selecting previously unselected package python-minimal.
[00:01:12] Preparing to unpack .../python-minimal_2.7.11-1_amd64.deb ...
[00:01:12] Unpacking python-minimal (2.7.11-1) ...
[00:01:12] Selecting previously unselected package libpython2.7-stdlib:amd64.
[00:01:12] Preparing to unpack .../libpython2.7-stdlib_2.7.12-1ubuntu0~16.04.1_amd64.deb ...
[00:01:12] Unpacking libpython2.7-stdlib:amd64 (2.7.12-1ubuntu0~16.04.1) ...
[00:01:13] Selecting previously unselected package python2.7.
[00:01:13] Preparing to unpack .../python2.7_2.7.12-1ubuntu0~16.04.1_amd64.deb ...
[00:01:13] Unpacking python2.7 (2.7.12-1ubuntu0~16.04.1) ...
[00:01:13] Selecting previously unselected package libpython-stdlib:amd64.
[00:01:13] Preparing to unpack .../libpython-stdlib_2.7.11-1_amd64.deb ...
[00:01:13] Unpacking libpython-stdlib:amd64 (2.7.11-1) ...
[00:01:13] Processing triggers for mime-support (3.59ubuntu1) ...
[00:01:13] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:01:13] Setting up libpython2.7-minimal:amd64 (2.7.12-1ubuntu0~16.04.1) ...
[00:01:13] Setting up python2.7-minimal (2.7.12-1ubuntu0~16.04.1) ...
[00:01:13] Linking and byte-compiling packages for runtime python2.7...
[00:01:13] Setting up python-minimal (2.7.11-1) ...
[00:01:14] Selecting previously unselected package python.
[00:01:14] (Reading database ... 
[00:01:14] (Reading database ... 5%
[00:01:14] (Reading database ... 10%
[00:01:14] (Reading database ... 15%
[00:01:14] (Reading database ... 20%
[00:01:14] (Reading database ... 25%
[00:01:14] (Reading database ... 30%
[00:01:14] (Reading database ... 35%
[00:01:14] (Reading database ... 40%
[00:01:14] (Reading database ... 45%
[00:01:14] (Reading database ... 50%
[00:01:14] (Reading database ... 55%
[00:01:14] (Reading database ... 60%
[00:01:14] (Reading database ... 65%
[00:01:14] (Reading database ... 70%
[00:01:14] (Reading database ... 75%
[00:01:14] (Reading database ... 80%
[00:01:14] (Reading database ... 85%
[00:01:14] (Reading database ... 90%
[00:01:14] (Reading database ... 95%
[00:01:14] (Reading database ... 100%
[00:01:14] (Reading database ... 16011 files and directories currently installed.)
[00:01:14] Preparing to unpack .../python_2.7.11-1_amd64.deb ...
[00:01:14] Unpacking python (2.7.11-1) ...
[00:01:14] Selecting previously unselected package libmpfr4:amd64.
[00:01:14] Preparing to unpack .../libmpfr4_3.1.4-1_amd64.deb ...
[00:01:14] Unpacking libmpfr4:amd64 (3.1.4-1) ...
[00:01:14] Selecting previously unselected package libmpc3:amd64.
[00:01:14] Preparing to unpack .../libmpc3_1.0.3-1_amd64.deb ...
[00:01:14] Unpacking libmpc3:amd64 (1.0.3-1) ...
[00:01:14] Selecting previously unselected package libassuan0:amd64.
[00:01:14] Preparing to unpack .../libassuan0_2.4.2-2_amd64.deb ...
[00:01:14] Unpacking libassuan0:amd64 (2.4.2-2) ...
[00:01:14] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:01:14] Setting up libassuan0:amd64 (2.4.2-2) ...
[00:01:14] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:01:14] Selecting previously unselected package pinentry-curses.
[00:01:14] (Reading database ... 
[00:01:14] (Reading database ... 5%
[00:01:14] (Reading database ... 10%
[00:01:14] (Reading database ... 15%
[00:01:14] (Reading database ... 20%
[00:01:14] (Reading database ... 25%
[00:01:14] (Reading database ... 30%
[00:01:14] (Reading database ... 35%
[00:01:14] (Reading database ... 40%
[00:01:14] (Reading database ... 45%
[00:01:14] (Reading database ... 50%
[00:01:14] (Reading database ... 55%
[00:01:14] (Reading database ... 60%
[00:01:14] (Reading database ... 65%
[00:01:14] (Reading database ... 70%
[00:01:14] (Reading database ... 75%
[00:01:14] (Reading database ... 80%
[00:01:14] (Reading database ... 85%
[00:01:14] (Reading database ... 90%
[00:01:14] (Reading database ... 95%
[00:01:14] (Reading database ... 100%
[00:01:14] (Reading database ... 16088 files and directories currently installed.)
[00:01:14] Preparing to unpack .../pinentry-curses_0.9.7-3_amd64.deb ...
[00:01:14] Unpacking pinentry-curses (0.9.7-3) ...
[00:01:14] Setting up pinentry-curses (0.9.7-3) ...
[00:01:14] Selecting previously unselected package libnpth0:amd64.
[00:01:14] (Reading database ... 
[00:01:14] (Reading database ... 5%
[00:01:14] (Reading database ... 10%
[00:01:14] (Reading database ... 15%
[00:01:14] (Reading database ... 20%
[00:01:14] (Reading database ... 25%
[00:01:14] (Reading database ... 30%
[00:01:14] (Reading database ... 35%
[00:01:14] (Reading database ... 40%
[00:01:14] (Reading database ... 45%
[00:01:14] (Reading database ... 50%
[00:01:14] (Reading database ... 55%
[00:01:14] (Reading database ... 60%
[00:01:14] (Reading database ... 65%
[00:01:14] (Reading database ... 70%
[00:01:14] (Reading database ... 75%
[00:01:14] (Reading database ... 80%
[00:01:14] (Reading database ... 85%
[00:01:14] (Reading database ... 90%
[00:01:14] (Reading database ... 95%
[00:01:14] (Reading database ... 100%
[00:01:14] (Reading database ... 16096 files and directories currently installed.)
[00:01:14] Preparing to unpack .../libnpth0_1.2-3_amd64.deb ...
[00:01:14] Unpacking libnpth0:amd64 (1.2-3) ...
[00:01:15] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:01:15] Setting up libnpth0:amd64 (1.2-3) ...
[00:01:15] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:01:15] Selecting previously unselected package gnupg-agent.
[00:01:15] (Reading database ... 
[00:01:15] (Reading database ... 5%
[00:01:15] (Reading database ... 10%
[00:01:15] (Reading database ... 15%
[00:01:15] (Reading database ... 20%
[00:01:15] (Reading database ... 25%
[00:01:15] (Reading database ... 30%
[00:01:15] (Reading database ... 35%
[00:01:15] (Reading database ... 40%
[00:01:15] (Reading database ... 45%
[00:01:15] (Reading database ... 50%
[00:01:15] (Reading database ... 55%
[00:01:15] (Reading database ... 60%
[00:01:15] (Reading database ... 65%
[00:01:15] (Reading database ... 70%
[00:01:15] (Reading database ... 75%
[00:01:15] (Reading database ... 80%
[00:01:15] (Reading database ... 85%
[00:01:15] (Reading database ... 90%
[00:01:15] (Reading database ... 95%
[00:01:15] (Reading database ... 100%
[00:01:15] (Reading database ... 16101 files and directories currently installed.)
[00:01:15] Preparing to unpack .../gnupg-agent_2.1.11-6ubuntu2_amd64.deb ...
[00:01:15] Unpacking gnupg-agent (2.1.11-6ubuntu2) ...
[00:01:15] Setting up gnupg-agent (2.1.11-6ubuntu2) ...
[00:01:15] Selecting previously unselected package libksba8:amd64.
[00:01:15] (Reading database ... 
[00:01:15] (Reading database ... 5%
[00:01:15] (Reading database ... 10%
[00:01:15] (Reading database ... 15%
[00:01:15] (Reading database ... 20%
[00:01:15] (Reading database ... 25%
[00:01:15] (Reading database ... 30%
[00:01:15] (Reading database ... 35%
[00:01:15] (Reading database ... 40%
[00:01:15] (Reading database ... 45%
[00:01:15] (Reading database ... 50%
[00:01:15] (Reading database ... 55%
[00:01:15] (Reading database ... 60%
[00:01:15] (Reading database ... 65%
[00:01:15] (Reading database ... 70%
[00:01:15] (Reading database ... 75%
[00:01:15] (Reading database ... 80%
[00:01:15] (Reading database ... 85%
[00:01:15] (Reading database ... 90%
[00:01:15] (Reading database ... 95%
[00:01:15] (Reading database ... 100%
[00:01:15] (Reading database ... 16123 files and directories currently installed.)
[00:01:15] Preparing to unpack .../libksba8_1.3.3-1ubuntu0.16.04.1_amd64.deb ...
[00:01:15] Unpacking libksba8:amd64 (1.3.3-1ubuntu0.16.04.1) ...
[00:01:15] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:01:15] Setting up libksba8:amd64 (1.3.3-1ubuntu0.16.04.1) ...
[00:01:15] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:01:15] Selecting previously unselected package gnupg2.
[00:01:15] (Reading database ... 
[00:01:15] (Reading database ... 5%
[00:01:15] (Reading database ... 10%
[00:01:15] (Reading database ... 15%
[00:01:15] (Reading database ... 20%
[00:01:15] (Reading database ... 25%
[00:01:15] (Reading database ... 30%
[00:01:15] (Reading database ... 35%
[00:01:15] (Reading database ... 40%
[00:01:15] (Reading database ... 45%
[00:01:15] (Reading database ... 50%
[00:01:15] (Reading database ... 55%
[00:01:15] (Reading database ... 60%
[00:01:15] (Reading database ... 65%
[00:01:15] (Reading database ... 70%
[00:01:15] (Reading database ... 75%
[00:01:15] (Reading database ... 80%
[00:01:15] (Reading database ... 85%
[00:01:15] (Reading database ... 90%
[00:01:15] (Reading database ... 95%
[00:01:15] (Reading database ... 100%
[00:01:15] (Reading database ... 16131 files and directories currently installed.)
[00:01:15] Preparing to unpack .../gnupg2_2.1.11-6ubuntu2_amd64.deb ...
[00:01:15] Unpacking gnupg2 (2.1.11-6ubuntu2) ...
[00:01:15] Setting up gnupg2 (2.1.11-6ubuntu2) ...
[00:01:15] Selecting previously unselected package libroken18-heimdal:amd64.
[00:01:15] (Reading database ... 
[00:01:15] (Reading database ... 5%
[00:01:15] (Reading database ... 10%
[00:01:15] (Reading database ... 15%
[00:01:15] (Reading database ... 20%
[00:01:15] (Reading database ... 25%
[00:01:15] (Reading database ... 30%
[00:01:15] (Reading database ... 35%
[00:01:15] (Reading database ... 40%
[00:01:15] (Reading database ... 45%
[00:01:15] (Reading database ... 50%
[00:01:15] (Reading database ... 55%
[00:01:15] (Reading database ... 60%
[00:01:15] (Reading database ... 65%
[00:01:15] (Reading database ... 70%
[00:01:15] (Reading database ... 75%
[00:01:15] (Reading database ... 80%
[00:01:15] (Reading database ... 85%
[00:01:15] (Reading database ... 90%
[00:01:15] (Reading database ... 95%
[00:01:15] (Reading database ... 100%
[00:01:15] (Reading database ... 16194 files and directories currently installed.)
[00:01:15] Preparing to unpack .../libroken18-heimdal_1.7~git20150920+dfsg-4ubuntu1.16.04.1_amd64.deb ...
[00:01:15] Unpacking libroken18-heimdal:amd64 (1.7~git20150920+dfsg-4ubuntu1.16.04.1) ...
[00:01:15] Selecting previously unselected package libasn1-8-heimdal:amd64.
[00:01:15] Preparing to unpack .../libasn1-8-heimdal_1.7~git20150920+dfsg-4ubuntu1.16.04.1_amd64.deb ...
[00:01:15] Unpacking libasn1-8-heimdal:amd64 (1.7~git20150920+dfsg-4ubuntu1.16.04.1) ...
[00:01:15] Selecting previously unselected package libhcrypto4-heimdal:amd64.
[00:01:15] Preparing to unpack .../libhcrypto4-heimdal_1.7~git20150920+dfsg-4ubuntu1.16.04.1_amd64.deb ...
[00:01:15] Unpacking libhcrypto4-heimdal:amd64 (1.7~git20150920+dfsg-4ubuntu1.16.04.1) ...
[00:01:15] Selecting previously unselected package libheimbase1-heimdal:amd64.
[00:01:15] Preparing to unpack .../libheimbase1-heimdal_1.7~git20150920+dfsg-4ubuntu1.16.04.1_amd64.deb ...
[00:01:15] Unpacking libheimbase1-heimdal:amd64 (1.7~git20150920+dfsg-4ubuntu1.16.04.1) ...
[00:01:16] Selecting previously unselected package libwind0-heimdal:amd64.
[00:01:16] Preparing to unpack .../libwind0-heimdal_1.7~git20150920+dfsg-4ubuntu1.16.04.1_amd64.deb ...
[00:01:16] Unpacking libwind0-heimdal:amd64 (1.7~git20150920+dfsg-4ubuntu1.16.04.1) ...
[00:01:16] Selecting previously unselected package libhx509-5-heimdal:amd64.
[00:01:16] Preparing to unpack .../libhx509-5-heimdal_1.7~git20150920+dfsg-4ubuntu1.16.04.1_amd64.deb ...
[00:01:16] Unpacking libhx509-5-heimdal:amd64 (1.7~git20150920+dfsg-4ubuntu1.16.04.1) ...
[00:01:16] Selecting previously unselected package libkrb5-26-heimdal:amd64.
[00:01:16] Preparing to unpack .../libkrb5-26-heimdal_1.7~git20150920+dfsg-4ubuntu1.16.04.1_amd64.deb ...
[00:01:16] Unpacking libkrb5-26-heimdal:amd64 (1.7~git20150920+dfsg-4ubuntu1.16.04.1) ...
[00:01:16] Selecting previously unselected package libheimntlm0-heimdal:amd64.
[00:01:16] Preparing to unpack .../libheimntlm0-heimdal_1.7~git20150920+dfsg-4ubuntu1.16.04.1_amd64.deb ...
[00:01:16] Unpacking libheimntlm0-heimdal:amd64 (1.7~git20150920+dfsg-4ubuntu1.16.04.1) ...
[00:01:16] Selecting previously unselected package libgssapi3-heimdal:amd64.
[00:01:16] Preparing to unpack .../libgssapi3-heimdal_1.7~git20150920+dfsg-4ubuntu1.16.04.1_amd64.deb ...
[00:01:16] Unpacking libgssapi3-heimdal:amd64 (1.7~git20150920+dfsg-4ubuntu1.16.04.1) ...
[00:01:16] Selecting previously unselected package libsasl2-modules-db:amd64.
[00:01:16] Preparing to unpack .../libsasl2-modules-db_2.1.26.dfsg1-14build1_amd64.deb ...
[00:01:16] Unpacking libsasl2-modules-db:amd64 (2.1.26.dfsg1-14build1) ...
[00:01:16] Selecting previously unselected package libsasl2-2:amd64.
[00:01:16] Preparing to unpack .../libsasl2-2_2.1.26.dfsg1-14build1_amd64.deb ...
[00:01:16] Unpacking libsasl2-2:amd64 (2.1.26.dfsg1-14build1) ...
[00:01:16] Selecting previously unselected package libldap-2.4-2:amd64.
[00:01:16] Preparing to unpack .../libldap-2.4-2_2.4.42+dfsg-2ubuntu3.2_amd64.deb ...
[00:01:16] Unpacking libldap-2.4-2:amd64 (2.4.42+dfsg-2ubuntu3.2) ...
[00:01:16] Selecting previously unselected package librtmp1:amd64.
[00:01:16] Preparing to unpack .../librtmp1_2.4+20151223.gitfa8646d-1ubuntu0.1_amd64.deb ...
[00:01:16] Unpacking librtmp1:amd64 (2.4+20151223.gitfa8646d-1ubuntu0.1) ...
[00:01:16] Selecting previously unselected package libcurl3-gnutls:amd64.
[00:01:16] Preparing to unpack .../libcurl3-gnutls_7.47.0-1ubuntu2.4_amd64.deb ...
[00:01:16] Unpacking libcurl3-gnutls:amd64 (7.47.0-1ubuntu2.4) ...
[00:01:16] Selecting previously unselected package apt-transport-https.
[00:01:16] Preparing to unpack .../apt-transport-https_1.2.24_amd64.deb ...
[00:01:16] Unpacking apt-transport-https (1.2.24) ...
[00:01:16] Selecting previously unselected package openssl.
[00:01:16] Preparing to unpack .../openssl_1.0.2g-1ubuntu4.9_amd64.deb ...
[00:01:16] Unpacking openssl (1.0.2g-1ubuntu4.9) ...
[00:01:16] Selecting previously unselected package ca-certificates.
[00:01:16] Preparing to unpack .../ca-certificates_20170717~16.04.1_all.deb ...
[00:01:16] Unpacking ca-certificates (20170717~16.04.1) ...
[00:01:16] Selecting previously unselected package libasprintf0v5:amd64.
[00:01:16] Preparing to unpack .../libasprintf0v5_0.19.7-2ubuntu3_amd64.deb ...
[00:01:16] Unpacking libasprintf0v5:amd64 (0.19.7-2ubuntu3) ...
[00:01:16] Selecting previously unselected package gettext-base.
[00:01:16] Preparing to unpack .../gettext-base_0.19.7-2ubuntu3_amd64.deb ...
[00:01:16] Unpacking gettext-base (0.19.7-2ubuntu3) ...
[00:01:16] Selecting previously unselected package iptables.
[00:01:17] Preparing to unpack .../iptables_1.6.0-2ubuntu3_amd64.deb ...
[00:01:17] Unpacking iptables (1.6.0-2ubuntu3) ...
[00:01:17] Selecting previously unselected package iso-codes.
[00:01:17] Preparing to unpack .../iso-codes_3.65-1_all.deb ...
[00:01:17] Unpacking iso-codes (3.65-1) ...
[00:01:17] Selecting previously unselected package libglib2.0-0:amd64.
[00:01:17] Preparing to unpack .../libglib2.0-0_2.48.2-0ubuntu1_amd64.deb ...
[00:01:17] Unpacking libglib2.0-0:amd64 (2.48.2-0ubuntu1) ...
[00:01:18] Selecting previously unselected package libglib2.0-data.
[00:01:18] Preparing to unpack .../libglib2.0-data_2.48.2-0ubuntu1_all.deb ...
[00:01:18] Unpacking libglib2.0-data (2.48.2-0ubuntu1) ...
[00:01:18] Selecting previously unselected package libicu55:amd64.
[00:01:18] Preparing to unpack .../libicu55_55.1-7ubuntu0.3_amd64.deb ...
[00:01:18] Unpacking libicu55:amd64 (55.1-7ubuntu0.3) ...
[00:01:19] Selecting previously unselected package libsasl2-modules:amd64.
[00:01:19] Preparing to unpack .../libsasl2-modules_2.1.26.dfsg1-14build1_amd64.deb ...
[00:01:19] Unpacking libsasl2-modules:amd64 (2.1.26.dfsg1-14build1) ...
[00:01:20] Selecting previously unselected package libxml2:amd64.
[00:01:20] Preparing to unpack .../libxml2_2.9.3+dfsg1-1ubuntu0.3_amd64.deb ...
[00:01:20] Unpacking libxml2:amd64 (2.9.3+dfsg1-1ubuntu0.3) ...
[00:01:20] Selecting previously unselected package manpages.
[00:01:20] Preparing to unpack .../manpages_4.04-2_all.deb ...
[00:01:20] Unpacking manpages (4.04-2) ...
[00:01:20] Selecting previously unselected package python-apt-common.
[00:01:20] Preparing to unpack .../python-apt-common_1.1.0~beta1build1_all.deb ...
[00:01:20] Unpacking python-apt-common (1.1.0~beta1build1) ...
[00:01:20] Selecting previously unselected package python3-apt.
[00:01:20] Preparing to unpack .../python3-apt_1.1.0~beta1build1_amd64.deb ...
[00:01:20] Unpacking python3-apt (1.1.0~beta1build1) ...
[00:01:20] Selecting previously unselected package rsync.
[00:01:20] Preparing to unpack .../rsync_3.1.1-3ubuntu1_amd64.deb ...
[00:01:20] Unpacking rsync (3.1.1-3ubuntu1) ...
[00:01:20] Selecting previously unselected package shared-mime-info.
[00:01:20] Preparing to unpack .../shared-mime-info_1.5-2ubuntu0.1_amd64.deb ...
[00:01:20] Unpacking shared-mime-info (1.5-2ubuntu0.1) ...
[00:01:21] Selecting previously unselected package strace.
[00:01:21] Preparing to unpack .../strace_4.11-1ubuntu3_amd64.deb ...
[00:01:21] Unpacking strace (4.11-1ubuntu3) ...
[00:01:21] Selecting previously unselected package wget.
[00:01:21] Preparing to unpack .../wget_1.17.1-1ubuntu1.3_amd64.deb ...
[00:01:21] Unpacking wget (1.17.1-1ubuntu1.3) ...
[00:01:21] Selecting previously unselected package xdg-user-dirs.
[00:01:21] Preparing to unpack .../xdg-user-dirs_0.15-2ubuntu6_amd64.deb ...
[00:01:21] Unpacking xdg-user-dirs (0.15-2ubuntu6) ...
[00:01:21] Selecting previously unselected package xml-core.
[00:01:21] Preparing to unpack .../xml-core_0.13+nmu2_all.deb ...
[00:01:21] Unpacking xml-core (0.13+nmu2) ...
[00:01:21] Selecting previously unselected package at.
[00:01:21] Preparing to unpack .../at_3.1.18-2ubuntu1_amd64.deb ...
[00:01:21] Unpacking at (3.1.18-2ubuntu1) ...
[00:01:21] Selecting previously unselected package autotools-dev.
[00:01:21] Preparing to unpack .../autotools-dev_20150820.1_all.deb ...
[00:01:21] Unpacking autotools-dev (20150820.1) ...
[00:01:21] Selecting previously unselected package binutils.
[00:01:21] Preparing to unpack .../binutils_2.26.1-1ubuntu1~16.04.5_amd64.deb ...
[00:01:21] Unpacking binutils (2.26.1-1ubuntu1~16.04.5) ...
[00:01:22] Selecting previously unselected package libc-dev-bin.
[00:01:22] Preparing to unpack .../libc-dev-bin_2.23-0ubuntu9_amd64.deb ...
[00:01:22] Unpacking libc-dev-bin (2.23-0ubuntu9) ...
[00:01:22] Selecting previously unselected package linux-libc-dev:amd64.
[00:01:22] Preparing to unpack .../linux-libc-dev_4.4.0-101.124_amd64.deb ...
[00:01:22] Unpacking linux-libc-dev:amd64 (4.4.0-101.124) ...
[00:01:22] Selecting previously unselected package libc6-dev:amd64.
[00:01:22] Preparing to unpack .../libc6-dev_2.23-0ubuntu9_amd64.deb ...
[00:01:22] Unpacking libc6-dev:amd64 (2.23-0ubuntu9) ...
[00:01:23] Selecting previously unselected package libisl15:amd64.
[00:01:23] Preparing to unpack .../libisl15_0.16.1-1_amd64.deb ...
[00:01:23] Unpacking libisl15:amd64 (0.16.1-1) ...
[00:01:23] Selecting previously unselected package cpp-5.
[00:01:23] Preparing to unpack .../cpp-5_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
[00:01:23] Unpacking cpp-5 (5.4.0-6ubuntu1~16.04.5) ...
[00:01:24] Selecting previously unselected package cpp.
[00:01:24] Preparing to unpack .../cpp_4%3a5.3.1-1ubuntu1_amd64.deb ...
[00:01:24] Unpacking cpp (4:5.3.1-1ubuntu1) ...
[00:01:25] Selecting previously unselected package libcc1-0:amd64.
[00:01:25] Preparing to unpack .../libcc1-0_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
[00:01:25] Unpacking libcc1-0:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:01:25] Selecting previously unselected package libgomp1:amd64.
[00:01:25] Preparing to unpack .../libgomp1_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
[00:01:25] Unpacking libgomp1:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:01:25] Selecting previously unselected package libitm1:amd64.
[00:01:25] Preparing to unpack .../libitm1_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
[00:01:25] Unpacking libitm1:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:01:25] Selecting previously unselected package libatomic1:amd64.
[00:01:25] Preparing to unpack .../libatomic1_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
[00:01:25] Unpacking libatomic1:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:01:25] Selecting previously unselected package libasan2:amd64.
[00:01:25] Preparing to unpack .../libasan2_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
[00:01:25] Unpacking libasan2:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:01:25] Selecting previously unselected package liblsan0:amd64.
[00:01:25] Preparing to unpack .../liblsan0_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
[00:01:25] Unpacking liblsan0:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:01:25] Selecting previously unselected package libtsan0:amd64.
[00:01:25] Preparing to unpack .../libtsan0_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
[00:01:25] Unpacking libtsan0:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:01:25] Selecting previously unselected package libubsan0:amd64.
[00:01:25] Preparing to unpack .../libubsan0_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
[00:01:25] Unpacking libubsan0:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:01:25] Selecting previously unselected package libcilkrts5:amd64.
[00:01:25] Preparing to unpack .../libcilkrts5_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
[00:01:25] Unpacking libcilkrts5:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:01:25] Selecting previously unselected package libmpx0:amd64.
[00:01:25] Preparing to unpack .../libmpx0_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
[00:01:25] Unpacking libmpx0:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:01:25] Selecting previously unselected package libquadmath0:amd64.
[00:01:25] Preparing to unpack .../libquadmath0_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
[00:01:25] Unpacking libquadmath0:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:01:25] Selecting previously unselected package libgcc-5-dev:amd64.
[00:01:25] Preparing to unpack .../libgcc-5-dev_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
[00:01:25] Unpacking libgcc-5-dev:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:01:26] Selecting previously unselected package gcc-5.
[00:01:26] Preparing to unpack .../gcc-5_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
[00:01:26] Unpacking gcc-5 (5.4.0-6ubuntu1~16.04.5) ...
[00:01:27] Selecting previously unselected package gcc.
[00:01:27] Preparing to unpack .../gcc_4%3a5.3.1-1ubuntu1_amd64.deb ...
[00:01:27] Unpacking gcc (4:5.3.1-1ubuntu1) ...
[00:01:27] Selecting previously unselected package libstdc++-5-dev:amd64.
[00:01:27] Preparing to unpack .../libstdc++-5-dev_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
[00:01:27] Unpacking libstdc++-5-dev:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:01:28] Selecting previously unselected package g++-5.
[00:01:28] Preparing to unpack .../g++-5_5.4.0-6ubuntu1~16.04.5_amd64.deb ...
[00:01:28] Unpacking g++-5 (5.4.0-6ubuntu1~16.04.5) ...
[00:01:29] Selecting previously unselected package g++.
[00:01:29] Preparing to unpack .../g++_4%3a5.3.1-1ubuntu1_amd64.deb ...
[00:01:29] Unpacking g++ (4:5.3.1-1ubuntu1) ...
[00:01:29] Selecting previously unselected package make.
[00:01:29] Preparing to unpack .../archives/make_4.1-6_amd64.deb ...
[00:01:29] Unpacking make (4.1-6) ...
[00:01:29] Selecting previously unselected package libdpkg-perl.
[00:01:29] Preparing to unpack .../libdpkg-perl_1.18.4ubuntu1.2_all.deb ...
[00:01:29] Unpacking libdpkg-perl (1.18.4ubuntu1.2) ...
[00:01:29] Selecting previously unselected package xz-utils.
[00:01:29] Preparing to unpack .../xz-utils_5.1.1alpha+20120614-2ubuntu2_amd64.deb ...
[00:01:29] Unpacking xz-utils (5.1.1alpha+20120614-2ubuntu2) ...
[00:01:30] Selecting previously unselected package patch.
[00:01:30] Preparing to unpack .../patch_2.7.5-1_amd64.deb ...
[00:01:30] Unpacking patch (2.7.5-1) ...
[00:01:30] Selecting previously unselected package dpkg-dev.
[00:01:30] Preparing to unpack .../dpkg-dev_1.18.4ubuntu1.2_all.deb ...
[00:01:30] Unpacking dpkg-dev (1.18.4ubuntu1.2) ...
[00:01:30] Selecting previously unselected package build-essential.
[00:01:30] Preparing to unpack .../build-essential_12.1ubuntu2_amd64.deb ...
[00:01:30] Unpacking build-essential (12.1ubuntu2) ...
[00:01:30] Selecting previously unselected package curl.
[00:01:30] Preparing to unpack .../curl_7.47.0-1ubuntu2.4_amd64.deb ...
[00:01:30] Unpacking curl (7.47.0-1ubuntu2.4) ...
[00:01:30] Selecting previously unselected package dctrl-tools.
[00:01:30] Preparing to unpack .../dctrl-tools_2.24-2_amd64.deb ...
[00:01:30] Unpacking dctrl-tools (2.24-2) ...
[00:01:30] Selecting previously unselected package libcroco3:amd64.
[00:01:30] Preparing to unpack .../libcroco3_0.6.11-1_amd64.deb ...
[00:01:30] Unpacking libcroco3:amd64 (0.6.11-1) ...
[00:01:30] Selecting previously unselected package gettext.
[00:01:30] Preparing to unpack .../gettext_0.19.7-2ubuntu3_amd64.deb ...
[00:01:30] Unpacking gettext (0.19.7-2ubuntu3) ...
[00:01:31] Selecting previously unselected package intltool-debian.
[00:01:31] Preparing to unpack .../intltool-debian_0.35.0+20060710.4_all.deb ...
[00:01:31] Unpacking intltool-debian (0.35.0+20060710.4) ...
[00:01:31] Selecting previously unselected package po-debconf.
[00:01:31] Preparing to unpack .../po-debconf_1.0.19_all.deb ...
[00:01:31] Unpacking po-debconf (1.0.19) ...
[00:01:31] Selecting previously unselected package libarchive-zip-perl.
[00:01:31] Preparing to unpack .../libarchive-zip-perl_1.56-2_all.deb ...
[00:01:31] Unpacking libarchive-zip-perl (1.56-2) ...
[00:01:31] Selecting previously unselected package libfile-stripnondeterminism-perl.
[00:01:31] Preparing to unpack .../libfile-stripnondeterminism-perl_0.015-1_all.deb ...
[00:01:31] Unpacking libfile-stripnondeterminism-perl (0.015-1) ...
[00:01:31] Selecting previously unselected package libtimedate-perl.
[00:01:31] Preparing to unpack .../libtimedate-perl_2.3000-2_all.deb ...
[00:01:31] Unpacking libtimedate-perl (2.3000-2) ...
[00:01:31] Selecting previously unselected package dh-strip-nondeterminism.
[00:01:31] Preparing to unpack .../dh-strip-nondeterminism_0.015-1_all.deb ...
[00:01:31] Unpacking dh-strip-nondeterminism (0.015-1) ...
[00:01:31] Selecting previously unselected package debhelper.
[00:01:31] Preparing to unpack .../debhelper_9.20160115ubuntu3_all.deb ...
[00:01:31] Unpacking debhelper (9.20160115ubuntu3) ...
[00:01:32] Selecting previously unselected package devscripts.
[00:01:32] Preparing to unpack .../devscripts_2.16.2ubuntu3_amd64.deb ...
[00:01:32] Unpacking devscripts (2.16.2ubuntu3) ...
[00:01:32] Selecting previously unselected package diffstat.
[00:01:32] Preparing to unpack .../diffstat_1.61-1_amd64.deb ...
[00:01:32] Unpacking diffstat (1.61-1) ...
[00:01:33] Selecting previously unselected package dirmngr.
[00:01:33] Preparing to unpack .../dirmngr_2.1.11-6ubuntu2_amd64.deb ...
[00:01:33] Unpacking dirmngr (2.1.11-6ubuntu2) ...
[00:01:33] Selecting previously unselected package libconfig-file-perl.
[00:01:33] Preparing to unpack .../libconfig-file-perl_1.50-3_all.deb ...
[00:01:33] Unpacking libconfig-file-perl (1.50-3) ...
[00:01:33] Selecting previously unselected package dpkg-sig.
[00:01:33] Preparing to unpack .../dpkg-sig_0.13.1+nmu2_all.deb ...
[00:01:33] Unpacking dpkg-sig (0.13.1+nmu2) ...
[00:01:33] Selecting previously unselected package dput.
[00:01:33] Preparing to unpack .../dput_0.9.6.4ubuntu3_all.deb ...
[00:01:33] Unpacking dput (0.9.6.4ubuntu3) ...
[00:01:33] Selecting previously unselected package libfakeroot:amd64.
[00:01:33] Preparing to unpack .../libfakeroot_1.20.2-1ubuntu1_amd64.deb ...
[00:01:33] Unpacking libfakeroot:amd64 (1.20.2-1ubuntu1) ...
[00:01:33] Selecting previously unselected package fakeroot.
[00:01:33] Preparing to unpack .../fakeroot_1.20.2-1ubuntu1_amd64.deb ...
[00:01:33] Unpacking fakeroot (1.20.2-1ubuntu1) ...
[00:01:33] Selecting previously unselected package libalgorithm-diff-perl.
[00:01:33] Preparing to unpack .../libalgorithm-diff-perl_1.19.03-1_all.deb ...
[00:01:33] Unpacking libalgorithm-diff-perl (1.19.03-1) ...
[00:01:33] Selecting previously unselected package libalgorithm-diff-xs-perl.
[00:01:33] Preparing to unpack .../libalgorithm-diff-xs-perl_0.04-4build1_amd64.deb ...
[00:01:33] Unpacking libalgorithm-diff-xs-perl (0.04-4build1) ...
[00:01:33] Selecting previously unselected package libalgorithm-merge-perl.
[00:01:33] Preparing to unpack .../libalgorithm-merge-perl_0.08-3_all.deb ...
[00:01:33] Unpacking libalgorithm-merge-perl (0.08-3) ...
[00:01:33] Selecting previously unselected package libapt-pkg-perl.
[00:01:33] Preparing to unpack .../libapt-pkg-perl_0.1.29build7_amd64.deb ...
[00:01:33] Unpacking libapt-pkg-perl (0.1.29build7) ...
[00:01:33] Selecting previously unselected package libarchive13:amd64.
[00:01:33] Preparing to unpack .../libarchive13_3.1.2-11ubuntu0.16.04.3_amd64.deb ...
[00:01:33] Unpacking libarchive13:amd64 (3.1.2-11ubuntu0.16.04.3) ...
[00:01:33] Selecting previously unselected package libasprintf-dev:amd64.
[00:01:33] Preparing to unpack .../libasprintf-dev_0.19.7-2ubuntu3_amd64.deb ...
[00:01:33] Unpacking libasprintf-dev:amd64 (0.19.7-2ubuntu3) ...
[00:01:34] Selecting previously unselected package libhtml-tagset-perl.
[00:01:34] Preparing to unpack .../libhtml-tagset-perl_3.20-2_all.deb ...
[00:01:34] Unpacking libhtml-tagset-perl (3.20-2) ...
[00:01:34] Selecting previously unselected package liburi-perl.
[00:01:34] Preparing to unpack .../liburi-perl_1.71-1_all.deb ...
[00:01:34] Unpacking liburi-perl (1.71-1) ...
[00:01:34] Selecting previously unselected package libhtml-parser-perl.
[00:01:34] Preparing to unpack .../libhtml-parser-perl_3.72-1_amd64.deb ...
[00:01:34] Unpacking libhtml-parser-perl (3.72-1) ...
[00:01:34] Selecting previously unselected package libcgi-pm-perl.
[00:01:34] Preparing to unpack .../libcgi-pm-perl_4.26-1_all.deb ...
[00:01:34] Unpacking libcgi-pm-perl (4.26-1) ...
[00:01:34] Selecting previously unselected package libfcgi-perl.
[00:01:34] Preparing to unpack .../libfcgi-perl_0.77-1build1_amd64.deb ...
[00:01:34] Unpacking libfcgi-perl (0.77-1build1) ...
[00:01:34] Selecting previously unselected package libcgi-fast-perl.
[00:01:34] Preparing to unpack .../libcgi-fast-perl_1%3a2.10-1_all.deb ...
[00:01:34] Unpacking libcgi-fast-perl (1:2.10-1) ...
[00:01:34] Selecting previously unselected package libsub-name-perl.
[00:01:34] Preparing to unpack .../libsub-name-perl_0.14-1build1_amd64.deb ...
[00:01:34] Unpacking libsub-name-perl (0.14-1build1) ...
[00:01:35] Selecting previously unselected package libclass-accessor-perl.
[00:01:35] Preparing to unpack .../libclass-accessor-perl_0.34-1_all.deb ...
[00:01:35] Unpacking libclass-accessor-perl (0.34-1) ...
[00:01:35] Selecting previously unselected package libclone-perl.
[00:01:35] Preparing to unpack .../libclone-perl_0.38-1build1_amd64.deb ...
[00:01:35] Unpacking libclone-perl (0.38-1build1) ...
[00:01:35] Selecting previously unselected package libdata-alias-perl.
[00:01:35] Preparing to unpack .../libdata-alias-perl_1.20-1build1_amd64.deb ...
[00:01:35] Unpacking libdata-alias-perl (1.20-1build1) ...
[00:01:36] Selecting previously unselected package libdigest-hmac-perl.
[00:01:36] Preparing to unpack .../libdigest-hmac-perl_1.03+dfsg-1_all.deb ...
[00:01:36] Unpacking libdigest-hmac-perl (1.03+dfsg-1) ...
[00:01:36] Selecting previously unselected package libdistro-info-perl.
[00:01:36] Preparing to unpack .../libdistro-info-perl_0.14build1_all.deb ...
[00:01:36] Unpacking libdistro-info-perl (0.14build1) ...
[00:01:36] Selecting previously unselected package libnet-ssleay-perl.
[00:01:36] Preparing to unpack .../libnet-ssleay-perl_1.72-1build1_amd64.deb ...
[00:01:36] Unpacking libnet-ssleay-perl (1.72-1build1) ...
[00:01:36] Selecting previously unselected package libio-socket-ssl-perl.
[00:01:36] Preparing to unpack .../libio-socket-ssl-perl_2.024-1_all.deb ...
[00:01:36] Unpacking libio-socket-ssl-perl (2.024-1) ...
[00:01:36] Selecting previously unselected package libnet-smtp-ssl-perl.
[00:01:36] Preparing to unpack .../libnet-smtp-ssl-perl_1.03-1_all.deb ...
[00:01:36] Unpacking libnet-smtp-ssl-perl (1.03-1) ...
[00:01:36] Selecting previously unselected package libmailtools-perl.
[00:01:36] Preparing to unpack .../libmailtools-perl_2.13-1_all.deb ...
[00:01:36] Unpacking libmailtools-perl (2.13-1) ...
[00:01:36] Selecting previously unselected package libsocket6-perl.
[00:01:36] Preparing to unpack .../libsocket6-perl_0.25-1build2_amd64.deb ...
[00:01:36] Unpacking libsocket6-perl (0.25-1build2) ...
[00:01:37] Selecting previously unselected package libio-socket-inet6-perl.
[00:01:37] Preparing to unpack .../libio-socket-inet6-perl_2.72-2_all.deb ...
[00:01:37] Unpacking libio-socket-inet6-perl (2.72-2) ...
[00:01:38] Selecting previously unselected package libnet-ip-perl.
[00:01:38] Preparing to unpack .../libnet-ip-perl_1.26-1_all.deb ...
[00:01:38] Unpacking libnet-ip-perl (1.26-1) ...
[00:01:38] Selecting previously unselected package libnet-dns-perl.
[00:01:38] Preparing to unpack .../libnet-dns-perl_0.81-2build1_amd64.deb ...
[00:01:38] Unpacking libnet-dns-perl (0.81-2build1) ...
[00:01:38] Selecting previously unselected package libnet-domain-tld-perl.
[00:01:38] Preparing to unpack .../libnet-domain-tld-perl_1.73-1_all.deb ...
[00:01:38] Unpacking libnet-domain-tld-perl (1.73-1) ...
[00:01:38] Selecting previously unselected package libemail-valid-perl.
[00:01:38] Preparing to unpack .../libemail-valid-perl_1.198-1_all.deb ...
[00:01:38] Unpacking libemail-valid-perl (1.198-1) ...
[00:01:38] Selecting previously unselected package libencode-locale-perl.
[00:01:38] Preparing to unpack .../libencode-locale-perl_1.05-1_all.deb ...
[00:01:38] Unpacking libencode-locale-perl (1.05-1) ...
[00:01:38] Selecting previously unselected package libexporter-tiny-perl.
[00:01:38] Preparing to unpack .../libexporter-tiny-perl_0.042-1_all.deb ...
[00:01:38] Unpacking libexporter-tiny-perl (0.042-1) ...
[00:01:38] Selecting previously unselected package libipc-system-simple-perl.
[00:01:38] Preparing to unpack .../libipc-system-simple-perl_1.25-3_all.deb ...
[00:01:38] Unpacking libipc-system-simple-perl (1.25-3) ...
[00:01:38] Selecting previously unselected package libfile-basedir-perl.
[00:01:38] Preparing to unpack .../libfile-basedir-perl_0.07-1_all.deb ...
[00:01:38] Unpacking libfile-basedir-perl (0.07-1) ...
[00:01:39] Selecting previously unselected package libfile-fcntllock-perl.
[00:01:39] Preparing to unpack .../libfile-fcntllock-perl_0.22-3_amd64.deb ...
[00:01:39] Unpacking libfile-fcntllock-perl (0.22-3) ...
[00:01:39] Selecting previously unselected package libhttp-date-perl.
[00:01:39] Preparing to unpack .../libhttp-date-perl_6.02-1_all.deb ...
[00:01:39] Unpacking libhttp-date-perl (6.02-1) ...
[00:01:39] Selecting previously unselected package libfile-listing-perl.
[00:01:39] Preparing to unpack .../libfile-listing-perl_6.04-1_all.deb ...
[00:01:39] Unpacking libfile-listing-perl (6.04-1) ...
[00:01:39] Selecting previously unselected package libfont-afm-perl.
[00:01:39] Preparing to unpack .../libfont-afm-perl_1.20-1_all.deb ...
[00:01:39] Unpacking libfont-afm-perl (1.20-1) ...
[00:01:39] Selecting previously unselected package libgettextpo0:amd64.
[00:01:39] Preparing to unpack .../libgettextpo0_0.19.7-2ubuntu3_amd64.deb ...
[00:01:39] Unpacking libgettextpo0:amd64 (0.19.7-2ubuntu3) ...
[00:01:39] Selecting previously unselected package libgettextpo-dev:amd64.
[00:01:39] Preparing to unpack .../libgettextpo-dev_0.19.7-2ubuntu3_amd64.deb ...
[00:01:39] Unpacking libgettextpo-dev:amd64 (0.19.7-2ubuntu3) ...
[00:01:39] Selecting previously unselected package libgpgme11:amd64.
[00:01:39] Preparing to unpack .../libgpgme11_1.6.0-1_amd64.deb ...
[00:01:39] Unpacking libgpgme11:amd64 (1.6.0-1) ...
[00:01:39] Selecting previously unselected package libio-html-perl.
[00:01:39] Preparing to unpack .../libio-html-perl_1.001-1_all.deb ...
[00:01:39] Unpacking libio-html-perl (1.001-1) ...
[00:01:39] Selecting previously unselected package liblwp-mediatypes-perl.
[00:01:39] Preparing to unpack .../liblwp-mediatypes-perl_6.02-1_all.deb ...
[00:01:39] Unpacking liblwp-mediatypes-perl (6.02-1) ...
[00:01:39] Selecting previously unselected package libhttp-message-perl.
[00:01:39] Preparing to unpack .../libhttp-message-perl_6.11-1_all.deb ...
[00:01:39] Unpacking libhttp-message-perl (6.11-1) ...
[00:01:39] Selecting previously unselected package libhtml-form-perl.
[00:01:39] Preparing to unpack .../libhtml-form-perl_6.03-1_all.deb ...
[00:01:39] Unpacking libhtml-form-perl (6.03-1) ...
[00:01:39] Selecting previously unselected package libhtml-tree-perl.
[00:01:39] Preparing to unpack .../libhtml-tree-perl_5.03-2_all.deb ...
[00:01:40] Unpacking libhtml-tree-perl (5.03-2) ...
[00:01:40] Selecting previously unselected package libhtml-format-perl.
[00:01:40] Preparing to unpack .../libhtml-format-perl_2.11-2_all.deb ...
[00:01:40] Unpacking libhtml-format-perl (2.11-2) ...
[00:01:40] Selecting previously unselected package libhttp-cookies-perl.
[00:01:40] Preparing to unpack .../libhttp-cookies-perl_6.01-1_all.deb ...
[00:01:40] Unpacking libhttp-cookies-perl (6.01-1) ...
[00:01:40] Selecting previously unselected package libhttp-daemon-perl.
[00:01:40] Preparing to unpack .../libhttp-daemon-perl_6.01-1_all.deb ...
[00:01:40] Unpacking libhttp-daemon-perl (6.01-1) ...
[00:01:40] Selecting previously unselected package libhttp-negotiate-perl.
[00:01:40] Preparing to unpack .../libhttp-negotiate-perl_6.00-2_all.deb ...
[00:01:40] Unpacking libhttp-negotiate-perl (6.00-2) ...
[00:01:40] Selecting previously unselected package libio-pty-perl.
[00:01:40] Preparing to unpack .../libio-pty-perl_1%3a1.08-1.1build1_amd64.deb ...
[00:01:40] Unpacking libio-pty-perl (1:1.08-1.1build1) ...
[00:01:40] Selecting previously unselected package libio-string-perl.
[00:01:40] Preparing to unpack .../libio-string-perl_1.08-3_all.deb ...
[00:01:40] Unpacking libio-string-perl (1.08-3) ...
[00:01:40] Selecting previously unselected package libipc-run-perl.
[00:01:40] Preparing to unpack .../libipc-run-perl_0.94-1_all.deb ...
[00:01:40] Unpacking libipc-run-perl (0.94-1) ...
[00:01:40] Selecting previously unselected package liblist-moreutils-perl.
[00:01:40] Preparing to unpack .../liblist-moreutils-perl_0.413-1build1_amd64.deb ...
[00:01:40] Unpacking liblist-moreutils-perl (0.413-1build1) ...
[00:01:40] Selecting previously unselected package libnet-http-perl.
[00:01:40] Preparing to unpack .../libnet-http-perl_6.09-1_all.deb ...
[00:01:40] Unpacking libnet-http-perl (6.09-1) ...
[00:01:40] Selecting previously unselected package libwww-robotrules-perl.
[00:01:40] Preparing to unpack .../libwww-robotrules-perl_6.01-1_all.deb ...
[00:01:40] Unpacking libwww-robotrules-perl (6.01-1) ...
[00:01:41] Selecting previously unselected package libwww-perl.
[00:01:41] Preparing to unpack .../libwww-perl_6.15-1_all.deb ...
[00:01:41] Unpacking libwww-perl (6.15-1) ...
[00:01:41] Selecting previously unselected package liblwp-protocol-https-perl.
[00:01:41] Preparing to unpack .../liblwp-protocol-https-perl_6.06-2_all.deb ...
[00:01:41] Unpacking liblwp-protocol-https-perl (6.06-2) ...
[00:01:41] Selecting previously unselected package libsys-hostname-long-perl.
[00:01:41] Preparing to unpack .../libsys-hostname-long-perl_1.5-1_all.deb ...
[00:01:41] Unpacking libsys-hostname-long-perl (1.5-1) ...
[00:01:41] Selecting previously unselected package libmail-sendmail-perl.
[00:01:41] Preparing to unpack .../libmail-sendmail-perl_0.79.16-1_all.deb ...
[00:01:41] Unpacking libmail-sendmail-perl (0.79.16-1) ...
[00:01:41] Selecting previously unselected package libparse-debianchangelog-perl.
[00:01:41] Preparing to unpack .../libparse-debianchangelog-perl_1.2.0-8_all.deb ...
[00:01:41] Unpacking libparse-debianchangelog-perl (1.2.0-8) ...
[00:01:41] Selecting previously unselected package libperlio-gzip-perl.
[00:01:41] Preparing to unpack .../libperlio-gzip-perl_0.19-1build1_amd64.deb ...
[00:01:41] Unpacking libperlio-gzip-perl (0.19-1build1) ...
[00:01:41] Selecting previously unselected package libtext-levenshtein-perl.
[00:01:41] Preparing to unpack .../libtext-levenshtein-perl_0.13-1_all.deb ...
[00:01:41] Unpacking libtext-levenshtein-perl (0.13-1) ...
[00:01:41] Selecting previously unselected package libyaml-libyaml-perl.
[00:01:41] Preparing to unpack .../libyaml-libyaml-perl_0.41-6build1_amd64.deb ...
[00:01:41] Unpacking libyaml-libyaml-perl (0.41-6build1) ...
[00:01:41] Selecting previously unselected package hardening-includes.
[00:01:41] Preparing to unpack .../hardening-includes_2.7ubuntu2_all.deb ...
[00:01:41] Unpacking hardening-includes (2.7ubuntu2) ...
[00:01:41] Selecting previously unselected package patchutils.
[00:01:41] Preparing to unpack .../patchutils_0.3.4-1_amd64.deb ...
[00:01:41] Unpacking patchutils (0.3.4-1) ...
[00:01:41] Selecting previously unselected package t1utils.
[00:01:41] Preparing to unpack .../t1utils_1.39-2_amd64.deb ...
[00:01:42] Unpacking t1utils (1.39-2) ...
[00:01:42] Selecting previously unselected package lintian.
[00:01:42] Preparing to unpack .../lintian_2.5.43ubuntu0.1_all.deb ...
[00:01:42] Unpacking lintian (2.5.43ubuntu0.1) ...
[00:01:42] Selecting previously unselected package manpages-dev.
[00:01:42] Preparing to unpack .../manpages-dev_4.04-2_all.deb ...
[00:01:42] Unpacking manpages-dev (4.04-2) ...
[00:01:43] Selecting previously unselected package python3-pkg-resources.
[00:01:43] Preparing to unpack .../python3-pkg-resources_20.7.0-1_all.deb ...
[00:01:43] Unpacking python3-pkg-resources (20.7.0-1) ...
[00:01:43] Selecting previously unselected package python3-chardet.
[00:01:43] Preparing to unpack .../python3-chardet_2.3.0-2_all.deb ...
[00:01:43] Unpacking python3-chardet (2.3.0-2) ...
[00:01:43] Selecting previously unselected package python3-six.
[00:01:43] Preparing to unpack .../python3-six_1.10.0-3_all.deb ...
[00:01:43] Unpacking python3-six (1.10.0-3) ...
[00:01:43] Selecting previously unselected package python3-debian.
[00:01:43] Preparing to unpack .../python3-debian_0.1.27ubuntu2_all.deb ...
[00:01:43] Unpacking python3-debian (0.1.27ubuntu2) ...
[00:01:43] Selecting previously unselected package rename.
[00:01:43] Preparing to unpack .../archives/rename_0.20-4_all.deb ...
[00:01:43] Unpacking rename (0.20-4) ...
[00:01:43] Selecting previously unselected package unzip.
[00:01:43] Preparing to unpack .../unzip_6.0-20ubuntu1_amd64.deb ...
[00:01:43] Unpacking unzip (6.0-20ubuntu1) ...
[00:01:43] Selecting previously unselected package wdiff.
[00:01:43] Preparing to unpack .../wdiff_1.2.2-1build1_amd64.deb ...
[00:01:43] Unpacking wdiff (1.2.2-1build1) ...
[00:01:43] Selecting previously unselected package equivs.
[00:01:43] Preparing to unpack .../equivs_2.0.9+nmu1_all.deb ...
[00:01:43] Unpacking equivs (2.0.9+nmu1) ...
[00:01:44] Selecting previously unselected package libauthen-sasl-perl.
[00:01:44] Preparing to unpack .../libauthen-sasl-perl_2.1600-1_all.deb ...
[00:01:44] Unpacking libauthen-sasl-perl (2.1600-1) ...
[00:01:44] Selecting previously unselected package python3-magic.
[00:01:44] Preparing to unpack .../python3-magic_1%3a5.25-2ubuntu1_all.deb ...
[00:01:44] Unpacking python3-magic (1:5.25-2ubuntu1) ...
[00:01:44] Selecting previously unselected package reprepro.
[00:01:44] Preparing to unpack .../reprepro_4.17.0-1_amd64.deb ...
[00:01:44] Unpacking reprepro (4.17.0-1) ...
[00:01:44] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:01:44] Processing triggers for systemd (229-4ubuntu21) ...
[00:01:44] Processing triggers for ureadahead (0.100.0-19) ...
[00:01:44] Processing triggers for mime-support (3.59ubuntu1) ...
[00:01:44] Setting up libgdbm3:amd64 (1.8.3-13.1) ...
[00:01:45] Setting up libnfnetlink0:amd64 (1.0.1-3) ...
[00:01:45] Setting up groff-base (1.22.3-7) ...
[00:01:45] Setting up bsdmainutils (9.0.6ubuntu3) ...
[00:01:45] update-alternatives: using /usr/bin/bsd-write to provide /usr/bin/write (write) in auto mode
[00:01:45] update-alternatives: using /usr/bin/bsd-from to provide /usr/bin/from (from) in auto mode
[00:01:45] Setting up libpipeline1:amd64 (1.4.1-2) ...
[00:01:45] Setting up man-db (2.7.5-1) ...
[00:01:45] debconf: unable to initialize frontend: Dialog
[00:01:45] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:01:45] debconf: falling back to frontend: Readline
[00:01:45] Building database of manual pages ...
[00:02:22] Setting up sgml-base (1.26+nmu4ubuntu1) ...
[00:02:22] Setting up liblzo2-2:amd64 (2.08-1.2) ...
[00:02:22] Setting up libunistring0:amd64 (0.9.3-5.2ubuntu1) ...
[00:02:22] Setting up perl-modules-5.22 (5.22.1-9ubuntu0.2) ...
[00:02:22] Setting up libperl5.22:amd64 (5.22.1-9ubuntu0.2) ...
[00:02:22] Setting up perl (5.22.1-9ubuntu0.2) ...
[00:02:22] update-alternatives: using /usr/bin/prename to provide /usr/bin/rename (rename) in auto mode
[00:02:22] Setting up libpython2.7-stdlib:amd64 (2.7.12-1ubuntu0~16.04.1) ...
[00:02:22] Setting up python2.7 (2.7.12-1ubuntu0~16.04.1) ...
[00:02:24] Setting up libpython-stdlib:amd64 (2.7.11-1) ...
[00:02:24] Setting up python (2.7.11-1) ...
[00:02:24] Setting up libmpfr4:amd64 (3.1.4-1) ...
[00:02:24] Setting up libmpc3:amd64 (1.0.3-1) ...
[00:02:24] Setting up libroken18-heimdal:amd64 (1.7~git20150920+dfsg-4ubuntu1.16.04.1) ...
[00:02:24] Setting up libasn1-8-heimdal:amd64 (1.7~git20150920+dfsg-4ubuntu1.16.04.1) ...
[00:02:24] Setting up libhcrypto4-heimdal:amd64 (1.7~git20150920+dfsg-4ubuntu1.16.04.1) ...
[00:02:24] Setting up libheimbase1-heimdal:amd64 (1.7~git20150920+dfsg-4ubuntu1.16.04.1) ...
[00:02:24] Setting up libwind0-heimdal:amd64 (1.7~git20150920+dfsg-4ubuntu1.16.04.1) ...
[00:02:24] Setting up libhx509-5-heimdal:amd64 (1.7~git20150920+dfsg-4ubuntu1.16.04.1) ...
[00:02:24] Setting up libkrb5-26-heimdal:amd64 (1.7~git20150920+dfsg-4ubuntu1.16.04.1) ...
[00:02:24] Setting up libheimntlm0-heimdal:amd64 (1.7~git20150920+dfsg-4ubuntu1.16.04.1) ...
[00:02:24] Setting up libgssapi3-heimdal:amd64 (1.7~git20150920+dfsg-4ubuntu1.16.04.1) ...
[00:02:24] Setting up libsasl2-modules-db:amd64 (2.1.26.dfsg1-14build1) ...
[00:02:24] Setting up libsasl2-2:amd64 (2.1.26.dfsg1-14build1) ...
[00:02:24] Setting up libldap-2.4-2:amd64 (2.4.42+dfsg-2ubuntu3.2) ...
[00:02:24] Setting up librtmp1:amd64 (2.4+20151223.gitfa8646d-1ubuntu0.1) ...
[00:02:24] Setting up libcurl3-gnutls:amd64 (7.47.0-1ubuntu2.4) ...
[00:02:24] Setting up apt-transport-https (1.2.24) ...
[00:02:24] Setting up openssl (1.0.2g-1ubuntu4.9) ...
[00:02:24] Setting up ca-certificates (20170717~16.04.1) ...
[00:02:24] debconf: unable to initialize frontend: Dialog
[00:02:24] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:02:24] debconf: falling back to frontend: Readline
[00:02:26] Setting up libasprintf0v5:amd64 (0.19.7-2ubuntu3) ...
[00:02:26] Setting up gettext-base (0.19.7-2ubuntu3) ...
[00:02:26] Setting up iptables (1.6.0-2ubuntu3) ...
[00:02:26] Setting up iso-codes (3.65-1) ...
[00:02:26] Setting up libglib2.0-0:amd64 (2.48.2-0ubuntu1) ...
[00:02:26] No schema files found: doing nothing.
[00:02:26] Setting up libglib2.0-data (2.48.2-0ubuntu1) ...
[00:02:26] Setting up libicu55:amd64 (55.1-7ubuntu0.3) ...
[00:02:26] Setting up libsasl2-modules:amd64 (2.1.26.dfsg1-14build1) ...
[00:02:26] Setting up libxml2:amd64 (2.9.3+dfsg1-1ubuntu0.3) ...
[00:02:26] Setting up manpages (4.04-2) ...
[00:02:26] Setting up python-apt-common (1.1.0~beta1build1) ...
[00:02:26] Setting up python3-apt (1.1.0~beta1build1) ...
[00:02:26] Setting up rsync (3.1.1-3ubuntu1) ...
[00:02:27] Setting up shared-mime-info (1.5-2ubuntu0.1) ...
[00:02:28] Setting up strace (4.11-1ubuntu3) ...
[00:02:28] Setting up wget (1.17.1-1ubuntu1.3) ...
[00:02:28] Setting up xdg-user-dirs (0.15-2ubuntu6) ...
[00:02:28] Setting up xml-core (0.13+nmu2) ...
[00:02:28] Setting up at (3.1.18-2ubuntu1) ...
[00:02:29] Setting up autotools-dev (20150820.1) ...
[00:02:29] Setting up binutils (2.26.1-1ubuntu1~16.04.5) ...
[00:02:29] Setting up libc-dev-bin (2.23-0ubuntu9) ...
[00:02:29] Setting up linux-libc-dev:amd64 (4.4.0-101.124) ...
[00:02:29] Setting up libc6-dev:amd64 (2.23-0ubuntu9) ...
[00:02:29] Setting up libisl15:amd64 (0.16.1-1) ...
[00:02:29] Setting up cpp-5 (5.4.0-6ubuntu1~16.04.5) ...
[00:02:29] Setting up cpp (4:5.3.1-1ubuntu1) ...
[00:02:29] Setting up libcc1-0:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:02:29] Setting up libgomp1:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:02:29] Setting up libitm1:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:02:29] Setting up libatomic1:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:02:29] Setting up libasan2:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:02:29] Setting up liblsan0:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:02:29] Setting up libtsan0:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:02:29] Setting up libubsan0:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:02:29] Setting up libcilkrts5:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:02:29] Setting up libmpx0:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:02:29] Setting up libquadmath0:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:02:29] Setting up libgcc-5-dev:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:02:29] Setting up gcc-5 (5.4.0-6ubuntu1~16.04.5) ...
[00:02:29] Setting up gcc (4:5.3.1-1ubuntu1) ...
[00:02:29] Setting up libstdc++-5-dev:amd64 (5.4.0-6ubuntu1~16.04.5) ...
[00:02:29] Setting up g++-5 (5.4.0-6ubuntu1~16.04.5) ...
[00:02:29] Setting up g++ (4:5.3.1-1ubuntu1) ...
[00:02:30] update-alternatives: using /usr/bin/g++ to provide /usr/bin/c++ (c++) in auto mode
[00:02:30] Setting up make (4.1-6) ...
[00:02:30] Setting up libdpkg-perl (1.18.4ubuntu1.2) ...
[00:02:30] Setting up xz-utils (5.1.1alpha+20120614-2ubuntu2) ...
[00:02:30] update-alternatives: using /usr/bin/xz to provide /usr/bin/lzma (lzma) in auto mode
[00:02:30] Setting up patch (2.7.5-1) ...
[00:02:30] Setting up dpkg-dev (1.18.4ubuntu1.2) ...
[00:02:30] Setting up build-essential (12.1ubuntu2) ...
[00:02:30] Setting up curl (7.47.0-1ubuntu2.4) ...
[00:02:30] Setting up dctrl-tools (2.24-2) ...
[00:02:30] Setting up libcroco3:amd64 (0.6.11-1) ...
[00:02:30] Setting up gettext (0.19.7-2ubuntu3) ...
[00:02:30] Setting up intltool-debian (0.35.0+20060710.4) ...
[00:02:30] Setting up po-debconf (1.0.19) ...
[00:02:30] Setting up libarchive-zip-perl (1.56-2) ...
[00:02:30] Setting up libfile-stripnondeterminism-perl (0.015-1) ...
[00:02:30] Setting up libtimedate-perl (2.3000-2) ...
[00:02:30] Setting up devscripts (2.16.2ubuntu3) ...
[00:02:30] Setting up diffstat (1.61-1) ...
[00:02:30] Setting up dirmngr (2.1.11-6ubuntu2) ...
[00:02:30] Setting up libconfig-file-perl (1.50-3) ...
[00:02:30] Setting up dpkg-sig (0.13.1+nmu2) ...
[00:02:30] Setting up dput (0.9.6.4ubuntu3) ...
[00:02:30] Setting up libfakeroot:amd64 (1.20.2-1ubuntu1) ...
[00:02:30] Setting up fakeroot (1.20.2-1ubuntu1) ...
[00:02:30] update-alternatives: using /usr/bin/fakeroot-sysv to provide /usr/bin/fakeroot (fakeroot) in auto mode
[00:02:30] Setting up libalgorithm-diff-perl (1.19.03-1) ...
[00:02:30] Setting up libalgorithm-diff-xs-perl (0.04-4build1) ...
[00:02:30] Setting up libalgorithm-merge-perl (0.08-3) ...
[00:02:30] Setting up libapt-pkg-perl (0.1.29build7) ...
[00:02:30] Setting up libarchive13:amd64 (3.1.2-11ubuntu0.16.04.3) ...
[00:02:30] Setting up libasprintf-dev:amd64 (0.19.7-2ubuntu3) ...
[00:02:30] Setting up libhtml-tagset-perl (3.20-2) ...
[00:02:30] Setting up liburi-perl (1.71-1) ...
[00:02:30] Setting up libhtml-parser-perl (3.72-1) ...
[00:02:30] Setting up libcgi-pm-perl (4.26-1) ...
[00:02:30] Setting up libfcgi-perl (0.77-1build1) ...
[00:02:30] Setting up libcgi-fast-perl (1:2.10-1) ...
[00:02:30] Setting up libsub-name-perl (0.14-1build1) ...
[00:02:30] Setting up libclass-accessor-perl (0.34-1) ...
[00:02:30] Setting up libclone-perl (0.38-1build1) ...
[00:02:30] Setting up libdata-alias-perl (1.20-1build1) ...
[00:02:30] Setting up libdigest-hmac-perl (1.03+dfsg-1) ...
[00:02:30] Setting up libdistro-info-perl (0.14build1) ...
[00:02:30] Setting up libnet-ssleay-perl (1.72-1build1) ...
[00:02:30] Setting up libio-socket-ssl-perl (2.024-1) ...
[00:02:30] Setting up libnet-smtp-ssl-perl (1.03-1) ...
[00:02:30] Setting up libmailtools-perl (2.13-1) ...
[00:02:30] Setting up libsocket6-perl (0.25-1build2) ...
[00:02:30] Setting up libio-socket-inet6-perl (2.72-2) ...
[00:02:30] Setting up libnet-ip-perl (1.26-1) ...
[00:02:30] Setting up libnet-dns-perl (0.81-2build1) ...
[00:02:30] Setting up libnet-domain-tld-perl (1.73-1) ...
[00:02:30] Setting up libemail-valid-perl (1.198-1) ...
[00:02:30] Setting up libencode-locale-perl (1.05-1) ...
[00:02:30] Setting up libexporter-tiny-perl (0.042-1) ...
[00:02:30] Setting up libipc-system-simple-perl (1.25-3) ...
[00:02:30] Setting up libfile-basedir-perl (0.07-1) ...
[00:02:30] Setting up libfile-fcntllock-perl (0.22-3) ...
[00:02:30] Setting up libhttp-date-perl (6.02-1) ...
[00:02:30] Setting up libfile-listing-perl (6.04-1) ...
[00:02:30] Setting up libfont-afm-perl (1.20-1) ...
[00:02:30] Setting up libgettextpo0:amd64 (0.19.7-2ubuntu3) ...
[00:02:30] Setting up libgettextpo-dev:amd64 (0.19.7-2ubuntu3) ...
[00:02:30] Setting up libgpgme11:amd64 (1.6.0-1) ...
[00:02:30] Setting up libio-html-perl (1.001-1) ...
[00:02:30] Setting up liblwp-mediatypes-perl (6.02-1) ...
[00:02:30] Setting up libhttp-message-perl (6.11-1) ...
[00:02:30] Setting up libhtml-form-perl (6.03-1) ...
[00:02:30] Setting up libhtml-tree-perl (5.03-2) ...
[00:02:30] Setting up libhtml-format-perl (2.11-2) ...
[00:02:30] Setting up libhttp-cookies-perl (6.01-1) ...
[00:02:30] Setting up libhttp-daemon-perl (6.01-1) ...
[00:02:30] Setting up libhttp-negotiate-perl (6.00-2) ...
[00:02:30] Setting up libio-pty-perl (1:1.08-1.1build1) ...
[00:02:30] Setting up libio-string-perl (1.08-3) ...
[00:02:30] Setting up libipc-run-perl (0.94-1) ...
[00:02:30] Setting up liblist-moreutils-perl (0.413-1build1) ...
[00:02:30] Setting up libnet-http-perl (6.09-1) ...
[00:02:30] Setting up libwww-robotrules-perl (6.01-1) ...
[00:02:30] Setting up libsys-hostname-long-perl (1.5-1) ...
[00:02:30] Setting up libmail-sendmail-perl (0.79.16-1) ...
[00:02:30] Setting up libparse-debianchangelog-perl (1.2.0-8) ...
[00:02:30] Setting up libperlio-gzip-perl (0.19-1build1) ...
[00:02:30] Setting up libtext-levenshtein-perl (0.13-1) ...
[00:02:30] Setting up libyaml-libyaml-perl (0.41-6build1) ...
[00:02:30] Setting up hardening-includes (2.7ubuntu2) ...
[00:02:30] Setting up patchutils (0.3.4-1) ...
[00:02:30] Setting up t1utils (1.39-2) ...
[00:02:30] Setting up lintian (2.5.43ubuntu0.1) ...
[00:02:30] Setting up manpages-dev (4.04-2) ...
[00:02:30] Setting up python3-pkg-resources (20.7.0-1) ...
[00:02:31] Setting up python3-chardet (2.3.0-2) ...
[00:02:32] Setting up python3-six (1.10.0-3) ...
[00:02:32] Setting up python3-debian (0.1.27ubuntu2) ...
[00:02:32] Setting up rename (0.20-4) ...
[00:02:32] update-alternatives: using /usr/bin/file-rename to provide /usr/bin/rename (rename) in auto mode
[00:02:32] Setting up unzip (6.0-20ubuntu1) ...
[00:02:32] Setting up wdiff (1.2.2-1build1) ...
[00:02:32] Setting up libauthen-sasl-perl (2.1600-1) ...
[00:02:32] Setting up python3-magic (1:5.25-2ubuntu1) ...
[00:02:33] Setting up reprepro (4.17.0-1) ...
[00:02:33] Setting up liblwp-protocol-https-perl (6.06-2) ...
[00:02:33] Setting up dh-strip-nondeterminism (0.015-1) ...
[00:02:33] Setting up debhelper (9.20160115ubuntu3) ...
[00:02:33] Setting up libwww-perl (6.15-1) ...
[00:02:33] Setting up equivs (2.0.9+nmu1) ...
[00:02:33] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:02:33] Processing triggers for ca-certificates (20170717~16.04.1) ...
[00:02:33] Updating certificates in /etc/ssl/certs...
[00:02:36] 148 added, 0 removed; done.
[00:02:36] Running hooks in /etc/ca-certificates/update.d...
[00:02:36] done.
[00:02:36] Processing triggers for systemd (229-4ubuntu21) ...
[00:02:37] Processing triggers for ureadahead (0.100.0-19) ...
[00:02:37] Processing triggers for sgml-base (1.26+nmu4ubuntu1) ...
[00:02:37] 0
[00:02:37] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@192.168.122.5 "export LC_ALL=C; (echo '127.0.0.1     005-build04lxc.lbs.solidcharity.com' > tmp; cat /etc/hosts >> tmp; mv tmp /etc/hosts) 2>&1 && echo \$?"
[00:02:37] 0
[00:02:37] now running: rsync -avz --delete -e "ssh -i /etc/lightbuildserver/container/container_rsa -p 2222" /var/lib/lightbuildserver/src/tbits.net/lbs-kolab-test root@build04lxc.lbs.solidcharity.com:/var/lib/lxc/005-build04lxc.lbs.solidcharity.com/rootfs/root
[00:02:38] sending incremental file list
[00:02:38] lbs-kolab-test/
[00:02:38] lbs-kolab-test/kolab-test/
[00:02:38] lbs-kolab-test/kolab-test/setup.sh
[00:02:38] 
[00:02:38] sent 2,045 bytes  received 46 bytes  1,394.00 bytes/sec
[00:02:38] total size is 5,704  speedup is 2.73
[00:02:38] now running: rsync -avz --delete -e "ssh -i /etc/lightbuildserver/container/container_rsa -p 2222" /etc/lightbuildserver/container/tbits.net/kolab-test/* root@build04lxc.lbs.solidcharity.com:/var/lib/lxc/005-build04lxc.lbs.solidcharity.com/rootfs/root/.ssh
[00:02:38] sending incremental file list
[00:02:38] bytecode.cvd
[00:02:38] daily.cvd
[00:02:39] main.cvd
[00:02:47] 
[00:02:47] sent 113,468,313 bytes  received 76 bytes  11,944,040.95 bytes/sec
[00:02:47] total size is 113,412,723  speedup is 1.00
[00:02:47] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@192.168.122.5 "export LC_ALL=C; (apt-get update) 2>&1 && echo \$?"
[00:02:49] Hit:1 http://archive.ubuntu.com/ubuntu xenial InRelease
[00:02:49] Hit:2 http://archive.ubuntu.com/ubuntu xenial-updates InRelease
[00:02:49] Hit:3 http://security.ubuntu.com/ubuntu xenial-security InRelease
[00:02:52] Reading package lists...
[00:02:52] 0
[00:02:52] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@192.168.122.5 "export LC_ALL=C; (cd lbs-kolab-test/kolab-test; ./setup.sh KolabWinterfell) 2>&1 && echo \$?"
[00:02:54] Can't open 005-build04lxc.lbs.solidcharity.com: No such file or directory at /usr/bin/debconf-set-selections line 114.
[00:02:54] Reading package lists...
[00:02:54] Building dependency tree...
[00:02:54] Reading state information...
[00:02:54] bzip2 is already the newest version (1.0.6-8).
[00:02:54] wget is already the newest version (1.17.1-1ubuntu1.3).
[00:02:54] The following additional packages will be installed:
[00:02:54]   guile-2.0-libs libgc1c2 libgsasl7 libkyotocabinet16v5 libltdl7 libmailutils4
[00:02:54]   libmysqlclient20 libntlm0 libpython2.7 mailutils-common mysql-common postfix
[00:02:54]   python-linecache2 python-pkg-resources python-six python-traceback2 ssl-cert
[00:02:54] Suggested packages:
[00:02:54]   mailutils-mh mailutils-doc procmail postfix-mysql postfix-pgsql postfix-ldap
[00:02:54]   postfix-pcre sasl2-bin dovecot-common postfix-cdb ufw postfix-doc
[00:02:54]   python-setuptools-doc openssl-blacklist
[00:02:54] The following NEW packages will be installed:
[00:02:54]   guile-2.0-libs libgc1c2 libgsasl7 libkyotocabinet16v5 libltdl7 libmailutils4
[00:02:54]   libmysqlclient20 libntlm0 libpython2.7 mailutils mailutils-common
[00:02:54]   mysql-common postfix python-linecache2 python-pkg-resources
[00:02:54]   python-setuptools python-six python-traceback2 python-unittest2 ssl-cert
[00:02:55] Preconfiguring packages ...
[00:02:55] 0 upgraded, 20 newly installed, 0 to remove and 0 not upgraded.
[00:02:55] Need to get 0 B/7101 kB of archives.
[00:02:55] After this operation, 32.0 MB of additional disk space will be used.
[00:02:55] Selecting previously unselected package libntlm0:amd64.
[00:02:55] (Reading database ... 
[00:02:55] (Reading database ... 5%
[00:02:55] (Reading database ... 10%
[00:02:55] (Reading database ... 15%
[00:02:55] (Reading database ... 20%
[00:02:55] (Reading database ... 25%
[00:02:55] (Reading database ... 30%
[00:02:55] (Reading database ... 35%
[00:02:55] (Reading database ... 40%
[00:02:55] (Reading database ... 45%
[00:02:55] (Reading database ... 50%
[00:02:55] (Reading database ... 55%
[00:02:55] (Reading database ... 60%
[00:02:55] (Reading database ... 65%
[00:02:56] (Reading database ... 70%
[00:02:56] (Reading database ... 75%
[00:02:56] (Reading database ... 80%
[00:02:56] (Reading database ... 85%
[00:02:56] (Reading database ... 90%
[00:02:56] (Reading database ... 95%
[00:02:56] (Reading database ... 100%
[00:02:56] (Reading database ... 26318 files and directories currently installed.)
[00:02:56] Preparing to unpack .../libntlm0_1.4-7_amd64.deb ...
[00:02:56] Unpacking libntlm0:amd64 (1.4-7) ...
[00:02:56] Selecting previously unselected package libgc1c2:amd64.
[00:02:56] Preparing to unpack .../libgc1c2_1%3a7.4.2-7.3ubuntu0.1_amd64.deb ...
[00:02:56] Unpacking libgc1c2:amd64 (1:7.4.2-7.3ubuntu0.1) ...
[00:02:56] Selecting previously unselected package libltdl7:amd64.
[00:02:56] Preparing to unpack .../libltdl7_2.4.6-0.1_amd64.deb ...
[00:02:56] Unpacking libltdl7:amd64 (2.4.6-0.1) ...
[00:02:56] Selecting previously unselected package guile-2.0-libs:amd64.
[00:02:56] Preparing to unpack .../guile-2.0-libs_2.0.11+1-10_amd64.deb ...
[00:02:56] Unpacking guile-2.0-libs:amd64 (2.0.11+1-10) ...
[00:02:57] Selecting previously unselected package libgsasl7.
[00:02:57] Preparing to unpack .../libgsasl7_1.8.0-8ubuntu2_amd64.deb ...
[00:02:57] Unpacking libgsasl7 (1.8.0-8ubuntu2) ...
[00:02:57] Selecting previously unselected package libkyotocabinet16v5:amd64.
[00:02:57] Preparing to unpack .../libkyotocabinet16v5_1.2.76-4.1_amd64.deb ...
[00:02:57] Unpacking libkyotocabinet16v5:amd64 (1.2.76-4.1) ...
[00:02:57] Selecting previously unselected package mailutils-common.
[00:02:57] Preparing to unpack .../mailutils-common_1%3a2.99.99-1ubuntu2_all.deb ...
[00:02:57] Unpacking mailutils-common (1:2.99.99-1ubuntu2) ...
[00:02:57] Selecting previously unselected package mysql-common.
[00:02:57] Preparing to unpack .../mysql-common_5.7.20-0ubuntu0.16.04.1_all.deb ...
[00:02:57] Unpacking mysql-common (5.7.20-0ubuntu0.16.04.1) ...
[00:02:57] Selecting previously unselected package libmysqlclient20:amd64.
[00:02:57] Preparing to unpack .../libmysqlclient20_5.7.20-0ubuntu0.16.04.1_amd64.deb ...
[00:02:57] Unpacking libmysqlclient20:amd64 (5.7.20-0ubuntu0.16.04.1) ...
[00:02:58] Selecting previously unselected package libpython2.7:amd64.
[00:02:58] Preparing to unpack .../libpython2.7_2.7.12-1ubuntu0~16.04.1_amd64.deb ...
[00:02:58] Unpacking libpython2.7:amd64 (2.7.12-1ubuntu0~16.04.1) ...
[00:02:58] Selecting previously unselected package libmailutils4:amd64.
[00:02:58] Preparing to unpack .../libmailutils4_1%3a2.99.99-1ubuntu2_amd64.deb ...
[00:02:58] Unpacking libmailutils4:amd64 (1:2.99.99-1ubuntu2) ...
[00:02:58] Selecting previously unselected package ssl-cert.
[00:02:58] Preparing to unpack .../ssl-cert_1.0.37_all.deb ...
[00:02:58] Unpacking ssl-cert (1.0.37) ...
[00:02:58] Selecting previously unselected package postfix.
[00:02:58] Preparing to unpack .../postfix_3.1.0-3ubuntu0.2_amd64.deb ...
[00:02:59] Unpacking postfix (3.1.0-3ubuntu0.2) ...
[00:02:59] Selecting previously unselected package mailutils.
[00:02:59] Preparing to unpack .../mailutils_1%3a2.99.99-1ubuntu2_amd64.deb ...
[00:02:59] Unpacking mailutils (1:2.99.99-1ubuntu2) ...
[00:03:00] Selecting previously unselected package python-linecache2.
[00:03:00] Preparing to unpack .../python-linecache2_1.0.0-2_all.deb ...
[00:03:00] Unpacking python-linecache2 (1.0.0-2) ...
[00:03:00] Selecting previously unselected package python-pkg-resources.
[00:03:00] Preparing to unpack .../python-pkg-resources_20.7.0-1_all.deb ...
[00:03:00] Unpacking python-pkg-resources (20.7.0-1) ...
[00:03:00] Selecting previously unselected package python-setuptools.
[00:03:00] Preparing to unpack .../python-setuptools_20.7.0-1_all.deb ...
[00:03:00] Unpacking python-setuptools (20.7.0-1) ...
[00:03:00] Selecting previously unselected package python-six.
[00:03:00] Preparing to unpack .../python-six_1.10.0-3_all.deb ...
[00:03:00] Unpacking python-six (1.10.0-3) ...
[00:03:00] Selecting previously unselected package python-traceback2.
[00:03:00] Preparing to unpack .../python-traceback2_1.4.0-3_all.deb ...
[00:03:00] Unpacking python-traceback2 (1.4.0-3) ...
[00:03:01] Selecting previously unselected package python-unittest2.
[00:03:01] Preparing to unpack .../python-unittest2_1.1.0-6.1_all.deb ...
[00:03:01] Unpacking python-unittest2 (1.1.0-6.1) ...
[00:03:01] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:03:01] Processing triggers for man-db (2.7.5-1) ...
[00:03:03] Processing triggers for systemd (229-4ubuntu21) ...
[00:03:04] Processing triggers for ureadahead (0.100.0-19) ...
[00:03:05] Setting up libntlm0:amd64 (1.4-7) ...
[00:03:05] Setting up libgc1c2:amd64 (1:7.4.2-7.3ubuntu0.1) ...
[00:03:05] Setting up libltdl7:amd64 (2.4.6-0.1) ...
[00:03:05] Setting up guile-2.0-libs:amd64 (2.0.11+1-10) ...
[00:03:05] Setting up libgsasl7 (1.8.0-8ubuntu2) ...
[00:03:05] Setting up libkyotocabinet16v5:amd64 (1.2.76-4.1) ...
[00:03:05] Setting up mailutils-common (1:2.99.99-1ubuntu2) ...
[00:03:05] Setting up mysql-common (5.7.20-0ubuntu0.16.04.1) ...
[00:03:05] update-alternatives: using /etc/mysql/my.cnf.fallback to provide /etc/mysql/my.cnf (my.cnf) in auto mode
[00:03:05] Setting up libmysqlclient20:amd64 (5.7.20-0ubuntu0.16.04.1) ...
[00:03:05] Setting up libpython2.7:amd64 (2.7.12-1ubuntu0~16.04.1) ...
[00:03:05] Setting up libmailutils4:amd64 (1:2.99.99-1ubuntu2) ...
[00:03:05] Setting up ssl-cert (1.0.37) ...
[00:03:06] Setting up postfix (3.1.0-3ubuntu0.2) ...
[00:03:07] Adding group `postfix' (GID 112) ...
[00:03:07] Done.
[00:03:07] Adding system user `postfix' (UID 107) ...
[00:03:07] Adding new user `postfix' (UID 107) with group `postfix' ...
[00:03:07] Not creating home directory `/var/spool/postfix'.
[00:03:07] Creating /etc/postfix/dynamicmaps.cf
[00:03:08] Adding group `postdrop' (GID 113) ...
[00:03:08] Done.
[00:03:09] setting myhostname: 005-build04lxc.lbs.solidcharity.com
[00:03:09] setting alias maps
[00:03:09] setting alias database
[00:03:09] changing /etc/mailname to 005-build04lxc.lbs.solidcharity.com
[00:03:09] setting myorigin
[00:03:09] setting destinations: $myhostname, 005-build04lxc.lbs.solidcharity.com, localhost.lbs.solidcharity.com, localhost
[00:03:09] setting relayhost: 
[00:03:09] setting mynetworks: 127.0.0.0/8 [::ffff:127.0.0.0]/104 [::1]/128
[00:03:09] setting mailbox_size_limit: 0
[00:03:09] setting recipient_delimiter: +
[00:03:09] setting inet_interfaces: all
[00:03:11] setting inet_protocols: all
[00:03:11] /etc/aliases does not exist, creating it.
[00:03:11] WARNING: /etc/aliases exists, but does not have a root alias.
[00:03:11] 
[00:03:11] Postfix is now set up with a default configuration.  If you need to make 
[00:03:11] changes, edit
[00:03:11] /etc/postfix/main.cf (and others) as needed.  To view Postfix configuration
[00:03:11] values, see postconf(1).
[00:03:11] 
[00:03:11] After modifying main.cf, be sure to run '/etc/init.d/postfix reload'.
[00:03:11] 
[00:03:11] Running newaliases
[00:03:17] Setting up mailutils (1:2.99.99-1ubuntu2) ...
[00:03:17] update-alternatives: using /usr/bin/frm.mailutils to provide /usr/bin/frm (frm) in auto mode
[00:03:17] update-alternatives: using /usr/bin/from.mailutils to provide /usr/bin/from (from) in auto mode
[00:03:17] update-alternatives: using /usr/bin/messages.mailutils to provide /usr/bin/messages (messages) in auto mode
[00:03:17] update-alternatives: using /usr/bin/movemail.mailutils to provide /usr/bin/movemail (movemail) in auto mode
[00:03:17] update-alternatives: using /usr/bin/readmsg.mailutils to provide /usr/bin/readmsg (readmsg) in auto mode
[00:03:17] update-alternatives: using /usr/bin/dotlock.mailutils to provide /usr/bin/dotlock (dotlock) in auto mode
[00:03:17] update-alternatives: using /usr/bin/mail.mailutils to provide /usr/bin/mailx (mailx) in auto mode
[00:03:17] Setting up python-linecache2 (1.0.0-2) ...
[00:03:18] Setting up python-pkg-resources (20.7.0-1) ...
[00:03:18] Setting up python-setuptools (20.7.0-1) ...
[00:03:18] Setting up python-six (1.10.0-3) ...
[00:03:18] Setting up python-traceback2 (1.4.0-3) ...
[00:03:19] Setting up python-unittest2 (1.1.0-6.1) ...
[00:03:19] update-alternatives: using /usr/bin/python2-unit2 to provide /usr/bin/unit2 (unit2) in auto mode
[00:03:19] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:03:19] Processing triggers for systemd (229-4ubuntu21) ...
[00:03:19] Processing triggers for ureadahead (0.100.0-19) ...
[00:03:20] Searching for selenium
[00:03:20] Reading https://pypi.python.org/simple/selenium/
[00:03:21] Best match: selenium 3.7.0
[00:03:21] Downloading https://pypi.python.org/packages/bc/37/aea63b9651d5f27c9349895fc72862e2e14ed264e8f5d3eedc602c41254a/selenium-3.7.0.tar.gz#md5=f5d26470803c93a02909e87240ccc56b
[00:03:21] Processing selenium-3.7.0.tar.gz
[00:03:21] Writing /tmp/easy_install-59kUUH/selenium-3.7.0/setup.cfg
[00:03:21] Running selenium-3.7.0/setup.py -q bdist_egg --dist-dir /tmp/easy_install-59kUUH/selenium-3.7.0/egg-dist-tmp-wJJdvZ
[00:03:22] warning: no files found matching 'selenium/selenium.py'
[00:03:22] warning: no files found matching 'LICENSE'
[00:03:22] creating /usr/local/lib/python2.7/dist-packages/selenium-3.7.0-py2.7.egg
[00:03:22] Extracting selenium-3.7.0-py2.7.egg to /usr/local/lib/python2.7/dist-packages
[00:03:22] Adding selenium 3.7.0 to easy-install.pth file
[00:03:22] 
[00:03:22] Installed /usr/local/lib/python2.7/dist-packages/selenium-3.7.0-py2.7.egg
[00:03:22] Processing dependencies for selenium
[00:03:22] Finished processing dependencies for selenium
[00:03:28] --2017-11-23 22:29:30--  https://github.com/TBits/KolabScripts/archive/KolabWinterfell.tar.gz
[00:03:28] Resolving github.com (github.com)... 192.30.253.113, 192.30.253.112
[00:03:28] Connecting to github.com (github.com)|192.30.253.113|:443... connected.
[00:03:29] HTTP request sent, awaiting response... 302 Found
[00:03:29] Location: https://codeload.github.com/TBits/KolabScripts/tar.gz/KolabWinterfell [following]
[00:03:29] --2017-11-23 22:29:30--  https://codeload.github.com/TBits/KolabScripts/tar.gz/KolabWinterfell
[00:03:29] Resolving codeload.github.com (codeload.github.com)... 192.30.253.121, 192.30.253.120
[00:03:29] Connecting to codeload.github.com (codeload.github.com)|192.30.253.121|:443... connected.
[00:03:29] HTTP request sent, awaiting response... 200 OK
[00:03:29] Length: 80620 (79K) [application/x-gzip]
[00:03:29] Saving to: 'KolabWinterfell.tar.gz'
[00:03:29] 
[00:03:29]      0K .......... .......... .......... .......... .......... 63%  241K 0s
[00:03:29]     50K .......... .......... ........                        100% 6.30M=0.2s
[00:03:29] 
[00:03:29] 2017-11-23 22:29:31 (371 KB/s) - 'KolabWinterfell.tar.gz' saved [80620/80620]
[00:03:29] 
[00:03:29] ========= REINSTALL ===========
[00:03:29] this script will remove Kolab, and DELETE all YOUR data!!!
[00:03:29] 
[00:03:32] Generating locales (this might take a while)...
[00:03:33]   en_AG.UTF-8... done
[00:03:34]   en_AU.UTF-8... done
[00:03:36]   en_BW.UTF-8... done
[00:03:37]   en_CA.UTF-8... done
[00:03:38]   en_DK.UTF-8... done
[00:03:40]   en_GB.UTF-8... done
[00:03:41]   en_HK.UTF-8... done
[00:03:42]   en_IE.UTF-8... done
[00:03:43]   en_IN.UTF-8... done
[00:03:44]   en_NG.UTF-8... done
[00:03:46]   en_NZ.UTF-8... done
[00:03:47]   en_PH.UTF-8... done
[00:03:48]   en_SG.UTF-8... done
[00:03:49]   en_US.UTF-8... done
[00:03:51]   en_ZA.UTF-8... done
[00:03:52]   en_ZM.UTF-8... done
[00:03:53]   en_ZW.UTF-8... done
[00:03:53] Generation complete.
[00:03:54] Failed to stop kolab-server.service: Unit kolab-server.service not loaded.
[00:03:54] Failed to stop kolab-saslauthd.service: Unit kolab-saslauthd.service not loaded.
[00:03:54] Failed to stop cyrus-imapd.service: Unit cyrus-imapd.service not loaded.
[00:03:54] Failed to stop dirsrv.service: Unit dirsrv.service not loaded.
[00:03:54] Failed to stop wallace.service: Unit wallace.service not loaded.
[00:03:54] Failed to stop apache2.service: Unit apache2.service not loaded.
[00:03:55] Reading package lists...
[00:03:55] Building dependency tree...
[00:03:55] Reading state information...
[00:03:55] apt-transport-https is already the newest version (1.2.24).
[00:03:55] The following additional packages will be installed:
[00:03:55]   aptitude-common libboost-iostreams1.58.0 libcwidget3v5 libsigc++-2.0-0v5
[00:03:55]   libxapian22v5
[00:03:55] Suggested packages:
[00:03:55]   apt-xapian-index aptitude-doc-en | aptitude-doc debtags tasksel
[00:03:55]   libcwidget-dev xapian-tools
[00:03:55] The following NEW packages will be installed:
[00:03:55]   aptitude aptitude-common libboost-iostreams1.58.0 libcwidget3v5
[00:03:55]   libsigc++-2.0-0v5 libxapian22v5
[00:03:56] 0 upgraded, 6 newly installed, 0 to remove and 0 not upgraded.
[00:03:56] Need to get 0 B/2974 kB of archives.
[00:03:56] After this operation, 12.5 MB of additional disk space will be used.
[00:03:56] Selecting previously unselected package aptitude-common.
[00:03:56] (Reading database ... 
[00:03:56] (Reading database ... 5%
[00:03:56] (Reading database ... 10%
[00:03:56] (Reading database ... 15%
[00:03:56] (Reading database ... 20%
[00:03:56] (Reading database ... 25%
[00:03:56] (Reading database ... 30%
[00:03:56] (Reading database ... 35%
[00:03:56] (Reading database ... 40%
[00:03:56] (Reading database ... 45%
[00:03:56] (Reading database ... 50%
[00:03:56] (Reading database ... 55%
[00:03:56] (Reading database ... 60%
[00:03:56] (Reading database ... 65%
[00:03:56] (Reading database ... 70%
[00:03:56] (Reading database ... 75%
[00:03:56] (Reading database ... 80%
[00:03:56] (Reading database ... 85%
[00:03:56] (Reading database ... 90%
[00:03:56] (Reading database ... 95%
[00:03:56] (Reading database ... 100%
[00:03:56] (Reading database ... 27500 files and directories currently installed.)
[00:03:56] Preparing to unpack .../aptitude-common_0.7.4-2ubuntu2_all.deb ...
[00:03:56] Unpacking aptitude-common (0.7.4-2ubuntu2) ...
[00:03:56] Selecting previously unselected package libboost-iostreams1.58.0:amd64.
[00:03:56] Preparing to unpack .../libboost-iostreams1.58.0_1.58.0+dfsg-5ubuntu3.1_amd64.deb ...
[00:03:56] Unpacking libboost-iostreams1.58.0:amd64 (1.58.0+dfsg-5ubuntu3.1) ...
[00:03:56] Selecting previously unselected package libsigc++-2.0-0v5:amd64.
[00:03:56] Preparing to unpack .../libsigc++-2.0-0v5_2.6.2-1_amd64.deb ...
[00:03:56] Unpacking libsigc++-2.0-0v5:amd64 (2.6.2-1) ...
[00:03:56] Selecting previously unselected package libcwidget3v5:amd64.
[00:03:56] Preparing to unpack .../libcwidget3v5_0.5.17-4ubuntu2_amd64.deb ...
[00:03:56] Unpacking libcwidget3v5:amd64 (0.5.17-4ubuntu2) ...
[00:03:56] Selecting previously unselected package libxapian22v5:amd64.
[00:03:56] Preparing to unpack .../libxapian22v5_1.2.22-2_amd64.deb ...
[00:03:56] Unpacking libxapian22v5:amd64 (1.2.22-2) ...
[00:03:56] Selecting previously unselected package aptitude.
[00:03:56] Preparing to unpack .../aptitude_0.7.4-2ubuntu2_amd64.deb ...
[00:03:56] Unpacking aptitude (0.7.4-2ubuntu2) ...
[00:03:56] Processing triggers for man-db (2.7.5-1) ...
[00:03:57] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:03:57] Setting up aptitude-common (0.7.4-2ubuntu2) ...
[00:03:57] Setting up libboost-iostreams1.58.0:amd64 (1.58.0+dfsg-5ubuntu3.1) ...
[00:03:57] Setting up libsigc++-2.0-0v5:amd64 (2.6.2-1) ...
[00:03:57] Setting up libcwidget3v5:amd64 (0.5.17-4ubuntu2) ...
[00:03:57] Setting up libxapian22v5:amd64 (1.2.22-2) ...
[00:03:57] Setting up aptitude (0.7.4-2ubuntu2) ...
[00:03:57] update-alternatives: using /usr/bin/aptitude-curses to provide /usr/bin/aptitude (aptitude) in auto mode
[00:03:57] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:03:58] --2017-11-23 22:30:00--  https://ssl.kolabsys.com/community.asc
[00:03:58] Resolving ssl.kolabsys.com (ssl.kolabsys.com)... 95.128.36.3
[00:03:58] Connecting to ssl.kolabsys.com (ssl.kolabsys.com)|95.128.36.3|:443... connected.
[00:03:58] HTTP request sent, awaiting response... 200 OK
[00:03:58] Length: 2970 (2.9K) [text/plain]
[00:03:58] Saving to: 'Release.key'
[00:03:58] 
[00:03:58]      0K ..                                                    100% 44.1M=0s
[00:03:58] 
[00:03:58] 2017-11-23 22:30:00 (44.1 MB/s) - 'Release.key' saved [2970/2970]
[00:03:58] 
[00:03:59] OK
[00:03:59] Hit:1 http://security.ubuntu.com/ubuntu xenial-security InRelease
[00:03:59] Ign:2 http://obs.kolabsys.com/repositories//Kolab:/Winterfell/Ubuntu_16.04 ./ InRelease
[00:03:59] Hit:3 http://archive.ubuntu.com/ubuntu xenial InRelease
[00:03:59] Get:4 http://obs.kolabsys.com/repositories//Kolab:/Winterfell/Ubuntu_16.04 ./ Release [1026 B]
[00:03:59] Get:5 http://obs.kolabsys.com/repositories//Kolab:/Winterfell/Ubuntu_16.04 ./ Release.gpg [481 B]
[00:03:59] Hit:6 http://archive.ubuntu.com/ubuntu xenial-updates InRelease
[00:03:59] Get:7 http://obs.kolabsys.com/repositories//Kolab:/Winterfell/Ubuntu_16.04 ./ Packages [27.4 kB]
[00:03:59] Fetched 28.9 kB in 0s (40.9 kB/s)
[00:04:01] Reading package lists...
[00:04:01] W: http://obs.kolabsys.com/repositories//Kolab:/Winterfell/Ubuntu_16.04/./Release.gpg: Signature by key 79D86A05FDE6C9FB4E43A6C5830C2BCF446D5A45 uses weak digest algorithm (SHA1)
[00:04:01] Reading package lists...
[00:04:01] Building dependency tree...
[00:04:01] Reading state information...
[00:04:02] Package 'exim4-base' is not installed, so not removed
[00:04:02] Package 'exim4-config' is not installed, so not removed
[00:04:02] Package 'exim4-daemon-light' is not installed, so not removed
[00:04:02] 0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
[00:04:02] Reading package lists...
[00:04:02] Building dependency tree...
[00:04:02] Reading state information...
[00:04:02] Initializing package states...
[00:04:03] Writing extended state information...
[00:04:03] Building tag database...
[00:04:08] Couldn't find any package whose name or description matched "php5-imap"
[00:04:08] Couldn't find any package whose name or description matched "php5-imap"
[00:04:08] The following NEW packages will be installed:
[00:04:08]   389-admin{a} 389-admin-console{a} 389-console{a} 389-ds{a} 389-ds-base{a} 
[00:04:08]   389-ds-base-libs{a} 389-ds-console{a} 389-ds-console-doc{a} 389-dsgw{a} 
[00:04:08]   amavisd-new{a} apache2{a} apache2-bin{a} apache2-data{a} apache2-utils{a} 
[00:04:08]   apparmor{a} aspell{a} aspell-en{a} augeas-lenses{a} chwala{a} clamav{a} 
[00:04:08]   clamav-base{a} clamav-daemon{a} clamav-freshclam{a} clamdscan{a} 
[00:04:08]   cyrus-imapd{a} db-util{a} db5.3-util{a} dbus{a} dictionaries-common{a} 
[00:04:08]   emacsen-common{a} erlang-base{a} erlang-crypto{a} erlang-eimap{a} 
[00:04:08]   erlang-goldrush{a} erlang-lager{a} erlang-lager-syslog{a} 
[00:04:08]   erlang-syntax-tools{a} fontconfig{a} fontconfig-config{a} 
[00:04:08]   fonts-dejavu-core{a} gawk{a} guam{a} irony{a} kolab kolab-cli{a} 
[00:04:08]   kolab-conf{a} kolab-freebusy kolab-imap{a} kolab-ldap{a} kolab-mta{a} 
[00:04:08]   kolab-saslauthd{a} kolab-schema{a} kolab-server{a} kolab-syncroton{a} 
[00:04:08]   kolab-webadmin{a} kolab-webclient{a} kolab-xml{a} ldap-utils{a} 
[00:04:08]   libadminutil-data{a} libadminutil0{a} libaio1{a} libapache2-mod-nss{a} 
[00:04:08]   libapache2-mod-php{a} libapache2-mod-php7.0{a} libapparmor-perl{a} 
[00:04:08]   libapr1{a} libaprutil1{a} libaprutil1-dbd-sqlite3{a} libaprutil1-ldap{a} 
[00:04:08]   libaspell15{a} libaudio2{a} libaugeas0{a} libavahi-client3{a} 
[00:04:08]   libavahi-common-data{a} libavahi-common3{a} libberkeleydb-perl{a} 
[00:04:08]   libboost-system1.58.0{a} libboost-thread1.58.0{a} libcalendaring{a} 
[00:04:08]   libcap-ng0{a} libclamav7{a} libconvert-binhex-perl{a} 
[00:04:08]   libconvert-tnef-perl{a} libconvert-uulib-perl{a} 
[00:04:08]   libcrypt-openssl-bignum-perl{a} libcrypt-openssl-rsa-perl{a} libcups2{a} 
[00:04:08]   libcurl3{a} libdbus-1-3{a} libds-admin-serv0{a} liberror-perl{a} 
[00:04:08]   libevent-core-2.0-5{a} libfontconfig1{a} libfreetype6{a} libgd3{a} 
[00:04:08]   libhtml-template-perl{a} libical1a{a} libice6{a} 
[00:04:08]   libidm-console-framework-java{a} libio-multiplex-perl{a} 
[00:04:08]   libio-stringy-perl{a} libjansson4{a} libjbig0{a} libjpeg-turbo8{a} 
[00:04:08]   libjpeg8{a} libjss-java{a} libkolab2{a} libkolabxml1v5{a} liblcms2-2{a} 
[00:04:08]   libldap-java{a} libllvm3.6v5{a} liblua5.1-0{a} libmail-dkim-perl{a} 
[00:04:08]   libmail-spf-perl{a} libmcrypt4{a} libmime-tools-perl{a} libmng2{a} 
[00:04:08]   libmozilla-ldap-perl{a} libmozldap-0d{a} libmspack0{a} 
[00:04:08]   libnet-cidr-perl{a} libnet-libidn-perl{a} libnet-server-perl{a} 
[00:04:08]   libnetaddr-ip-perl{a} libnspr4{a} libnss3{a} libnss3-1d{a} 
[00:04:08]   libnss3-nssdb{a} libnss3-tools{a} libnuma1{a} libpci3{a} 
[00:04:08]   libperl4-corelibs-perl{a} libqt4-dbus{a} libqt4-declarative{a} 
[00:04:08]   libqt4-network{a} libqt4-script{a} libqt4-sql{a} libqt4-sql-mysql{a} 
[00:04:08]   libqt4-xml{a} libqt4-xmlpatterns{a} libqtcore4{a} libqtdbus4{a} 
[00:04:08]   libqtgui4{a} libsasl2-modules-gssapi-mit{a} libsctp1{a} libsensors4{a} 
[00:04:08]   libsigsegv2{a} libsm6{a} libsnmp-base{a} libsnmp30{a} 
[00:04:08]   libsocket-getaddrinfo-perl{a} libsvrcore0{a} libtiff5{a} 
[00:04:08]   libunix-syslog-perl{a} libvpx3{a} libx11-6{a} libx11-data{a} libxau6{a} 
[00:04:08]   libxcb1{a} libxdmcp6{a} libxerces-c3.1{a} libxext6{a} libxi6{a} 
[00:04:08]   libxpm4{a} libxrender1{a} libxslt1.1{a} libxt6{a} 
[00:04:08]   libzend-framework-php{a} libzephyr4{a} mozldap-tools{a} mysql-client{a} 
[00:04:08]   mysql-client-5.7{a} mysql-client-core-5.7{a} mysql-server{a} 
[00:04:08]   mysql-server-5.7{a} mysql-server-core-5.7{a} pax{a} php{a} 
[00:04:08]   php-auth-sasl{a} php-cli{a} php-common{a} php-curl{a} php-gd{a} 
[00:04:08]   php-http-request2{a} php-intl{a} php-kolab{a} php-kolabformat{a} 
[00:04:08]   php-ldap{a} php-mail{a} php-mail-mime{a} php-mail-mimedecode{a} 
[00:04:08]   php-mbstring{a} php-mcrypt{a} php-mdb2{a} php-mdb2-driver-mysql{a} 
[00:04:08]   php-monolog{a} php-mysql{a} php-net-idna2{a} php-net-ldap2{a} 
[00:04:08]   php-net-ldap3{a} php-net-sieve{a} php-net-smtp{a} php-net-socket{a} 
[00:04:08]   php-net-url2{a} php-pear{a} php-pspell{a} php-psr-log{a} 
[00:04:08]   php-sabre-dav-2.1{a} php-sabre-event{a} php-sabre-http-3{a} 
[00:04:08]   php-sabre-vobject-3{a} php-xml{a} php7.0{a} php7.0-cli{a} 
[00:04:08]   php7.0-common{a} php7.0-curl{a} php7.0-fpm{a} php7.0-gd{a} php7.0-intl{a} 
[00:04:08]   php7.0-json{a} php7.0-ldap{a} php7.0-mbstring{a} php7.0-mcrypt{a} 
[00:04:08]   php7.0-mysql{a} php7.0-opcache{a} php7.0-pspell{a} php7.0-readline{a} 
[00:04:08]   php7.0-xml{a} postfix-ldap{a} psmisc{a} pykolab{a} python-augeas{a} 
[00:04:08]   python-cheetah{a} python-dateutil{a} python-gnupg{a} python-icalendar{a} 
[00:04:08]   python-kolab{a} python-kolabformat{a} python-ldap{a} python-pyasn1{a} 
[00:04:09]   python-pyasn1-modules{a} python-pymysql{a} python-sqlalchemy{a} 
[00:04:09]   python-sqlalchemy-ext{a} python-tz{a} python-tzlocal{a} qdbus{a} 
[00:04:09]   qt-at-spi{a} qtchooser{a} qtcore4-l10n{a} re2c{a} roundcubemail{a} 
[00:04:09]   roundcubemail-core{a} roundcubemail-plugin-acl{a} 
[00:04:09]   roundcubemail-plugin-archive{a} roundcubemail-plugin-calendar{a} 
[00:04:09]   roundcubemail-plugin-contextmenu{a} 
[00:04:09]   roundcubemail-plugin-filesystem-attachments{a} 
[00:04:09]   roundcubemail-plugin-jqueryui{a} roundcubemail-plugin-kolab-activesync{a} 
[00:04:09]   roundcubemail-plugin-kolab-addressbook{a} 
[00:04:09]   roundcubemail-plugin-kolab-auth{a} roundcubemail-plugin-kolab-config{a} 
[00:04:09]   roundcubemail-plugin-kolab-delegation{a} 
[00:04:09]   roundcubemail-plugin-kolab-files{a} roundcubemail-plugin-kolab-folders{a} 
[00:04:09]   roundcubemail-plugin-kolab-notes{a} roundcubemail-plugin-kolab-tags{a} 
[00:04:09]   roundcubemail-plugin-libcalendaring{a} roundcubemail-plugin-libkolab{a} 
[00:04:09]   roundcubemail-plugin-managesieve{a} 
[00:04:09]   roundcubemail-plugin-newmail-notifier{a} 
[00:04:09]   roundcubemail-plugin-odfviewer{a} roundcubemail-plugin-password{a} 
[00:04:09]   roundcubemail-plugin-pdfviewer{a} 
[00:04:09]   roundcubemail-plugin-redundant-attachments{a} 
[00:04:09]   roundcubemail-plugin-tasklist{a} roundcubemail-plugin-zipdownload{a} 
[00:04:09]   roundcubemail-plugins-kolab{a} roundcubemail-skin-chameleon{a} 
[00:04:09]   sa-compile{a} sasl2-bin{a} smarty3{a} spamassassin{a} spamc{a} wallace{a} 
[00:04:09]   x11-common{a} zend-framework{a} zend-framework-bin{a} 
[00:04:09] 0 packages upgraded, 289 newly installed, 0 to remove and 0 not upgraded.
[00:04:09] Need to get 64.3 kB/98.2 MB of archives. After unpacking 479 MB will be used.
[00:04:09] Writing extended state information...
[00:04:09] Get: 1 http://archive.ubuntu.com/ubuntu xenial-updates/main amd64 db5.3-util amd64 5.3.28-11ubuntu0.1 [64.3 kB]
[00:04:09] Fetched 64.3 kB in 0s (804 kB/s)
[00:04:10] 
[00:04:10] Extracting templates from packages: 10%
[00:04:10] Extracting templates from packages: 20%
[00:04:10] Extracting templates from packages: 31%
[00:04:11] Extracting templates from packages: 41%
[00:04:11] Extracting templates from packages: 51%
[00:04:11] Extracting templates from packages: 62%
[00:04:12] Extracting templates from packages: 72%
[00:04:12] Extracting templates from packages: 83%
[00:04:12] Extracting templates from packages: 93%
[00:04:12] Extracting templates from packages: 100%
[00:04:12] Preconfiguring packages ...
[00:04:13] Selecting previously unselected package libxau6:amd64.
[00:04:13] (Reading database ... 
[00:04:13] (Reading database ... 5%
[00:04:13] (Reading database ... 10%
[00:04:13] (Reading database ... 15%
[00:04:13] (Reading database ... 20%
[00:04:13] (Reading database ... 25%
[00:04:13] (Reading database ... 30%
[00:04:13] (Reading database ... 35%
[00:04:13] (Reading database ... 40%
[00:04:13] (Reading database ... 45%
[00:04:13] (Reading database ... 50%
[00:04:13] (Reading database ... 55%
[00:04:13] (Reading database ... 60%
[00:04:13] (Reading database ... 65%
[00:04:13] (Reading database ... 70%
[00:04:13] (Reading database ... 75%
[00:04:13] (Reading database ... 80%
[00:04:13] (Reading database ... 85%
[00:04:14] (Reading database ... 90%
[00:04:14] (Reading database ... 95%
[00:04:14] (Reading database ... 100%
[00:04:14] (Reading database ... 27647 files and directories currently installed.)
[00:04:14] Preparing to unpack .../libxau6_1%3a1.0.8-1_amd64.deb ...
[00:04:14] Unpacking libxau6:amd64 (1:1.0.8-1) ...
[00:04:14] Selecting previously unselected package libxdmcp6:amd64.
[00:04:14] Preparing to unpack .../libxdmcp6_1%3a1.1.2-1.1_amd64.deb ...
[00:04:14] Unpacking libxdmcp6:amd64 (1:1.1.2-1.1) ...
[00:04:14] Selecting previously unselected package libxcb1:amd64.
[00:04:14] Preparing to unpack .../libxcb1_1.11.1-1ubuntu1_amd64.deb ...
[00:04:14] Unpacking libxcb1:amd64 (1.11.1-1ubuntu1) ...
[00:04:14] Selecting previously unselected package libx11-data.
[00:04:14] Preparing to unpack .../libx11-data_2%3a1.6.3-1ubuntu2_all.deb ...
[00:04:14] Unpacking libx11-data (2:1.6.3-1ubuntu2) ...
[00:04:14] Selecting previously unselected package libx11-6:amd64.
[00:04:14] Preparing to unpack .../libx11-6_2%3a1.6.3-1ubuntu2_amd64.deb ...
[00:04:14] Unpacking libx11-6:amd64 (2:1.6.3-1ubuntu2) ...
[00:04:14] Selecting previously unselected package libxext6:amd64.
[00:04:14] Preparing to unpack .../libxext6_2%3a1.3.3-1_amd64.deb ...
[00:04:14] Unpacking libxext6:amd64 (2:1.3.3-1) ...
[00:04:14] Selecting previously unselected package libnspr4:amd64.
[00:04:14] Preparing to unpack .../libnspr4_2%3a4.13.1-0ubuntu0.16.04.1_amd64.deb ...
[00:04:14] Unpacking libnspr4:amd64 (2:4.13.1-0ubuntu0.16.04.1) ...
[00:04:14] Selecting previously unselected package libnss3-nssdb.
[00:04:14] Preparing to unpack .../libnss3-nssdb_2%3a3.28.4-0ubuntu0.16.04.3_all.deb ...
[00:04:14] Unpacking libnss3-nssdb (2:3.28.4-0ubuntu0.16.04.3) ...
[00:04:14] Selecting previously unselected package libnss3:amd64.
[00:04:14] Preparing to unpack .../libnss3_2%3a3.28.4-0ubuntu0.16.04.3_amd64.deb ...
[00:04:14] Unpacking libnss3:amd64 (2:3.28.4-0ubuntu0.16.04.3) ...
[00:04:14] Selecting previously unselected package libnss3-1d:amd64.
[00:04:14] Preparing to unpack .../libnss3-1d_2%3a3.28.4-0ubuntu0.16.04.3_amd64.deb ...
[00:04:14] Unpacking libnss3-1d:amd64 (2:3.28.4-0ubuntu0.16.04.3) ...
[00:04:15] Selecting previously unselected package libsvrcore0:amd64.
[00:04:15] Preparing to unpack .../libsvrcore0_1%3a4.0.4-15_amd64.deb ...
[00:04:15] Unpacking libsvrcore0:amd64 (1:4.0.4-15) ...
[00:04:15] Selecting previously unselected package 389-ds-base-libs.
[00:04:15] Preparing to unpack .../389-ds-base-libs_1.3.4.9-1_amd64.deb ...
[00:04:15] Unpacking 389-ds-base-libs (1.3.4.9-1) ...
[00:04:15] Selecting previously unselected package ldap-utils.
[00:04:15] Preparing to unpack .../ldap-utils_2.4.42+dfsg-2ubuntu3.2_amd64.deb ...
[00:04:15] Unpacking ldap-utils (2.4.42+dfsg-2ubuntu3.2) ...
[00:04:15] Selecting previously unselected package libmozilla-ldap-perl.
[00:04:15] Preparing to unpack .../libmozilla-ldap-perl_1.5.3-2build2_amd64.deb ...
[00:04:15] Unpacking libmozilla-ldap-perl (1.5.3-2build2) ...
[00:04:15] Selecting previously unselected package libnetaddr-ip-perl.
[00:04:15] Preparing to unpack .../libnetaddr-ip-perl_4.078+dfsg-1build1_amd64.deb ...
[00:04:15] Unpacking libnetaddr-ip-perl (4.078+dfsg-1build1) ...
[00:04:15] Selecting previously unselected package libperl4-corelibs-perl.
[00:04:15] Preparing to unpack .../libperl4-corelibs-perl_0.003-2_all.deb ...
[00:04:15] Unpacking libperl4-corelibs-perl (0.003-2) ...
[00:04:15] Selecting previously unselected package libsasl2-modules-gssapi-mit:amd64.
[00:04:15] Preparing to unpack .../libsasl2-modules-gssapi-mit_2.1.26.dfsg1-14build1_amd64.deb ...
[00:04:15] Unpacking libsasl2-modules-gssapi-mit:amd64 (2.1.26.dfsg1-14build1) ...
[00:04:15] Selecting previously unselected package libsocket-getaddrinfo-perl.
[00:04:15] Preparing to unpack .../libsocket-getaddrinfo-perl_0.22-3_all.deb ...
[00:04:15] Unpacking libsocket-getaddrinfo-perl (0.22-3) ...
[00:04:15] Selecting previously unselected package libpci3:amd64.
[00:04:15] Preparing to unpack .../libpci3_1%3a3.3.1-1.1ubuntu1.1_amd64.deb ...
[00:04:15] Unpacking libpci3:amd64 (1:3.3.1-1.1ubuntu1.1) ...
[00:04:15] Selecting previously unselected package libsensors4:amd64.
[00:04:15] Preparing to unpack .../libsensors4_1%3a3.4.0-2_amd64.deb ...
[00:04:15] Unpacking libsensors4:amd64 (1:3.4.0-2) ...
[00:04:15] Selecting previously unselected package libsnmp-base.
[00:04:15] Preparing to unpack .../libsnmp-base_5.7.3+dfsg-1ubuntu4_all.deb ...
[00:04:15] Unpacking libsnmp-base (5.7.3+dfsg-1ubuntu4) ...
[00:04:15] Selecting previously unselected package libsnmp30:amd64.
[00:04:16] Preparing to unpack .../libsnmp30_5.7.3+dfsg-1ubuntu4_amd64.deb ...
[00:04:16] Unpacking libsnmp30:amd64 (5.7.3+dfsg-1ubuntu4) ...
[00:04:16] Selecting previously unselected package 389-ds-base.
[00:04:16] Preparing to unpack .../389-ds-base_1.3.4.9-1_amd64.deb ...
[00:04:16] Unpacking 389-ds-base (1.3.4.9-1) ...
[00:04:16] Selecting previously unselected package libapr1:amd64.
[00:04:16] Preparing to unpack .../libapr1_1.5.2-3_amd64.deb ...
[00:04:16] Unpacking libapr1:amd64 (1.5.2-3) ...
[00:04:16] Selecting previously unselected package libaprutil1:amd64.
[00:04:16] Preparing to unpack .../libaprutil1_1.5.4-1build1_amd64.deb ...
[00:04:16] Unpacking libaprutil1:amd64 (1.5.4-1build1) ...
[00:04:16] Selecting previously unselected package libaprutil1-dbd-sqlite3:amd64.
[00:04:16] Preparing to unpack .../libaprutil1-dbd-sqlite3_1.5.4-1build1_amd64.deb ...
[00:04:16] Unpacking libaprutil1-dbd-sqlite3:amd64 (1.5.4-1build1) ...
[00:04:16] Selecting previously unselected package libaprutil1-ldap:amd64.
[00:04:16] Preparing to unpack .../libaprutil1-ldap_1.5.4-1build1_amd64.deb ...
[00:04:16] Unpacking libaprutil1-ldap:amd64 (1.5.4-1build1) ...
[00:04:16] Selecting previously unselected package liblua5.1-0:amd64.
[00:04:16] Preparing to unpack .../liblua5.1-0_5.1.5-8ubuntu1_amd64.deb ...
[00:04:16] Unpacking liblua5.1-0:amd64 (5.1.5-8ubuntu1) ...
[00:04:16] Selecting previously unselected package apache2-bin.
[00:04:16] Preparing to unpack .../apache2-bin_2.4.18-2ubuntu3.5_amd64.deb ...
[00:04:16] Unpacking apache2-bin (2.4.18-2ubuntu3.5) ...
[00:04:17] Selecting previously unselected package apache2-utils.
[00:04:17] Preparing to unpack .../apache2-utils_2.4.18-2ubuntu3.5_amd64.deb ...
[00:04:17] Unpacking apache2-utils (2.4.18-2ubuntu3.5) ...
[00:04:17] Selecting previously unselected package apache2-data.
[00:04:17] Preparing to unpack .../apache2-data_2.4.18-2ubuntu3.5_all.deb ...
[00:04:17] Unpacking apache2-data (2.4.18-2ubuntu3.5) ...
[00:04:17] Selecting previously unselected package apache2.
[00:04:17] Preparing to unpack .../apache2_2.4.18-2ubuntu3.5_amd64.deb ...
[00:04:17] Unpacking apache2 (2.4.18-2ubuntu3.5) ...
[00:04:17] Selecting previously unselected package libnss3-tools.
[00:04:17] Preparing to unpack .../libnss3-tools_2%3a3.28.4-0ubuntu0.16.04.3_amd64.deb ...
[00:04:17] Unpacking libnss3-tools (2:3.28.4-0ubuntu0.16.04.3) ...
[00:04:17] Selecting previously unselected package libapache2-mod-nss.
[00:04:17] Preparing to unpack .../libapache2-mod-nss_1.0.12-2_amd64.deb ...
[00:04:17] Unpacking libapache2-mod-nss (1.0.12-2) ...
[00:04:17] Selecting previously unselected package libadminutil-data.
[00:04:17] Preparing to unpack .../libadminutil-data_1.1.22-1build1_amd64.deb ...
[00:04:17] Unpacking libadminutil-data (1.1.22-1build1) ...
[00:04:17] Selecting previously unselected package libadminutil0:amd64.
[00:04:17] Preparing to unpack .../libadminutil0_1.1.22-1build1_amd64.deb ...
[00:04:17] Unpacking libadminutil0:amd64 (1.1.22-1build1) ...
[00:04:17] Selecting previously unselected package libds-admin-serv0:amd64.
[00:04:17] Preparing to unpack .../libds-admin-serv0_1.1.42-2_amd64.deb ...
[00:04:17] Unpacking libds-admin-serv0:amd64 (1.1.42-2) ...
[00:04:17] Selecting previously unselected package 389-admin.
[00:04:17] Preparing to unpack .../389-admin_1.1.42-2_amd64.deb ...
[00:04:17] Unpacking 389-admin (1.1.42-2) ...
[00:04:17] Selecting previously unselected package fonts-dejavu-core.
[00:04:17] Preparing to unpack .../fonts-dejavu-core_2.35-1_all.deb ...
[00:04:17] Unpacking fonts-dejavu-core (2.35-1) ...
[00:04:17] Selecting previously unselected package fontconfig-config.
[00:04:17] Preparing to unpack .../fontconfig-config_2.11.94-0ubuntu1.1_all.deb ...
[00:04:18] Unpacking fontconfig-config (2.11.94-0ubuntu1.1) ...
[00:04:18] Selecting previously unselected package libfreetype6:amd64.
[00:04:18] Preparing to unpack .../libfreetype6_2.6.1-0.1ubuntu2.3_amd64.deb ...
[00:04:18] Unpacking libfreetype6:amd64 (2.6.1-0.1ubuntu2.3) ...
[00:04:18] Selecting previously unselected package libfontconfig1:amd64.
[00:04:18] Preparing to unpack .../libfontconfig1_2.11.94-0ubuntu1.1_amd64.deb ...
[00:04:18] Unpacking libfontconfig1:amd64 (2.11.94-0ubuntu1.1) ...
[00:04:18] Selecting previously unselected package fontconfig.
[00:04:18] Preparing to unpack .../fontconfig_2.11.94-0ubuntu1.1_amd64.deb ...
[00:04:18] Unpacking fontconfig (2.11.94-0ubuntu1.1) ...
[00:04:18] Selecting previously unselected package libsigsegv2:amd64.
[00:04:18] Preparing to unpack .../libsigsegv2_2.10-4_amd64.deb ...
[00:04:18] Unpacking libsigsegv2:amd64 (2.10-4) ...
[00:04:18] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:04:18] Processing triggers for man-db (2.7.5-1) ...
[00:04:22] Processing triggers for systemd (229-4ubuntu21) ...
[00:04:23] Processing triggers for ureadahead (0.100.0-19) ...
[00:04:23] Setting up libsigsegv2:amd64 (2.10-4) ...
[00:04:23] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:04:23] Selecting previously unselected package gawk.
[00:04:23] (Reading database ... 
[00:04:23] (Reading database ... 5%
[00:04:23] (Reading database ... 10%
[00:04:23] (Reading database ... 15%
[00:04:23] (Reading database ... 20%
[00:04:23] (Reading database ... 25%
[00:04:23] (Reading database ... 30%
[00:04:23] (Reading database ... 35%
[00:04:23] (Reading database ... 40%
[00:04:23] (Reading database ... 45%
[00:04:23] (Reading database ... 50%
[00:04:23] (Reading database ... 55%
[00:04:23] (Reading database ... 60%
[00:04:23] (Reading database ... 65%
[00:04:23] (Reading database ... 70%
[00:04:23] (Reading database ... 75%
[00:04:23] (Reading database ... 80%
[00:04:23] (Reading database ... 85%
[00:04:23] (Reading database ... 90%
[00:04:23] (Reading database ... 95%
[00:04:23] (Reading database ... 100%
[00:04:23] (Reading database ... 29838 files and directories currently installed.)
[00:04:23] Preparing to unpack .../gawk_1%3a4.1.3+dfsg-0.1_amd64.deb ...
[00:04:23] Unpacking gawk (1:4.1.3+dfsg-0.1) ...
[00:04:23] Selecting previously unselected package x11-common.
[00:04:23] Preparing to unpack .../x11-common_1%3a7.7+13ubuntu3_all.deb ...
[00:04:23] Unpacking x11-common (1:7.7+13ubuntu3) ...
[00:04:23] Selecting previously unselected package libice6:amd64.
[00:04:23] Preparing to unpack .../libice6_2%3a1.0.9-1_amd64.deb ...
[00:04:23] Unpacking libice6:amd64 (2:1.0.9-1) ...
[00:04:23] Selecting previously unselected package libsm6:amd64.
[00:04:23] Preparing to unpack .../libsm6_2%3a1.2.2-1_amd64.deb ...
[00:04:23] Unpacking libsm6:amd64 (2:1.2.2-1) ...
[00:04:24] Selecting previously unselected package libxt6:amd64.
[00:04:24] Preparing to unpack .../libxt6_1%3a1.1.5-0ubuntu1_amd64.deb ...
[00:04:24] Unpacking libxt6:amd64 (1:1.1.5-0ubuntu1) ...
[00:04:24] Selecting previously unselected package libaudio2:amd64.
[00:04:24] Preparing to unpack .../libaudio2_1.9.4-4_amd64.deb ...
[00:04:24] Unpacking libaudio2:amd64 (1.9.4-4) ...
[00:04:24] Selecting previously unselected package libjpeg-turbo8:amd64.
[00:04:24] Preparing to unpack .../libjpeg-turbo8_1.4.2-0ubuntu3_amd64.deb ...
[00:04:24] Unpacking libjpeg-turbo8:amd64 (1.4.2-0ubuntu3) ...
[00:04:24] Selecting previously unselected package liblcms2-2:amd64.
[00:04:24] Preparing to unpack .../liblcms2-2_2.6-3ubuntu2_amd64.deb ...
[00:04:24] Unpacking liblcms2-2:amd64 (2.6-3ubuntu2) ...
[00:04:24] Selecting previously unselected package libjpeg8:amd64.
[00:04:24] Preparing to unpack .../libjpeg8_8c-2ubuntu8_amd64.deb ...
[00:04:24] Unpacking libjpeg8:amd64 (8c-2ubuntu8) ...
[00:04:24] Selecting previously unselected package libmng2:amd64.
[00:04:24] Preparing to unpack .../libmng2_2.0.2-0ubuntu3_amd64.deb ...
[00:04:24] Unpacking libmng2:amd64 (2.0.2-0ubuntu3) ...
[00:04:24] Selecting previously unselected package libapparmor-perl.
[00:04:24] Preparing to unpack .../libapparmor-perl_2.10.95-0ubuntu2.7_amd64.deb ...
[00:04:24] Unpacking libapparmor-perl (2.10.95-0ubuntu2.7) ...
[00:04:24] Selecting previously unselected package apparmor.
[00:04:24] Preparing to unpack .../apparmor_2.10.95-0ubuntu2.7_amd64.deb ...
[00:04:24] Unpacking apparmor (2.10.95-0ubuntu2.7) ...
[00:04:24] Selecting previously unselected package libaio1:amd64.
[00:04:24] Preparing to unpack .../libaio1_0.3.110-2_amd64.deb ...
[00:04:24] Unpacking libaio1:amd64 (0.3.110-2) ...
[00:04:24] Selecting previously unselected package libnuma1:amd64.
[00:04:24] Preparing to unpack .../libnuma1_2.0.11-1ubuntu1_amd64.deb ...
[00:04:24] Unpacking libnuma1:amd64 (2.0.11-1ubuntu1) ...
[00:04:24] Selecting previously unselected package mysql-client-core-5.7.
[00:04:24] Preparing to unpack .../mysql-client-core-5.7_5.7.20-0ubuntu0.16.04.1_amd64.deb ...
[00:04:24] Unpacking mysql-client-core-5.7 (5.7.20-0ubuntu0.16.04.1) ...
[00:04:25] Selecting previously unselected package mysql-client-5.7.
[00:04:25] Preparing to unpack .../mysql-client-5.7_5.7.20-0ubuntu0.16.04.1_amd64.deb ...
[00:04:25] Unpacking mysql-client-5.7 (5.7.20-0ubuntu0.16.04.1) ...
[00:04:27] Selecting previously unselected package mysql-server-core-5.7.
[00:04:27] Preparing to unpack .../mysql-server-core-5.7_5.7.20-0ubuntu0.16.04.1_amd64.deb ...
[00:04:27] Unpacking mysql-server-core-5.7 (5.7.20-0ubuntu0.16.04.1) ...
[00:04:29] Selecting previously unselected package psmisc.
[00:04:29] Preparing to unpack .../psmisc_22.21-2.1build1_amd64.deb ...
[00:04:29] Unpacking psmisc (22.21-2.1build1) ...
[00:04:29] Selecting previously unselected package libevent-core-2.0-5:amd64.
[00:04:29] Preparing to unpack .../libevent-core-2.0-5_2.0.21-stable-2ubuntu0.16.04.1_amd64.deb ...
[00:04:29] Unpacking libevent-core-2.0-5:amd64 (2.0.21-stable-2ubuntu0.16.04.1) ...
[00:04:29] Selecting previously unselected package mysql-server-5.7.
[00:04:29] Preparing to unpack .../mysql-server-5.7_5.7.20-0ubuntu0.16.04.1_amd64.deb ...
[00:04:31] Unpacking mysql-server-5.7 (5.7.20-0ubuntu0.16.04.1) ...
[00:04:31] Selecting previously unselected package php-common.
[00:04:31] Preparing to unpack .../php-common_1%3a35ubuntu6_all.deb ...
[00:04:31] Unpacking php-common (1:35ubuntu6) ...
[00:04:31] Selecting previously unselected package php7.0-common.
[00:04:31] Preparing to unpack .../php7.0-common_7.0.22-0ubuntu0.16.04.1_amd64.deb ...
[00:04:31] Unpacking php7.0-common (7.0.22-0ubuntu0.16.04.1) ...
[00:04:32] Selecting previously unselected package php7.0-json.
[00:04:32] Preparing to unpack .../php7.0-json_7.0.22-0ubuntu0.16.04.1_amd64.deb ...
[00:04:32] Unpacking php7.0-json (7.0.22-0ubuntu0.16.04.1) ...
[00:04:32] Selecting previously unselected package php7.0-opcache.
[00:04:32] Preparing to unpack .../php7.0-opcache_7.0.22-0ubuntu0.16.04.1_amd64.deb ...
[00:04:32] Unpacking php7.0-opcache (7.0.22-0ubuntu0.16.04.1) ...
[00:04:32] Selecting previously unselected package php7.0-readline.
[00:04:32] Preparing to unpack .../php7.0-readline_7.0.22-0ubuntu0.16.04.1_amd64.deb ...
[00:04:32] Unpacking php7.0-readline (7.0.22-0ubuntu0.16.04.1) ...
[00:04:32] Selecting previously unselected package php7.0-cli.
[00:04:32] Preparing to unpack .../php7.0-cli_7.0.22-0ubuntu0.16.04.1_amd64.deb ...
[00:04:32] Unpacking php7.0-cli (7.0.22-0ubuntu0.16.04.1) ...
[00:04:32] Selecting previously unselected package php7.0-fpm.
[00:04:32] Preparing to unpack .../php7.0-fpm_7.0.22-0ubuntu0.16.04.1_amd64.deb ...
[00:04:32] Unpacking php7.0-fpm (7.0.22-0ubuntu0.16.04.1) ...
[00:04:33] Selecting previously unselected package libapache2-mod-php7.0.
[00:04:33] Preparing to unpack .../libapache2-mod-php7.0_7.0.22-0ubuntu0.16.04.1_amd64.deb ...
[00:04:33] Unpacking libapache2-mod-php7.0 (7.0.22-0ubuntu0.16.04.1) ...
[00:04:33] Selecting previously unselected package php7.0.
[00:04:33] Preparing to unpack .../php7.0_7.0.22-0ubuntu0.16.04.1_all.deb ...
[00:04:33] Unpacking php7.0 (7.0.22-0ubuntu0.16.04.1) ...
[00:04:33] Selecting previously unselected package php.
[00:04:33] Preparing to unpack .../php_1%3a7.0+35ubuntu6_all.deb ...
[00:04:33] Unpacking php (1:7.0+35ubuntu6) ...
[00:04:33] Selecting previously unselected package php7.0-ldap.
[00:04:33] Preparing to unpack .../php7.0-ldap_7.0.22-0ubuntu0.16.04.1_amd64.deb ...
[00:04:33] Unpacking php7.0-ldap (7.0.22-0ubuntu0.16.04.1) ...
[00:04:33] Selecting previously unselected package php-ldap.
[00:04:33] Preparing to unpack .../php-ldap_1%3a7.0+35ubuntu6_all.deb ...
[00:04:33] Unpacking php-ldap (1:7.0+35ubuntu6) ...
[00:04:33] Selecting previously unselected package php-cli.
[00:04:33] Preparing to unpack .../php-cli_1%3a7.0+35ubuntu6_all.deb ...
[00:04:33] Unpacking php-cli (1:7.0+35ubuntu6) ...
[00:04:33] Selecting previously unselected package libxslt1.1:amd64.
[00:04:33] Preparing to unpack .../libxslt1.1_1.1.28-2.1ubuntu0.1_amd64.deb ...
[00:04:33] Unpacking libxslt1.1:amd64 (1.1.28-2.1ubuntu0.1) ...
[00:04:33] Selecting previously unselected package php7.0-xml.
[00:04:33] Preparing to unpack .../php7.0-xml_7.0.22-0ubuntu0.16.04.1_amd64.deb ...
[00:04:33] Unpacking php7.0-xml (7.0.22-0ubuntu0.16.04.1) ...
[00:04:33] Selecting previously unselected package php-xml.
[00:04:33] Preparing to unpack .../php-xml_1%3a7.0+35ubuntu6_all.deb ...
[00:04:33] Unpacking php-xml (1:7.0+35ubuntu6) ...
[00:04:33] Selecting previously unselected package php-pear.
[00:04:33] Preparing to unpack .../php-pear_1%3a1.10.1+submodules+notgz-6_all.deb ...
[00:04:33] Unpacking php-pear (1:1.10.1+submodules+notgz-6) ...
[00:04:33] Selecting previously unselected package php-net-ldap2.
[00:04:33] Preparing to unpack .../php-net-ldap2_2.2.0-1ubuntu1_all.deb ...
[00:04:33] Unpacking php-net-ldap2 (2.2.0-1ubuntu1) ...
[00:04:33] Processing triggers for man-db (2.7.5-1) ...
[00:04:37] Processing triggers for systemd (229-4ubuntu21) ...
[00:04:37] Processing triggers for ureadahead (0.100.0-19) ...
[00:04:38] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:04:38] Setting up psmisc (22.21-2.1build1) ...
[00:04:38] Setting up php-common (1:35ubuntu6) ...
[00:04:38] Setting up php7.0-common (7.0.22-0ubuntu0.16.04.1) ...
[00:04:38] 
[00:04:38] Creating config file /etc/php/7.0/mods-available/calendar.ini with new version
[00:04:39] 
[00:04:39] Creating config file /etc/php/7.0/mods-available/ctype.ini with new version
[00:04:40] 
[00:04:40] Creating config file /etc/php/7.0/mods-available/exif.ini with new version
[00:04:41] 
[00:04:41] Creating config file /etc/php/7.0/mods-available/fileinfo.ini with new version
[00:04:41] 
[00:04:41] Creating config file /etc/php/7.0/mods-available/ftp.ini with new version
[00:04:42] 
[00:04:42] Creating config file /etc/php/7.0/mods-available/gettext.ini with new version
[00:04:43] 
[00:04:43] Creating config file /etc/php/7.0/mods-available/iconv.ini with new version
[00:04:44] 
[00:04:44] Creating config file /etc/php/7.0/mods-available/pdo.ini with new version
[00:04:44] 
[00:04:44] Creating config file /etc/php/7.0/mods-available/phar.ini with new version
[00:04:45] 
[00:04:45] Creating config file /etc/php/7.0/mods-available/posix.ini with new version
[00:04:46] 
[00:04:46] Creating config file /etc/php/7.0/mods-available/shmop.ini with new version
[00:04:47] 
[00:04:47] Creating config file /etc/php/7.0/mods-available/sockets.ini with new version
[00:04:47] 
[00:04:47] Creating config file /etc/php/7.0/mods-available/sysvmsg.ini with new version
[00:04:48] 
[00:04:48] Creating config file /etc/php/7.0/mods-available/sysvsem.ini with new version
[00:04:49] 
[00:04:49] Creating config file /etc/php/7.0/mods-available/sysvshm.ini with new version
[00:04:50] 
[00:04:50] Creating config file /etc/php/7.0/mods-available/tokenizer.ini with new version
[00:04:50] Setting up php7.0-json (7.0.22-0ubuntu0.16.04.1) ...
[00:04:51] 
[00:04:51] Creating config file /etc/php/7.0/mods-available/json.ini with new version
[00:04:51] Setting up php7.0-opcache (7.0.22-0ubuntu0.16.04.1) ...
[00:04:51] 
[00:04:51] Creating config file /etc/php/7.0/mods-available/opcache.ini with new version
[00:04:52] Setting up php7.0-readline (7.0.22-0ubuntu0.16.04.1) ...
[00:04:52] 
[00:04:52] Creating config file /etc/php/7.0/mods-available/readline.ini with new version
[00:04:52] Setting up php7.0-cli (7.0.22-0ubuntu0.16.04.1) ...
[00:04:53] update-alternatives: using /usr/bin/php7.0 to provide /usr/bin/php (php) in auto mode
[00:04:53] update-alternatives: using /usr/bin/phar7.0 to provide /usr/bin/phar (phar) in auto mode
[00:04:53] update-alternatives: using /usr/bin/phar.phar7.0 to provide /usr/bin/phar.phar (phar.phar) in auto mode
[00:04:53] 
[00:04:53] Creating config file /etc/php/7.0/cli/php.ini with new version
[00:04:54] Setting up php7.0-fpm (7.0.22-0ubuntu0.16.04.1) ...
[00:04:54] 
[00:04:54] Creating config file /etc/php/7.0/fpm/php.ini with new version
[00:04:57] Setting up php7.0 (7.0.22-0ubuntu0.16.04.1) ...
[00:04:57] Setting up php (1:7.0+35ubuntu6) ...
[00:04:57] Processing triggers for systemd (229-4ubuntu21) ...
[00:04:57] Processing triggers for ureadahead (0.100.0-19) ...
[00:04:57] Selecting previously unselected package php-net-ldap3.
[00:04:57] (Reading database ... 
[00:04:57] (Reading database ... 5%
[00:04:57] (Reading database ... 10%
[00:04:57] (Reading database ... 15%
[00:04:57] (Reading database ... 20%
[00:04:57] (Reading database ... 25%
[00:04:57] (Reading database ... 30%
[00:04:57] (Reading database ... 35%
[00:04:57] (Reading database ... 40%
[00:04:57] (Reading database ... 45%
[00:04:57] (Reading database ... 50%
[00:04:57] (Reading database ... 55%
[00:04:57] (Reading database ... 60%
[00:04:57] (Reading database ... 65%
[00:04:57] (Reading database ... 70%
[00:04:57] (Reading database ... 75%
[00:04:57] (Reading database ... 80%
[00:04:57] (Reading database ... 85%
[00:04:57] (Reading database ... 90%
[00:04:57] (Reading database ... 95%
[00:04:57] (Reading database ... 100%
[00:04:57] (Reading database ... 30898 files and directories currently installed.)
[00:04:57] Preparing to unpack .../php-net-ldap3_1.0.4-0~kolab2_all.deb ...
[00:04:57] Unpacking php-net-ldap3 (1.0.4-0~kolab2) ...
[00:04:57] Selecting previously unselected package python-pymysql.
[00:04:57] Preparing to unpack .../python-pymysql_0.7.2-1ubuntu1_all.deb ...
[00:04:57] Unpacking python-pymysql (0.7.2-1ubuntu1) ...
[00:04:57] Selecting previously unselected package libjansson4:amd64.
[00:04:57] Preparing to unpack .../libjansson4_2.7-3_amd64.deb ...
[00:04:57] Unpacking libjansson4:amd64 (2.7-3) ...
[00:04:57] Selecting previously unselected package libzephyr4:amd64.
[00:04:57] Preparing to unpack .../libzephyr4_3.1.2-1build1_amd64.deb ...
[00:04:57] Unpacking libzephyr4:amd64 (3.1.2-1build1) ...
[00:04:57] Selecting previously unselected package cyrus-imapd.
[00:04:57] Preparing to unpack .../cyrus-imapd_2.5.11.41-0~kolab2_amd64.deb ...
[00:04:57] Unpacking cyrus-imapd (2.5.11.41-0~kolab2) ...
[00:04:58] Selecting previously unselected package erlang-base.
[00:04:58] Preparing to unpack .../erlang-base_1%3a18.3-dfsg-1ubuntu3_amd64.deb ...
[00:04:58] Unpacking erlang-base (1:18.3-dfsg-1ubuntu3) ...
[00:05:00] Selecting previously unselected package erlang-syntax-tools.
[00:05:00] Preparing to unpack .../erlang-syntax-tools_1%3a18.3-dfsg-1ubuntu3_amd64.deb ...
[00:05:01] Unpacking erlang-syntax-tools (1:18.3-dfsg-1ubuntu3) ...
[00:05:01] Selecting previously unselected package erlang-goldrush.
[00:05:01] Preparing to unpack .../erlang-goldrush_0.1.8-1_amd64.deb ...
[00:05:01] Unpacking erlang-goldrush (0.1.8-1) ...
[00:05:01] Selecting previously unselected package erlang-lager.
[00:05:01] Preparing to unpack .../erlang-lager_3.1.0-1_amd64.deb ...
[00:05:01] Unpacking erlang-lager (3.1.0-1) ...
[00:05:01] Selecting previously unselected package erlang-eimap.
[00:05:01] Preparing to unpack .../erlang-eimap_0.4.0-1_amd64.deb ...
[00:05:01] Unpacking erlang-eimap (0.4.0-1) ...
[00:05:01] Selecting previously unselected package erlang-lager-syslog.
[00:05:01] Preparing to unpack .../erlang-lager-syslog_2.0.3-0~kolab1_amd64.deb ...
[00:05:01] Unpacking erlang-lager-syslog (2.0.3-0~kolab1) ...
[00:05:01] Selecting previously unselected package guam.
[00:05:01] Preparing to unpack .../guam_0.9.0-1_amd64.deb ...
[00:05:01] Unpacking guam (0.9.0-1) ...
[00:05:02] Selecting previously unselected package python-tz.
[00:05:02] Preparing to unpack .../python-tz_2014.10~dfsg1-0ubuntu2_all.deb ...
[00:05:02] Unpacking python-tz (2014.10~dfsg1-0ubuntu2) ...
[00:05:02] Selecting previously unselected package python-dateutil.
[00:05:02] Preparing to unpack .../python-dateutil_2.4.2-1_all.deb ...
[00:05:02] Unpacking python-dateutil (2.4.2-1) ...
[00:05:02] Selecting previously unselected package python-icalendar.
[00:05:02] Preparing to unpack .../python-icalendar_3.8-1_all.deb ...
[00:05:02] Unpacking python-icalendar (3.8-1) ...
[00:05:02] Selecting previously unselected package libical1a:amd64.
[00:05:02] Preparing to unpack .../libical1a_1.0.1-0ubuntu2_amd64.deb ...
[00:05:02] Unpacking libical1a:amd64 (1.0.1-0ubuntu2) ...
[00:05:02] Selecting previously unselected package qtcore4-l10n.
[00:05:02] Preparing to unpack .../qtcore4-l10n_4%3a4.8.7+dfsg-5ubuntu2_all.deb ...
[00:05:02] Unpacking qtcore4-l10n (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:02] Selecting previously unselected package libqtcore4:amd64.
[00:05:02] Preparing to unpack .../libqtcore4_4%3a4.8.7+dfsg-5ubuntu2_amd64.deb ...
[00:05:02] Unpacking libqtcore4:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:03] Selecting previously unselected package libdbus-1-3:amd64.
[00:05:03] Preparing to unpack .../libdbus-1-3_1.10.6-1ubuntu3.3_amd64.deb ...
[00:05:03] Unpacking libdbus-1-3:amd64 (1.10.6-1ubuntu3.3) ...
[00:05:03] Selecting previously unselected package libqt4-xml:amd64.
[00:05:03] Preparing to unpack .../libqt4-xml_4%3a4.8.7+dfsg-5ubuntu2_amd64.deb ...
[00:05:03] Unpacking libqt4-xml:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:03] Selecting previously unselected package libqtdbus4:amd64.
[00:05:03] Preparing to unpack .../libqtdbus4_4%3a4.8.7+dfsg-5ubuntu2_amd64.deb ...
[00:05:03] Unpacking libqtdbus4:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:03] Selecting previously unselected package libqt4-network:amd64.
[00:05:03] Preparing to unpack .../libqt4-network_4%3a4.8.7+dfsg-5ubuntu2_amd64.deb ...
[00:05:03] Unpacking libqt4-network:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:03] Selecting previously unselected package libqt4-script:amd64.
[00:05:03] Preparing to unpack .../libqt4-script_4%3a4.8.7+dfsg-5ubuntu2_amd64.deb ...
[00:05:03] Unpacking libqt4-script:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:03] Selecting previously unselected package libqt4-sql:amd64.
[00:05:03] Preparing to unpack .../libqt4-sql_4%3a4.8.7+dfsg-5ubuntu2_amd64.deb ...
[00:05:03] Unpacking libqt4-sql:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:04] Selecting previously unselected package libqt4-xmlpatterns:amd64.
[00:05:04] Preparing to unpack .../libqt4-xmlpatterns_4%3a4.8.7+dfsg-5ubuntu2_amd64.deb ...
[00:05:04] Unpacking libqt4-xmlpatterns:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:04] Selecting previously unselected package libqt4-declarative:amd64.
[00:05:04] Preparing to unpack .../libqt4-declarative_4%3a4.8.7+dfsg-5ubuntu2_amd64.deb ...
[00:05:04] Unpacking libqt4-declarative:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:04] Selecting previously unselected package libjbig0:amd64.
[00:05:04] Preparing to unpack .../libjbig0_2.1-3.1_amd64.deb ...
[00:05:04] Unpacking libjbig0:amd64 (2.1-3.1) ...
[00:05:04] Selecting previously unselected package libtiff5:amd64.
[00:05:04] Preparing to unpack .../libtiff5_4.0.6-1ubuntu0.2_amd64.deb ...
[00:05:04] Unpacking libtiff5:amd64 (4.0.6-1ubuntu0.2) ...
[00:05:04] Selecting previously unselected package libxi6:amd64.
[00:05:04] Preparing to unpack .../libxi6_2%3a1.7.6-1_amd64.deb ...
[00:05:04] Unpacking libxi6:amd64 (2:1.7.6-1) ...
[00:05:04] Selecting previously unselected package libxrender1:amd64.
[00:05:04] Preparing to unpack .../libxrender1_1%3a0.9.9-0ubuntu1_amd64.deb ...
[00:05:04] Unpacking libxrender1:amd64 (1:0.9.9-0ubuntu1) ...
[00:05:04] Selecting previously unselected package libqtgui4:amd64.
[00:05:04] Preparing to unpack .../libqtgui4_4%3a4.8.7+dfsg-5ubuntu2_amd64.deb ...
[00:05:04] Unpacking libqtgui4:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:05] Selecting previously unselected package libcalendaring.
[00:05:05] Preparing to unpack .../libcalendaring_4.9.2~dev20160905-0~kolab1_amd64.deb ...
[00:05:05] Unpacking libcalendaring (4.9.2~dev20160905-0~kolab1) ...
[00:05:05] Selecting previously unselected package libboost-system1.58.0:amd64.
[00:05:05] Preparing to unpack .../libboost-system1.58.0_1.58.0+dfsg-5ubuntu3.1_amd64.deb ...
[00:05:05] Unpacking libboost-system1.58.0:amd64 (1.58.0+dfsg-5ubuntu3.1) ...
[00:05:05] Selecting previously unselected package libboost-thread1.58.0:amd64.
[00:05:05] Preparing to unpack .../libboost-thread1.58.0_1.58.0+dfsg-5ubuntu3.1_amd64.deb ...
[00:05:06] Unpacking libboost-thread1.58.0:amd64 (1.58.0+dfsg-5ubuntu3.1) ...
[00:05:06] Selecting previously unselected package libxerces-c3.1:amd64.
[00:05:06] Preparing to unpack .../libxerces-c3.1_3.1.3+debian-1_amd64.deb ...
[00:05:06] Unpacking libxerces-c3.1:amd64 (3.1.3+debian-1) ...
[00:05:06] Selecting previously unselected package libkolabxml1v5.
[00:05:06] Preparing to unpack .../libkolabxml1v5_1.2~dev20160909-0~kolab7_amd64.deb ...
[00:05:06] Unpacking libkolabxml1v5 (1.2~dev20160909-0~kolab7) ...
[00:05:06] Selecting previously unselected package libkolab2.
[00:05:06] Preparing to unpack .../libkolab2_2.0~dev20151230-0~kolab7_amd64.deb ...
[00:05:06] Unpacking libkolab2 (2.0~dev20151230-0~kolab7) ...
[00:05:06] Selecting previously unselected package python-kolab.
[00:05:06] Preparing to unpack .../python-kolab_2.0~dev20151230-0~kolab7_amd64.deb ...
[00:05:06] Unpacking python-kolab (2.0~dev20151230-0~kolab7) ...
[00:05:06] Selecting previously unselected package python-ldap.
[00:05:06] Preparing to unpack .../python-ldap_2.4.22-0.1_amd64.deb ...
[00:05:06] Unpacking python-ldap (2.4.22-0.1) ...
[00:05:06] Selecting previously unselected package python-pyasn1.
[00:05:06] Preparing to unpack .../python-pyasn1_0.1.9-1_all.deb ...
[00:05:06] Unpacking python-pyasn1 (0.1.9-1) ...
[00:05:06] Selecting previously unselected package python-pyasn1-modules.
[00:05:06] Preparing to unpack .../python-pyasn1-modules_0.0.7-0.1_all.deb ...
[00:05:06] Unpacking python-pyasn1-modules (0.0.7-0.1) ...
[00:05:06] Selecting previously unselected package python-sqlalchemy.
[00:05:06] Preparing to unpack .../python-sqlalchemy_1.0.11+ds1-1ubuntu2_all.deb ...
[00:05:06] Unpacking python-sqlalchemy (1.0.11+ds1-1ubuntu2) ...
[00:05:07] Selecting previously unselected package pykolab.
[00:05:07] Preparing to unpack .../pykolab_0.8.7-0~kolab2_all.deb ...
[00:05:07] Unpacking pykolab (0.8.7-0~kolab2) ...
[00:05:07] Selecting previously unselected package db5.3-util.
[00:05:07] Preparing to unpack .../db5.3-util_5.3.28-11ubuntu0.1_amd64.deb ...
[00:05:07] Unpacking db5.3-util (5.3.28-11ubuntu0.1) ...
[00:05:07] Selecting previously unselected package db-util.
[00:05:07] Preparing to unpack .../db-util_1%3a5.3.21~exp1ubuntu2_all.deb ...
[00:05:07] Unpacking db-util (1:5.3.21~exp1ubuntu2) ...
[00:05:07] Selecting previously unselected package sasl2-bin.
[00:05:07] Preparing to unpack .../sasl2-bin_2.1.26.dfsg1-14build1_amd64.deb ...
[00:05:07] Unpacking sasl2-bin (2.1.26.dfsg1-14build1) ...
[00:05:07] Selecting previously unselected package kolab-saslauthd.
[00:05:07] Preparing to unpack .../kolab-saslauthd_0.8.7-0~kolab2_all.deb ...
[00:05:07] Unpacking kolab-saslauthd (0.8.7-0~kolab2) ...
[00:05:07] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:05:07] Processing triggers for man-db (2.7.5-1) ...
[00:05:10] Processing triggers for systemd (229-4ubuntu21) ...
[00:05:10] Processing triggers for ureadahead (0.100.0-19) ...
[00:05:11] Setting up gawk (1:4.1.3+dfsg-0.1) ...
[00:05:11] Setting up libjansson4:amd64 (2.7-3) ...
[00:05:11] Setting up libpci3:amd64 (1:3.3.1-1.1ubuntu1.1) ...
[00:05:11] Setting up libsensors4:amd64 (1:3.4.0-2) ...
[00:05:11] Setting up libsnmp-base (5.7.3+dfsg-1ubuntu4) ...
[00:05:11] Setting up libsnmp30:amd64 (5.7.3+dfsg-1ubuntu4) ...
[00:05:11] Setting up libzephyr4:amd64 (3.1.2-1build1) ...
[00:05:11] Setting up cyrus-imapd (2.5.11.41-0~kolab2) ...
[00:05:11] Creating/updating cyrus user account...
[00:05:11] Adding user `cyrus' to group `sasl' ...
[00:05:11] Adding user cyrus to group sasl
[00:05:11] Done.
[00:05:11] Adding user `cyrus' to group `ssl-cert' ...
[00:05:11] Adding user cyrus to group ssl-cert
[00:05:11] Done.
[00:05:12] Creating/updating cyrus control directories in /var/lib/imap...
[00:05:12] Creating/updating partition spool /var/spool/imap...
[00:05:12] Trying to optimize Cyrus partitions, edit /etc/default/cyrus-imapd to disable...
[00:05:13] Setting up erlang-base (1:18.3-dfsg-1ubuntu3) ...
[00:05:14] Searching for services which depend on erlang and should be started...none found.
[00:05:14] Setting up erlang-syntax-tools (1:18.3-dfsg-1ubuntu3) ...
[00:05:14] Setting up erlang-goldrush (0.1.8-1) ...
[00:05:14] Setting up erlang-lager (3.1.0-1) ...
[00:05:14] Setting up erlang-eimap (0.4.0-1) ...
[00:05:14] Setting up erlang-lager-syslog (2.0.3-0~kolab1) ...
[00:05:14] Setting up guam (0.9.0-1) ...
[00:05:15] Setting up python-tz (2014.10~dfsg1-0ubuntu2) ...
[00:05:16] Setting up python-dateutil (2.4.2-1) ...
[00:05:16] Setting up python-icalendar (3.8-1) ...
[00:05:16] Setting up python-pymysql (0.7.2-1ubuntu1) ...
[00:05:16] Setting up libical1a:amd64 (1.0.1-0ubuntu2) ...
[00:05:16] Setting up qtcore4-l10n (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:16] Setting up libqtcore4:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:16] Setting up libdbus-1-3:amd64 (1.10.6-1ubuntu3.3) ...
[00:05:16] Setting up libqt4-xml:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:16] Setting up libqtdbus4:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:16] Setting up libqt4-network:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:16] Setting up fonts-dejavu-core (2.35-1) ...
[00:05:16] Setting up fontconfig-config (2.11.94-0ubuntu1.1) ...
[00:05:16] Setting up libfreetype6:amd64 (2.6.1-0.1ubuntu2.3) ...
[00:05:16] Setting up libfontconfig1:amd64 (2.11.94-0ubuntu1.1) ...
[00:05:16] Setting up fontconfig (2.11.94-0ubuntu1.1) ...
[00:05:19] Regenerating fonts cache... done.
[00:05:19] Setting up libxau6:amd64 (1:1.0.8-1) ...
[00:05:19] Setting up x11-common (1:7.7+13ubuntu3) ...
[00:05:19] update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
[00:05:19] Setting up libice6:amd64 (2:1.0.9-1) ...
[00:05:19] Setting up libsm6:amd64 (2:1.2.2-1) ...
[00:05:19] Setting up libxdmcp6:amd64 (1:1.1.2-1.1) ...
[00:05:19] Setting up libxcb1:amd64 (1.11.1-1ubuntu1) ...
[00:05:19] Setting up libx11-data (2:1.6.3-1ubuntu2) ...
[00:05:19] Setting up libx11-6:amd64 (2:1.6.3-1ubuntu2) ...
[00:05:19] Setting up libxt6:amd64 (1:1.1.5-0ubuntu1) ...
[00:05:19] Setting up libaudio2:amd64 (1.9.4-4) ...
[00:05:19] Setting up libjpeg-turbo8:amd64 (1.4.2-0ubuntu3) ...
[00:05:19] Setting up libjpeg8:amd64 (8c-2ubuntu8) ...
[00:05:19] Setting up liblcms2-2:amd64 (2.6-3ubuntu2) ...
[00:05:19] Setting up libmng2:amd64 (2.0.2-0ubuntu3) ...
[00:05:19] Setting up libqt4-script:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:19] Setting up libqt4-sql:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:19] Setting up libqt4-xmlpatterns:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:19] Setting up libjbig0:amd64 (2.1-3.1) ...
[00:05:19] Setting up libtiff5:amd64 (4.0.6-1ubuntu0.2) ...
[00:05:19] Setting up libxext6:amd64 (2:1.3.3-1) ...
[00:05:19] Setting up libxi6:amd64 (2:1.7.6-1) ...
[00:05:19] Setting up libxrender1:amd64 (1:0.9.9-0ubuntu1) ...
[00:05:19] Setting up libboost-system1.58.0:amd64 (1.58.0+dfsg-5ubuntu3.1) ...
[00:05:19] Setting up libboost-thread1.58.0:amd64 (1.58.0+dfsg-5ubuntu3.1) ...
[00:05:19] Setting up libxerces-c3.1:amd64 (3.1.3+debian-1) ...
[00:05:19] Setting up libkolabxml1v5 (1.2~dev20160909-0~kolab7) ...
[00:05:19] Setting up python-ldap (2.4.22-0.1) ...
[00:05:19] Setting up python-pyasn1 (0.1.9-1) ...
[00:05:20] Setting up python-pyasn1-modules (0.0.7-0.1) ...
[00:05:20] Setting up python-sqlalchemy (1.0.11+ds1-1ubuntu2) ...
[00:05:21] Setting up db5.3-util (5.3.28-11ubuntu0.1) ...
[00:05:21] Setting up db-util (1:5.3.21~exp1ubuntu2) ...
[00:05:21] Setting up sasl2-bin (2.1.26.dfsg1-14build1) ...
[00:05:21] Setting up libqtgui4:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:21] Setting up libcalendaring (4.9.2~dev20160905-0~kolab1) ...
[00:05:21] Setting up libkolab2 (2.0~dev20151230-0~kolab7) ...
[00:05:21] Setting up python-kolab (2.0~dev20151230-0~kolab7) ...
[00:05:21] Setting up pykolab (0.8.7-0~kolab2) ...
[00:05:22] Setting up kolab-saslauthd (0.8.7-0~kolab2) ...
[00:05:23] Setting up libqt4-declarative:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:23] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:05:23] Processing triggers for systemd (229-4ubuntu21) ...
[00:05:23] Processing triggers for ureadahead (0.100.0-19) ...
[00:05:24] Selecting previously unselected package kolab-imap.
[00:05:24] (Reading database ... 
[00:05:24] (Reading database ... 5%
[00:05:24] (Reading database ... 10%
[00:05:24] (Reading database ... 15%
[00:05:24] (Reading database ... 20%
[00:05:24] (Reading database ... 25%
[00:05:24] (Reading database ... 30%
[00:05:24] (Reading database ... 35%
[00:05:24] (Reading database ... 40%
[00:05:24] (Reading database ... 45%
[00:05:24] (Reading database ... 50%
[00:05:24] (Reading database ... 55%
[00:05:24] (Reading database ... 60%
[00:05:24] (Reading database ... 65%
[00:05:24] (Reading database ... 70%
[00:05:24] (Reading database ... 75%
[00:05:24] (Reading database ... 80%
[00:05:24] (Reading database ... 85%
[00:05:24] (Reading database ... 90%
[00:05:24] (Reading database ... 95%
[00:05:24] (Reading database ... 100%
[00:05:24] (Reading database ... 32488 files and directories currently installed.)
[00:05:24] Preparing to unpack .../kolab-imap_16.0.1-4_all.deb ...
[00:05:24] Unpacking kolab-imap (16.0.1-4) ...
[00:05:24] Selecting previously unselected package libberkeleydb-perl.
[00:05:24] Preparing to unpack .../libberkeleydb-perl_0.55-1build1_amd64.deb ...
[00:05:24] Unpacking libberkeleydb-perl (0.55-1build1) ...
[00:05:24] Selecting previously unselected package libio-stringy-perl.
[00:05:24] Preparing to unpack .../libio-stringy-perl_2.110-5_all.deb ...
[00:05:24] Unpacking libio-stringy-perl (2.110-5) ...
[00:05:24] Selecting previously unselected package libconvert-binhex-perl.
[00:05:24] Preparing to unpack .../libconvert-binhex-perl_1.125-1_all.deb ...
[00:05:24] Unpacking libconvert-binhex-perl (1.125-1) ...
[00:05:24] Selecting previously unselected package libmime-tools-perl.
[00:05:24] Preparing to unpack .../libmime-tools-perl_5.507-1_all.deb ...
[00:05:24] Unpacking libmime-tools-perl (5.507-1) ...
[00:05:24] Selecting previously unselected package libconvert-tnef-perl.
[00:05:24] Preparing to unpack .../libconvert-tnef-perl_0.18-1_all.deb ...
[00:05:24] Unpacking libconvert-tnef-perl (0.18-1) ...
[00:05:24] Selecting previously unselected package libconvert-uulib-perl.
[00:05:24] Preparing to unpack .../libconvert-uulib-perl_1%3a1.4~dfsg-1build5_amd64.deb ...
[00:05:24] Unpacking libconvert-uulib-perl (1:1.4~dfsg-1build5) ...
[00:05:24] Selecting previously unselected package liberror-perl.
[00:05:24] Preparing to unpack .../liberror-perl_0.17-1.2_all.deb ...
[00:05:24] Unpacking liberror-perl (0.17-1.2) ...
[00:05:24] Selecting previously unselected package libcrypt-openssl-bignum-perl.
[00:05:24] Preparing to unpack .../libcrypt-openssl-bignum-perl_0.06-1build1_amd64.deb ...
[00:05:24] Unpacking libcrypt-openssl-bignum-perl (0.06-1build1) ...
[00:05:24] Selecting previously unselected package libcrypt-openssl-rsa-perl.
[00:05:24] Preparing to unpack .../libcrypt-openssl-rsa-perl_0.28-2build2_amd64.deb ...
[00:05:24] Unpacking libcrypt-openssl-rsa-perl (0.28-2build2) ...
[00:05:24] Selecting previously unselected package libmail-dkim-perl.
[00:05:24] Preparing to unpack .../libmail-dkim-perl_0.40-1_all.deb ...
[00:05:24] Unpacking libmail-dkim-perl (0.40-1) ...
[00:05:24] Selecting previously unselected package libnet-libidn-perl.
[00:05:24] Preparing to unpack .../libnet-libidn-perl_0.12.ds-2build2_amd64.deb ...
[00:05:24] Unpacking libnet-libidn-perl (0.12.ds-2build2) ...
[00:05:24] Selecting previously unselected package libio-multiplex-perl.
[00:05:24] Preparing to unpack .../libio-multiplex-perl_1.16-1_all.deb ...
[00:05:24] Unpacking libio-multiplex-perl (1.16-1) ...
[00:05:25] Selecting previously unselected package libnet-cidr-perl.
[00:05:25] Preparing to unpack .../libnet-cidr-perl_0.17-1_all.deb ...
[00:05:25] Unpacking libnet-cidr-perl (0.17-1) ...
[00:05:25] Selecting previously unselected package libnet-server-perl.
[00:05:25] Preparing to unpack .../libnet-server-perl_2.008-2_all.deb ...
[00:05:25] Unpacking libnet-server-perl (2.008-2) ...
[00:05:25] Selecting previously unselected package libunix-syslog-perl.
[00:05:25] Preparing to unpack .../libunix-syslog-perl_1.1-2build7_amd64.deb ...
[00:05:25] Unpacking libunix-syslog-perl (1.1-2build7) ...
[00:05:25] Selecting previously unselected package pax.
[00:05:25] Preparing to unpack .../pax_1%3a20151013-1_amd64.deb ...
[00:05:25] Unpacking pax (1:20151013-1) ...
[00:05:25] Selecting previously unselected package amavisd-new.
[00:05:25] Preparing to unpack .../amavisd-new_1%3a2.10.1-2ubuntu1_all.deb ...
[00:05:25] Unpacking amavisd-new (1:2.10.1-2ubuntu1) ...
[00:05:25] Selecting previously unselected package clamav-base.
[00:05:25] Preparing to unpack .../clamav-base_0.99.2+dfsg-0ubuntu0.16.04.2_all.deb ...
[00:05:25] Unpacking clamav-base (0.99.2+dfsg-0ubuntu0.16.04.2) ...
[00:05:25] Selecting previously unselected package libllvm3.6v5:amd64.
[00:05:25] Preparing to unpack .../libllvm3.6v5_1%3a3.6.2-3ubuntu2_amd64.deb ...
[00:05:25] Unpacking libllvm3.6v5:amd64 (1:3.6.2-3ubuntu2) ...
[00:05:26] Selecting previously unselected package libmspack0:amd64.
[00:05:26] Preparing to unpack .../libmspack0_0.5-1ubuntu0.16.04.1_amd64.deb ...
[00:05:26] Unpacking libmspack0:amd64 (0.5-1ubuntu0.16.04.1) ...
[00:05:26] Selecting previously unselected package libclamav7.
[00:05:26] Preparing to unpack .../libclamav7_0.99.2+dfsg-0ubuntu0.16.04.2_amd64.deb ...
[00:05:26] Unpacking libclamav7 (0.99.2+dfsg-0ubuntu0.16.04.2) ...
[00:05:27] Selecting previously unselected package clamav-freshclam.
[00:05:27] Preparing to unpack .../clamav-freshclam_0.99.2+dfsg-0ubuntu0.16.04.2_amd64.deb ...
[00:05:27] Unpacking clamav-freshclam (0.99.2+dfsg-0ubuntu0.16.04.2) ...
[00:05:27] Selecting previously unselected package clamav-daemon.
[00:05:27] Preparing to unpack .../clamav-daemon_0.99.2+dfsg-0ubuntu0.16.04.2_amd64.deb ...
[00:05:27] Unpacking clamav-daemon (0.99.2+dfsg-0ubuntu0.16.04.2) ...
[00:05:27] Selecting previously unselected package postfix-ldap.
[00:05:27] Preparing to unpack .../postfix-ldap_3.1.0-3ubuntu0.2_amd64.deb ...
[00:05:27] Unpacking postfix-ldap (3.1.0-3ubuntu0.2) ...
[00:05:27] Selecting previously unselected package spamassassin.
[00:05:27] Preparing to unpack .../spamassassin_3.4.1-3_all.deb ...
[00:05:27] Unpacking spamassassin (3.4.1-3) ...
[00:05:27] Selecting previously unselected package python-kolabformat.
[00:05:27] Preparing to unpack .../python-kolabformat_1.2~dev20160909-0~kolab7_amd64.deb ...
[00:05:27] Unpacking python-kolabformat (1.2~dev20160909-0~kolab7) ...
[00:05:27] Selecting previously unselected package python-tzlocal.
[00:05:27] Preparing to unpack .../python-tzlocal_1.2-2_all.deb ...
[00:05:27] Unpacking python-tzlocal (1.2-2) ...
[00:05:27] Selecting previously unselected package kolab-xml.
[00:05:27] Preparing to unpack .../kolab-xml_0.8.7-0~kolab2_all.deb ...
[00:05:27] Unpacking kolab-xml (0.8.7-0~kolab2) ...
[00:05:27] Selecting previously unselected package python-gnupg.
[00:05:27] Preparing to unpack .../python-gnupg_0.3.8-2_all.deb ...
[00:05:27] Unpacking python-gnupg (0.3.8-2) ...
[00:05:27] Selecting previously unselected package wallace.
[00:05:27] Preparing to unpack .../wallace_0.8.7-0~kolab2_all.deb ...
[00:05:27] Unpacking wallace (0.8.7-0~kolab2) ...
[00:05:28] Selecting previously unselected package kolab-mta.
[00:05:28] Preparing to unpack .../kolab-mta_16.0.1-4_all.deb ...
[00:05:28] Unpacking kolab-mta (16.0.1-4) ...
[00:05:28] Selecting previously unselected package libcap-ng0:amd64.
[00:05:28] Preparing to unpack .../libcap-ng0_0.7.7-1_amd64.deb ...
[00:05:28] Unpacking libcap-ng0:amd64 (0.7.7-1) ...
[00:05:28] Selecting previously unselected package dbus.
[00:05:28] Preparing to unpack .../dbus_1.10.6-1ubuntu3.3_amd64.deb ...
[00:05:28] Unpacking dbus (1.10.6-1ubuntu3.3) ...
[00:05:28] Selecting previously unselected package libjss-java.
[00:05:28] Preparing to unpack .../libjss-java_4.3.1-6_amd64.deb ...
[00:05:28] Unpacking libjss-java (4.3.1-6) ...
[00:05:28] Selecting previously unselected package libldap-java.
[00:05:28] Preparing to unpack .../libldap-java_4.18+dfsg1-1_all.deb ...
[00:05:28] Unpacking libldap-java (4.18+dfsg1-1) ...
[00:05:28] Selecting previously unselected package libidm-console-framework-java.
[00:05:28] Preparing to unpack .../libidm-console-framework-java_1.1.14-1_all.deb ...
[00:05:28] Unpacking libidm-console-framework-java (1.1.14-1) ...
[00:05:28] Selecting previously unselected package 389-admin-console.
[00:05:28] Preparing to unpack .../389-admin-console_1.1.10-2_all.deb ...
[00:05:28] Unpacking 389-admin-console (1.1.10-2) ...
[00:05:28] Selecting previously unselected package 389-console.
[00:05:28] Preparing to unpack .../389-console_1.1.9-1_all.deb ...
[00:05:28] Unpacking 389-console (1.1.9-1) ...
[00:05:28] Selecting previously unselected package 389-ds-console.
[00:05:28] Preparing to unpack .../389-ds-console_1.2.12-1_all.deb ...
[00:05:28] Unpacking 389-ds-console (1.2.12-1) ...
[00:05:29] Selecting previously unselected package 389-dsgw.
[00:05:29] Preparing to unpack .../389-dsgw_1.1.11-2build1_amd64.deb ...
[00:05:29] Unpacking 389-dsgw (1.1.11-2build1) ...
[00:05:29] Selecting previously unselected package 389-ds.
[00:05:29] Preparing to unpack .../389-ds_1.3.4.9-1_all.deb ...
[00:05:29] Unpacking 389-ds (1.3.4.9-1) ...
[00:05:29] Selecting previously unselected package libaspell15:amd64.
[00:05:29] Preparing to unpack .../libaspell15_0.60.7~20110707-3build1_amd64.deb ...
[00:05:29] Unpacking libaspell15:amd64 (0.60.7~20110707-3build1) ...
[00:05:29] Selecting previously unselected package emacsen-common.
[00:05:29] Preparing to unpack .../emacsen-common_2.0.8_all.deb ...
[00:05:29] Unpacking emacsen-common (2.0.8) ...
[00:05:29] Selecting previously unselected package dictionaries-common.
[00:05:29] Preparing to unpack .../dictionaries-common_1.26.3_all.deb ...
[00:05:30] Adding 'diversion of /usr/share/dict/words to /usr/share/dict/words.pre-dictionaries-common by dictionaries-common'
[00:05:30] Unpacking dictionaries-common (1.26.3) ...
[00:05:30] Selecting previously unselected package aspell.
[00:05:30] Preparing to unpack .../aspell_0.60.7~20110707-3build1_amd64.deb ...
[00:05:30] Unpacking aspell (0.60.7~20110707-3build1) ...
[00:05:30] Selecting previously unselected package aspell-en.
[00:05:30] Preparing to unpack .../aspell-en_7.1-0-1.1_all.deb ...
[00:05:30] Unpacking aspell-en (7.1-0-1.1) ...
[00:05:30] Selecting previously unselected package augeas-lenses.
[00:05:30] Preparing to unpack .../augeas-lenses_1.4.0-0ubuntu1.1_all.deb ...
[00:05:30] Unpacking augeas-lenses (1.4.0-0ubuntu1.1) ...
[00:05:30] Selecting previously unselected package libcurl3:amd64.
[00:05:30] Preparing to unpack .../libcurl3_7.47.0-1ubuntu2.4_amd64.deb ...
[00:05:30] Unpacking libcurl3:amd64 (7.47.0-1ubuntu2.4) ...
[00:05:30] Selecting previously unselected package clamav.
[00:05:30] Preparing to unpack .../clamav_0.99.2+dfsg-0ubuntu0.16.04.2_amd64.deb ...
[00:05:30] Unpacking clamav (0.99.2+dfsg-0ubuntu0.16.04.2) ...
[00:05:30] Selecting previously unselected package clamdscan.
[00:05:30] Preparing to unpack .../clamdscan_0.99.2+dfsg-0ubuntu0.16.04.2_amd64.deb ...
[00:05:30] Unpacking clamdscan (0.99.2+dfsg-0ubuntu0.16.04.2) ...
[00:05:30] Selecting previously unselected package erlang-crypto.
[00:05:30] Preparing to unpack .../erlang-crypto_1%3a18.3-dfsg-1ubuntu3_amd64.deb ...
[00:05:30] Unpacking erlang-crypto (1:18.3-dfsg-1ubuntu3) ...
[00:05:30] Selecting previously unselected package libaugeas0.
[00:05:30] Preparing to unpack .../libaugeas0_1.4.0-0ubuntu1.1_amd64.deb ...
[00:05:30] Unpacking libaugeas0 (1.4.0-0ubuntu1.1) ...
[00:05:30] Selecting previously unselected package python-augeas.
[00:05:30] Preparing to unpack .../python-augeas_0.5.0-1_all.deb ...
[00:05:30] Unpacking python-augeas (0.5.0-1) ...
[00:05:30] Selecting previously unselected package python-cheetah.
[00:05:30] Preparing to unpack .../python-cheetah_2.4.4-3.fakesyncbuild1_amd64.deb ...
[00:05:30] Unpacking python-cheetah (2.4.4-3.fakesyncbuild1) ...
[00:05:31] Selecting previously unselected package kolab-cli.
[00:05:31] Preparing to unpack .../kolab-cli_0.8.7-0~kolab2_all.deb ...
[00:05:31] Unpacking kolab-cli (0.8.7-0~kolab2) ...
[00:05:31] Selecting previously unselected package kolab-schema.
[00:05:31] Preparing to unpack .../kolab-schema_3.3-0~kolab1_all.deb ...
[00:05:31] Unpacking kolab-schema (3.3-0~kolab1) ...
[00:05:31] Selecting previously unselected package kolab-ldap.
[00:05:31] Preparing to unpack .../kolab-ldap_16.0.1-4_all.deb ...
[00:05:31] Unpacking kolab-ldap (16.0.1-4) ...
[00:05:31] Selecting previously unselected package kolab-conf.
[00:05:31] Preparing to unpack .../kolab-conf_0.8.7-0~kolab2_all.deb ...
[00:05:31] Unpacking kolab-conf (0.8.7-0~kolab2) ...
[00:05:31] Selecting previously unselected package kolab-server.
[00:05:31] Preparing to unpack .../kolab-server_0.8.7-0~kolab2_all.deb ...
[00:05:31] Unpacking kolab-server (0.8.7-0~kolab2) ...
[00:05:31] Selecting previously unselected package libapache2-mod-php.
[00:05:31] Preparing to unpack .../libapache2-mod-php_1%3a7.0+35ubuntu6_all.deb ...
[00:05:31] Unpacking libapache2-mod-php (1:7.0+35ubuntu6) ...
[00:05:31] Selecting previously unselected package libavahi-common-data:amd64.
[00:05:31] Preparing to unpack .../libavahi-common-data_0.6.32~rc+dfsg-1ubuntu2_amd64.deb ...
[00:05:31] Unpacking libavahi-common-data:amd64 (0.6.32~rc+dfsg-1ubuntu2) ...
[00:05:31] Selecting previously unselected package libavahi-common3:amd64.
[00:05:31] Preparing to unpack .../libavahi-common3_0.6.32~rc+dfsg-1ubuntu2_amd64.deb ...
[00:05:31] Unpacking libavahi-common3:amd64 (0.6.32~rc+dfsg-1ubuntu2) ...
[00:05:31] Selecting previously unselected package libavahi-client3:amd64.
[00:05:31] Preparing to unpack .../libavahi-client3_0.6.32~rc+dfsg-1ubuntu2_amd64.deb ...
[00:05:31] Unpacking libavahi-client3:amd64 (0.6.32~rc+dfsg-1ubuntu2) ...
[00:05:31] Selecting previously unselected package libcups2:amd64.
[00:05:31] Preparing to unpack .../libcups2_2.1.3-4ubuntu0.3_amd64.deb ...
[00:05:31] Unpacking libcups2:amd64 (2.1.3-4ubuntu0.3) ...
[00:05:31] Selecting previously unselected package libvpx3:amd64.
[00:05:31] Preparing to unpack .../libvpx3_1.5.0-2ubuntu1_amd64.deb ...
[00:05:31] Unpacking libvpx3:amd64 (1.5.0-2ubuntu1) ...
[00:05:31] Selecting previously unselected package libxpm4:amd64.
[00:05:31] Preparing to unpack .../libxpm4_1%3a3.5.11-1ubuntu0.16.04.1_amd64.deb ...
[00:05:31] Unpacking libxpm4:amd64 (1:3.5.11-1ubuntu0.16.04.1) ...
[00:05:31] Selecting previously unselected package libgd3:amd64.
[00:05:31] Preparing to unpack .../libgd3_2.1.1-4ubuntu0.16.04.8_amd64.deb ...
[00:05:31] Unpacking libgd3:amd64 (2.1.1-4ubuntu0.16.04.8) ...
[00:05:31] Selecting previously unselected package libhtml-template-perl.
[00:05:31] Preparing to unpack .../libhtml-template-perl_2.95-2_all.deb ...
[00:05:31] Unpacking libhtml-template-perl (2.95-2) ...
[00:05:31] Selecting previously unselected package libmail-spf-perl.
[00:05:32] Preparing to unpack .../libmail-spf-perl_2.9.0-4_all.deb ...
[00:05:32] Unpacking libmail-spf-perl (2.9.0-4) ...
[00:05:32] Selecting previously unselected package libmcrypt4.
[00:05:32] Preparing to unpack .../libmcrypt4_2.5.8-3.3_amd64.deb ...
[00:05:32] Unpacking libmcrypt4 (2.5.8-3.3) ...
[00:05:32] Selecting previously unselected package libmozldap-0d.
[00:05:32] Preparing to unpack .../libmozldap-0d_6.0.5-3_amd64.deb ...
[00:05:32] Unpacking libmozldap-0d (6.0.5-3) ...
[00:05:32] Selecting previously unselected package qtchooser.
[00:05:32] Preparing to unpack .../qtchooser_52-gae5eeef-2build1~gcc5.2_amd64.deb ...
[00:05:32] Unpacking qtchooser (52-gae5eeef-2build1~gcc5.2) ...
[00:05:32] Selecting previously unselected package qdbus.
[00:05:32] Preparing to unpack .../qdbus_4%3a4.8.7+dfsg-5ubuntu2_amd64.deb ...
[00:05:32] Unpacking qdbus (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:32] Selecting previously unselected package libqt4-dbus:amd64.
[00:05:32] Preparing to unpack .../libqt4-dbus_4%3a4.8.7+dfsg-5ubuntu2_amd64.deb ...
[00:05:32] Unpacking libqt4-dbus:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:32] Selecting previously unselected package libqt4-sql-mysql:amd64.
[00:05:32] Preparing to unpack .../libqt4-sql-mysql_4%3a4.8.7+dfsg-5ubuntu2_amd64.deb ...
[00:05:32] Unpacking libqt4-sql-mysql:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:05:32] Selecting previously unselected package libsctp1:amd64.
[00:05:32] Preparing to unpack .../libsctp1_1.0.16+dfsg-3_amd64.deb ...
[00:05:32] Unpacking libsctp1:amd64 (1.0.16+dfsg-3) ...
[00:05:32] Selecting previously unselected package mozldap-tools.
[00:05:32] Preparing to unpack .../mozldap-tools_6.0.5-3_amd64.deb ...
[00:05:32] Unpacking mozldap-tools (6.0.5-3) ...
[00:05:32] Selecting previously unselected package mysql-client.
[00:05:32] Preparing to unpack .../mysql-client_5.7.20-0ubuntu0.16.04.1_all.deb ...
[00:05:32] Unpacking mysql-client (5.7.20-0ubuntu0.16.04.1) ...
[00:05:32] Selecting previously unselected package mysql-server.
[00:05:32] Preparing to unpack .../mysql-server_5.7.20-0ubuntu0.16.04.1_all.deb ...
[00:05:32] Unpacking mysql-server (5.7.20-0ubuntu0.16.04.1) ...
[00:05:32] Selecting previously unselected package php-auth-sasl.
[00:05:32] Preparing to unpack .../php-auth-sasl_1.0.6-2build1_all.deb ...
[00:05:32] Unpacking php-auth-sasl (1.0.6-2build1) ...
[00:05:32] Selecting previously unselected package php7.0-curl.
[00:05:32] Preparing to unpack .../php7.0-curl_7.0.22-0ubuntu0.16.04.1_amd64.deb ...
[00:05:32] Unpacking php7.0-curl (7.0.22-0ubuntu0.16.04.1) ...
[00:05:32] Selecting previously unselected package php-curl.
[00:05:32] Preparing to unpack .../php-curl_1%3a7.0+35ubuntu6_all.deb ...
[00:05:32] Unpacking php-curl (1:7.0+35ubuntu6) ...
[00:05:32] Selecting previously unselected package php7.0-gd.
[00:05:32] Preparing to unpack .../php7.0-gd_7.0.22-0ubuntu0.16.04.1_amd64.deb ...
[00:05:32] Unpacking php7.0-gd (7.0.22-0ubuntu0.16.04.1) ...
[00:05:32] Selecting previously unselected package php-gd.
[00:05:32] Preparing to unpack .../php-gd_1%3a7.0+35ubuntu6_all.deb ...
[00:05:32] Unpacking php-gd (1:7.0+35ubuntu6) ...
[00:05:32] Selecting previously unselected package php-net-url2.
[00:05:32] Preparing to unpack .../php-net-url2_2.2.0-1build1_all.deb ...
[00:05:32] Unpacking php-net-url2 (2.2.0-1build1) ...
[00:05:32] Selecting previously unselected package php-http-request2.
[00:05:32] Preparing to unpack .../php-http-request2_2.2.1-2build1_all.deb ...
[00:05:32] Unpacking php-http-request2 (2.2.1-2build1) ...
[00:05:33] Selecting previously unselected package php7.0-intl.
[00:05:33] Preparing to unpack .../php7.0-intl_7.0.22-0ubuntu0.16.04.1_amd64.deb ...
[00:05:33] Unpacking php7.0-intl (7.0.22-0ubuntu0.16.04.1) ...
[00:05:33] Selecting previously unselected package php-intl.
[00:05:33] Preparing to unpack .../php-intl_1%3a7.0+35ubuntu6_all.deb ...
[00:05:33] Unpacking php-intl (1:7.0+35ubuntu6) ...
[00:05:33] Selecting previously unselected package php-kolabformat.
[00:05:33] Preparing to unpack .../php-kolabformat_1.2~dev20160909-0~kolab7_amd64.deb ...
[00:05:33] Unpacking php-kolabformat (1.2~dev20160909-0~kolab7) ...
[00:05:33] Selecting previously unselected package php-kolab.
[00:05:33] Preparing to unpack .../php-kolab_2.0~dev20151230-0~kolab7_amd64.deb ...
[00:05:33] Unpacking php-kolab (2.0~dev20151230-0~kolab7) ...
[00:05:33] Selecting previously unselected package php-mail.
[00:05:33] Preparing to unpack .../php-mail_1.3.0-1_all.deb ...
[00:05:33] Unpacking php-mail (1.3.0-1) ...
[00:05:33] Selecting previously unselected package php7.0-mbstring.
[00:05:33] Preparing to unpack .../php7.0-mbstring_7.0.22-0ubuntu0.16.04.1_amd64.deb ...
[00:05:33] Unpacking php7.0-mbstring (7.0.22-0ubuntu0.16.04.1) ...
[00:05:33] Selecting previously unselected package php-mbstring.
[00:05:33] Preparing to unpack .../php-mbstring_1%3a7.0+35ubuntu6_all.deb ...
[00:05:33] Unpacking php-mbstring (1:7.0+35ubuntu6) ...
[00:05:33] Selecting previously unselected package php-mail-mime.
[00:05:33] Preparing to unpack .../php-mail-mime_1.10.0-2_all.deb ...
[00:05:33] Unpacking php-mail-mime (1.10.0-2) ...
[00:05:33] Selecting previously unselected package php-mail-mimedecode.
[00:05:33] Preparing to unpack .../php-mail-mimedecode_1.5.5-3build1_all.deb ...
[00:05:33] Unpacking php-mail-mimedecode (1.5.5-3build1) ...
[00:05:33] Selecting previously unselected package php7.0-mcrypt.
[00:05:33] Preparing to unpack .../php7.0-mcrypt_7.0.22-0ubuntu0.16.04.1_amd64.deb ...
[00:05:33] Unpacking php7.0-mcrypt (7.0.22-0ubuntu0.16.04.1) ...
[00:05:33] Selecting previously unselected package php-mcrypt.
[00:05:33] Preparing to unpack .../php-mcrypt_1%3a7.0+35ubuntu6_all.deb ...
[00:05:33] Unpacking php-mcrypt (1:7.0+35ubuntu6) ...
[00:05:33] Selecting previously unselected package php-mdb2.
[00:05:33] Preparing to unpack .../php-mdb2_2.5.0b5-1build1_all.deb ...
[00:05:33] Unpacking php-mdb2 (2.5.0b5-1build1) ...
[00:05:33] Selecting previously unselected package php7.0-mysql.
[00:05:33] Preparing to unpack .../php7.0-mysql_7.0.22-0ubuntu0.16.04.1_amd64.deb ...
[00:05:33] Unpacking php7.0-mysql (7.0.22-0ubuntu0.16.04.1) ...
[00:05:34] Selecting previously unselected package php-mysql.
[00:05:34] Preparing to unpack .../php-mysql_1%3a7.0+35ubuntu6_all.deb ...
[00:05:34] Unpacking php-mysql (1:7.0+35ubuntu6) ...
[00:05:34] Selecting previously unselected package php-mdb2-driver-mysql.
[00:05:34] Preparing to unpack .../php-mdb2-driver-mysql_1.5.0b4-1ubuntu1_all.deb ...
[00:05:34] Unpacking php-mdb2-driver-mysql (1.5.0b4-1ubuntu1) ...
[00:05:34] Selecting previously unselected package php-psr-log.
[00:05:34] Preparing to unpack .../php-psr-log_1.0.0-3build1_all.deb ...
[00:05:34] Unpacking php-psr-log (1.0.0-3build1) ...
[00:05:34] Selecting previously unselected package php-monolog.
[00:05:34] Preparing to unpack .../php-monolog_1.17.2-1ubuntu4_all.deb ...
[00:05:34] Unpacking php-monolog (1.17.2-1ubuntu4) ...
[00:05:34] Selecting previously unselected package php-net-socket.
[00:05:34] Preparing to unpack .../php-net-socket_1.0.14-1build1_all.deb ...
[00:05:34] Unpacking php-net-socket (1.0.14-1build1) ...
[00:05:34] Selecting previously unselected package php-net-sieve.
[00:05:34] Preparing to unpack .../php-net-sieve_1.3.4-2build1_all.deb ...
[00:05:34] Unpacking php-net-sieve (1.3.4-2build1) ...
[00:05:34] Selecting previously unselected package php-net-smtp.
[00:05:34] Preparing to unpack .../php-net-smtp_1.7.1-1build1_all.deb ...
[00:05:34] Unpacking php-net-smtp (1.7.1-1build1) ...
[00:05:34] Selecting previously unselected package php7.0-pspell.
[00:05:34] Preparing to unpack .../php7.0-pspell_7.0.22-0ubuntu0.16.04.1_amd64.deb ...
[00:05:34] Unpacking php7.0-pspell (7.0.22-0ubuntu0.16.04.1) ...
[00:05:34] Selecting previously unselected package php-pspell.
[00:05:34] Preparing to unpack .../php-pspell_1%3a7.0+35ubuntu6_all.deb ...
[00:05:34] Unpacking php-pspell (1:7.0+35ubuntu6) ...
[00:05:34] Selecting previously unselected package php-sabre-event.
[00:05:34] Preparing to unpack .../php-sabre-event_2.0.2-3_all.deb ...
[00:05:34] Unpacking php-sabre-event (2.0.2-3) ...
[00:05:34] Selecting previously unselected package php-sabre-vobject-3.
[00:05:34] Preparing to unpack .../php-sabre-vobject-3_3.5.3-3_all.deb ...
[00:05:34] Unpacking php-sabre-vobject-3 (3.5.3-3) ...
[00:05:34] Selecting previously unselected package php-sabre-http-3.
[00:05:34] Preparing to unpack .../php-sabre-http-3_3.0.5-3ubuntu1_all.deb ...
[00:05:34] Unpacking php-sabre-http-3 (3.0.5-3ubuntu1) ...
[00:05:34] Selecting previously unselected package php-sabre-dav-2.1.
[00:05:34] Preparing to unpack .../php-sabre-dav-2.1_2.1.11-1_all.deb ...
[00:05:34] Unpacking php-sabre-dav-2.1 (2.1.11-1) ...
[00:05:34] Selecting previously unselected package python-sqlalchemy-ext.
[00:05:34] Preparing to unpack .../python-sqlalchemy-ext_1.0.11+ds1-1ubuntu2_amd64.deb ...
[00:05:34] Unpacking python-sqlalchemy-ext (1.0.11+ds1-1ubuntu2) ...
[00:05:34] Selecting previously unselected package qt-at-spi:amd64.
[00:05:35] Preparing to unpack .../qt-at-spi_0.4.0-3_amd64.deb ...
[00:05:35] Unpacking qt-at-spi:amd64 (0.4.0-3) ...
[00:05:35] Selecting previously unselected package re2c.
[00:05:35] Preparing to unpack .../archives/re2c_0.16-1_amd64.deb ...
[00:05:35] Unpacking re2c (0.16-1) ...
[00:05:35] Selecting previously unselected package sa-compile.
[00:05:35] Preparing to unpack .../sa-compile_3.4.1-3_all.deb ...
[00:05:35] Unpacking sa-compile (3.4.1-3) ...
[00:05:35] Selecting previously unselected package smarty3.
[00:05:35] Preparing to unpack .../smarty3_3.1.21-1ubuntu1_all.deb ...
[00:05:35] Unpacking smarty3 (3.1.21-1ubuntu1) ...
[00:05:35] Selecting previously unselected package spamc.
[00:05:35] Preparing to unpack .../spamc_3.4.1-3_amd64.deb ...
[00:05:35] Unpacking spamc (3.4.1-3) ...
[00:05:35] Selecting previously unselected package 389-ds-console-doc.
[00:05:35] Preparing to unpack .../389-ds-console-doc_1.2.12-1_all.deb ...
[00:05:35] Unpacking 389-ds-console-doc (1.2.12-1) ...
[00:05:35] Selecting previously unselected package roundcubemail-plugin-acl.
[00:05:35] Preparing to unpack .../roundcubemail-plugin-acl_1%3a1.3.3-0~kolab2_all.deb ...
[00:05:35] Unpacking roundcubemail-plugin-acl (1:1.3.3-0~kolab2) ...
[00:05:35] Selecting previously unselected package roundcubemail-plugin-archive.
[00:05:35] Preparing to unpack .../roundcubemail-plugin-archive_1%3a1.3.3-0~kolab2_all.deb ...
[00:05:35] Unpacking roundcubemail-plugin-archive (1:1.3.3-0~kolab2) ...
[00:05:35] Selecting previously unselected package roundcubemail-plugin-filesystem-attachments.
[00:05:35] Preparing to unpack .../roundcubemail-plugin-filesystem-attachments_1%3a1.3.3-0~kolab2_all.deb ...
[00:05:35] Unpacking roundcubemail-plugin-filesystem-attachments (1:1.3.3-0~kolab2) ...
[00:05:35] Selecting previously unselected package roundcubemail-plugin-jqueryui.
[00:05:35] Preparing to unpack .../roundcubemail-plugin-jqueryui_1%3a1.3.3-0~kolab2_all.deb ...
[00:05:35] Unpacking roundcubemail-plugin-jqueryui (1:1.3.3-0~kolab2) ...
[00:05:35] Selecting previously unselected package roundcubemail-plugin-newmail-notifier.
[00:05:35] Preparing to unpack .../roundcubemail-plugin-newmail-notifier_1%3a1.3.3-0~kolab2_all.deb ...
[00:05:35] Unpacking roundcubemail-plugin-newmail-notifier (1:1.3.3-0~kolab2) ...
[00:05:35] Selecting previously unselected package roundcubemail-plugin-password.
[00:05:35] Preparing to unpack .../roundcubemail-plugin-password_1%3a1.3.3-0~kolab2_all.deb ...
[00:05:35] Unpacking roundcubemail-plugin-password (1:1.3.3-0~kolab2) ...
[00:05:35] Selecting previously unselected package roundcubemail-plugin-redundant-attachments.
[00:05:35] Preparing to unpack .../roundcubemail-plugin-redundant-attachments_1%3a1.3.3-0~kolab2_all.deb ...
[00:05:35] Unpacking roundcubemail-plugin-redundant-attachments (1:1.3.3-0~kolab2) ...
[00:05:35] Selecting previously unselected package roundcubemail-plugin-zipdownload.
[00:05:35] Preparing to unpack .../roundcubemail-plugin-zipdownload_1%3a1.3.3-0~kolab2_all.deb ...
[00:05:35] Unpacking roundcubemail-plugin-zipdownload (1:1.3.3-0~kolab2) ...
[00:05:36] Selecting previously unselected package roundcubemail-plugin-managesieve.
[00:05:36] Preparing to unpack .../roundcubemail-plugin-managesieve_1%3a1.3.3-0~kolab2_all.deb ...
[00:05:36] Unpacking roundcubemail-plugin-managesieve (1:1.3.3-0~kolab2) ...
[00:05:36] Selecting previously unselected package roundcubemail-core.
[00:05:36] Preparing to unpack .../roundcubemail-core_1%3a1.3.3-0~kolab2_all.deb ...
[00:05:36] Unpacking roundcubemail-core (1:1.3.3-0~kolab2) ...
[00:05:36] Selecting previously unselected package roundcubemail-plugin-libkolab.
[00:05:36] Preparing to unpack .../roundcubemail-plugin-libkolab_1%3a3.3.4-0~kolab3_all.deb ...
[00:05:36] Unpacking roundcubemail-plugin-libkolab (1:3.3.4-0~kolab3) ...
[00:05:36] Selecting previously unselected package chwala.
[00:05:36] Preparing to unpack .../chwala_0.5.1-0~kolab1_all.deb ...
[00:05:36] Unpacking chwala (0.5.1-0~kolab1) ...
[00:05:37] Selecting previously unselected package roundcubemail-plugin-libcalendaring.
[00:05:37] Preparing to unpack .../roundcubemail-plugin-libcalendaring_1%3a3.3.4-0~kolab3_all.deb ...
[00:05:37] Unpacking roundcubemail-plugin-libcalendaring (1:3.3.4-0~kolab3) ...
[00:05:37] Selecting previously unselected package irony.
[00:05:37] Preparing to unpack .../irony_0.4.0-0~kolab4_all.deb ...
[00:05:37] Unpacking irony (0.4.0-0~kolab4) ...
[00:05:37] Selecting previously unselected package roundcubemail-plugin-calendar.
[00:05:37] Preparing to unpack .../roundcubemail-plugin-calendar_1%3a3.3.4-0~kolab3_all.deb ...
[00:05:37] Unpacking roundcubemail-plugin-calendar (1:3.3.4-0~kolab3) ...
[00:05:37] Selecting previously unselected package roundcubemail-plugin-kolab-activesync.
[00:05:37] Preparing to unpack .../roundcubemail-plugin-kolab-activesync_1%3a3.3.4-0~kolab3_all.deb ...
[00:05:37] Unpacking roundcubemail-plugin-kolab-activesync (1:3.3.4-0~kolab3) ...
[00:05:37] Selecting previously unselected package roundcubemail-plugin-kolab-addressbook.
[00:05:37] Preparing to unpack .../roundcubemail-plugin-kolab-addressbook_1%3a3.3.4-0~kolab3_all.deb ...
[00:05:37] Unpacking roundcubemail-plugin-kolab-addressbook (1:3.3.4-0~kolab3) ...
[00:05:38] Selecting previously unselected package roundcubemail-plugin-kolab-auth.
[00:05:38] Preparing to unpack .../roundcubemail-plugin-kolab-auth_1%3a3.3.4-0~kolab3_all.deb ...
[00:05:38] Unpacking roundcubemail-plugin-kolab-auth (1:3.3.4-0~kolab3) ...
[00:05:38] Selecting previously unselected package roundcubemail-plugin-kolab-config.
[00:05:38] Preparing to unpack .../roundcubemail-plugin-kolab-config_1%3a3.3.4-0~kolab3_all.deb ...
[00:05:38] Unpacking roundcubemail-plugin-kolab-config (1:3.3.4-0~kolab3) ...
[00:05:38] Selecting previously unselected package roundcubemail-plugin-kolab-delegation.
[00:05:38] Preparing to unpack .../roundcubemail-plugin-kolab-delegation_1%3a3.3.4-0~kolab3_all.deb ...
[00:05:38] Unpacking roundcubemail-plugin-kolab-delegation (1:3.3.4-0~kolab3) ...
[00:05:38] Selecting previously unselected package roundcubemail-plugin-kolab-files.
[00:05:38] Preparing to unpack .../roundcubemail-plugin-kolab-files_1%3a3.3.4-0~kolab3_all.deb ...
[00:05:38] Unpacking roundcubemail-plugin-kolab-files (1:3.3.4-0~kolab3) ...
[00:05:38] Selecting previously unselected package roundcubemail-plugin-kolab-folders.
[00:05:38] Preparing to unpack .../roundcubemail-plugin-kolab-folders_1%3a3.3.4-0~kolab3_all.deb ...
[00:05:38] Unpacking roundcubemail-plugin-kolab-folders (1:3.3.4-0~kolab3) ...
[00:05:38] Selecting previously unselected package roundcubemail-plugin-kolab-notes.
[00:05:38] Preparing to unpack .../roundcubemail-plugin-kolab-notes_1%3a3.3.4-0~kolab3_all.deb ...
[00:05:38] Unpacking roundcubemail-plugin-kolab-notes (1:3.3.4-0~kolab3) ...
[00:05:38] Selecting previously unselected package roundcubemail-plugin-kolab-tags.
[00:05:38] Preparing to unpack .../roundcubemail-plugin-kolab-tags_1%3a3.3.4-0~kolab3_all.deb ...
[00:05:38] Unpacking roundcubemail-plugin-kolab-tags (1:3.3.4-0~kolab3) ...
[00:05:38] Selecting previously unselected package roundcubemail-plugin-odfviewer.
[00:05:38] Preparing to unpack .../roundcubemail-plugin-odfviewer_1%3a3.3.4-0~kolab3_all.deb ...
[00:05:38] Unpacking roundcubemail-plugin-odfviewer (1:3.3.4-0~kolab3) ...
[00:05:38] Selecting previously unselected package roundcubemail-plugin-pdfviewer.
[00:05:38] Preparing to unpack .../roundcubemail-plugin-pdfviewer_1%3a3.3.4-0~kolab3_all.deb ...
[00:05:38] Unpacking roundcubemail-plugin-pdfviewer (1:3.3.4-0~kolab3) ...
[00:05:38] Selecting previously unselected package roundcubemail-plugin-tasklist.
[00:05:38] Preparing to unpack .../roundcubemail-plugin-tasklist_1%3a3.3.4-0~kolab3_all.deb ...
[00:05:38] Unpacking roundcubemail-plugin-tasklist (1:3.3.4-0~kolab3) ...
[00:05:38] Selecting previously unselected package roundcubemail-plugins-kolab.
[00:05:38] Preparing to unpack .../roundcubemail-plugins-kolab_1%3a3.3.4-0~kolab3_all.deb ...
[00:05:38] Unpacking roundcubemail-plugins-kolab (1:3.3.4-0~kolab3) ...
[00:05:38] Selecting previously unselected package kolab-freebusy.
[00:05:38] Preparing to unpack .../kolab-freebusy_1.1.0-0~kolab1_all.deb ...
[00:05:38] Unpacking kolab-freebusy (1.1.0-0~kolab1) ...
[00:05:38] Selecting previously unselected package php-net-idna2.
[00:05:38] Preparing to unpack .../php-net-idna2_0.1.1-1_all.deb ...
[00:05:38] Unpacking php-net-idna2 (0.1.1-1) ...
[00:05:39] Selecting previously unselected package libzend-framework-php.
[00:05:39] Preparing to unpack .../libzend-framework-php_1.11.11-0ubuntu3.16.04.1_all.deb ...
[00:05:39] Unpacking libzend-framework-php (1.11.11-0ubuntu3.16.04.1) ...
[00:05:41] Selecting previously unselected package zend-framework-bin.
[00:05:41] Preparing to unpack .../zend-framework-bin_1.11.11-0ubuntu3.16.04.1_all.deb ...
[00:05:41] Unpacking zend-framework-bin (1.11.11-0ubuntu3.16.04.1) ...
[00:05:41] Selecting previously unselected package zend-framework.
[00:05:41] Preparing to unpack .../zend-framework_1.11.11-0ubuntu3.16.04.1_all.deb ...
[00:05:41] Unpacking zend-framework (1.11.11-0ubuntu3.16.04.1) ...
[00:05:41] Selecting previously unselected package kolab-syncroton.
[00:05:41] Preparing to unpack .../kolab-syncroton_2.3.7-0~kolab1_all.deb ...
[00:05:41] Unpacking kolab-syncroton (2.3.7-0~kolab1) ...
[00:05:41] Selecting previously unselected package roundcubemail.
[00:05:41] Preparing to unpack .../roundcubemail_1%3a1.3.3-0~kolab2_all.deb ...
[00:05:41] Unpacking roundcubemail (1:1.3.3-0~kolab2) ...
[00:05:41] Selecting previously unselected package roundcubemail-plugin-contextmenu.
[00:05:41] Preparing to unpack .../roundcubemail-plugin-contextmenu_2.3-0~kolab1_all.deb ...
[00:05:41] Unpacking roundcubemail-plugin-contextmenu (2.3-0~kolab1) ...
[00:05:41] Selecting previously unselected package roundcubemail-skin-chameleon.
[00:05:41] Preparing to unpack .../roundcubemail-skin-chameleon_0.3.9-0~kolab1_all.deb ...
[00:05:41] Unpacking roundcubemail-skin-chameleon (0.3.9-0~kolab1) ...
[00:05:41] Selecting previously unselected package kolab-webclient.
[00:05:41] Preparing to unpack .../kolab-webclient_16.0.1-4_all.deb ...
[00:05:41] Unpacking kolab-webclient (16.0.1-4) ...
[00:05:42] Selecting previously unselected package kolab-webadmin.
[00:05:42] Preparing to unpack .../kolab-webadmin_3.2.12-0~kolab1_all.deb ...
[00:05:42] Unpacking kolab-webadmin (3.2.12-0~kolab1) ...
[00:05:42] Selecting previously unselected package kolab.
[00:05:42] Preparing to unpack .../kolab_16.0.1-4_all.deb ...
[00:05:42] Unpacking kolab (16.0.1-4) ...
[00:05:42] Processing triggers for man-db (2.7.5-1) ...
[00:05:48] Processing triggers for systemd (229-4ubuntu21) ...
[00:05:48] Processing triggers for ureadahead (0.100.0-19) ...
[00:05:49] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:05:49] Processing triggers for php7.0-fpm (7.0.22-0ubuntu0.16.04.1) ...
[00:05:50] Setting up libnspr4:amd64 (2:4.13.1-0ubuntu0.16.04.1) ...
[00:05:51] Setting up ldap-utils (2.4.42+dfsg-2ubuntu3.2) ...
[00:05:51] Setting up libmozilla-ldap-perl (1.5.3-2build2) ...
[00:05:51] Setting up libnetaddr-ip-perl (4.078+dfsg-1build1) ...
[00:05:51] Setting up libperl4-corelibs-perl (0.003-2) ...
[00:05:51] Setting up libsasl2-modules-gssapi-mit:amd64 (2.1.26.dfsg1-14build1) ...
[00:05:51] Setting up libsocket-getaddrinfo-perl (0.22-3) ...
[00:05:51] Setting up libapr1:amd64 (1.5.2-3) ...
[00:05:51] Setting up libaprutil1:amd64 (1.5.4-1build1) ...
[00:05:51] Setting up libaprutil1-dbd-sqlite3:amd64 (1.5.4-1build1) ...
[00:05:51] Setting up libaprutil1-ldap:amd64 (1.5.4-1build1) ...
[00:05:51] Setting up liblua5.1-0:amd64 (5.1.5-8ubuntu1) ...
[00:05:51] Setting up apache2-bin (2.4.18-2ubuntu3.5) ...
[00:05:51] Setting up apache2-utils (2.4.18-2ubuntu3.5) ...
[00:05:51] Setting up apache2-data (2.4.18-2ubuntu3.5) ...
[00:05:51] Setting up apache2 (2.4.18-2ubuntu3.5) ...
[00:05:51] Enabling module mpm_event.
[00:05:51] Enabling module authz_core.
[00:05:51] Enabling module authz_host.
[00:05:51] Enabling module authn_core.
[00:05:51] Enabling module auth_basic.
[00:05:51] Enabling module access_compat.
[00:05:52] Enabling module authn_file.
[00:05:52] Enabling module authz_user.
[00:05:52] Enabling module alias.
[00:05:52] Enabling module dir.
[00:05:52] Enabling module autoindex.
[00:05:52] Enabling module env.
[00:05:52] Enabling module mime.
[00:05:52] Enabling module negotiation.
[00:05:52] Enabling module setenvif.
[00:05:52] Enabling module filter.
[00:05:52] Enabling module deflate.
[00:05:52] Enabling module status.
[00:05:52] Enabling conf charset.
[00:05:53] Enabling conf localized-error-pages.
[00:05:53] Enabling conf other-vhosts-access-log.
[00:05:53] Enabling conf security.
[00:05:53] Enabling conf serve-cgi-bin.
[00:05:53] Enabling site 000-default.
[00:05:55] Setting up libadminutil-data (1.1.22-1build1) ...
[00:05:55] Setting up libapparmor-perl (2.10.95-0ubuntu2.7) ...
[00:05:55] Setting up apparmor (2.10.95-0ubuntu2.7) ...
[00:05:56] update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
[00:05:57] diff: /var/lib/apparmor/profiles/.apparmor.md5sums: No such file or directory
[00:05:57] Setting up libaio1:amd64 (0.3.110-2) ...
[00:05:57] Setting up libnuma1:amd64 (2.0.11-1ubuntu1) ...
[00:05:57] Setting up mysql-client-core-5.7 (5.7.20-0ubuntu0.16.04.1) ...
[00:05:57] Setting up mysql-client-5.7 (5.7.20-0ubuntu0.16.04.1) ...
[00:05:57] Setting up mysql-server-core-5.7 (5.7.20-0ubuntu0.16.04.1) ...
[00:05:57] Setting up libevent-core-2.0-5:amd64 (2.0.21-stable-2ubuntu0.16.04.1) ...
[00:05:57] Setting up mysql-server-5.7 (5.7.20-0ubuntu0.16.04.1) ...
[00:05:57] update-alternatives: using /etc/mysql/mysql.cnf to provide /etc/mysql/my.cnf (my.cnf) in auto mode
[00:05:57] Renaming removed key_buffer and myisam-recover options (if present)
[00:06:12] Setting up libapache2-mod-php7.0 (7.0.22-0ubuntu0.16.04.1) ...
[00:06:13] 
[00:06:13] Creating config file /etc/php/7.0/apache2/php.ini with new version
[00:06:15] Module mpm_event disabled.
[00:06:15] Enabling module mpm_prefork.
[00:06:15] apache2_switch_mpm Switch to prefork
[00:06:18] apache2_invoke: Enable module php7.0
[00:06:21] Setting up php7.0-ldap (7.0.22-0ubuntu0.16.04.1) ...
[00:06:21] 
[00:06:21] Creating config file /etc/php/7.0/mods-available/ldap.ini with new version
[00:06:22] Setting up php-ldap (1:7.0+35ubuntu6) ...
[00:06:22] Setting up php-cli (1:7.0+35ubuntu6) ...
[00:06:22] Setting up libxslt1.1:amd64 (1.1.28-2.1ubuntu0.1) ...
[00:06:22] Setting up php7.0-xml (7.0.22-0ubuntu0.16.04.1) ...
[00:06:22] 
[00:06:22] Creating config file /etc/php/7.0/mods-available/dom.ini with new version
[00:06:23] 
[00:06:23] Creating config file /etc/php/7.0/mods-available/simplexml.ini with new version
[00:06:24] 
[00:06:24] Creating config file /etc/php/7.0/mods-available/wddx.ini with new version
[00:06:24] 
[00:06:24] Creating config file /etc/php/7.0/mods-available/xml.ini with new version
[00:06:25] 
[00:06:25] Creating config file /etc/php/7.0/mods-available/xmlreader.ini with new version
[00:06:26] 
[00:06:26] Creating config file /etc/php/7.0/mods-available/xmlwriter.ini with new version
[00:06:27] 
[00:06:27] Creating config file /etc/php/7.0/mods-available/xsl.ini with new version
[00:06:27] Setting up php-xml (1:7.0+35ubuntu6) ...
[00:06:27] Setting up php-pear (1:1.10.1+submodules+notgz-6) ...
[00:06:27] Setting up php-net-ldap2 (2.2.0-1ubuntu1) ...
[00:06:27] Setting up php-net-ldap3 (1.0.4-0~kolab2) ...
[00:06:27] Setting up kolab-imap (16.0.1-4) ...
[00:06:27] Setting up libberkeleydb-perl (0.55-1build1) ...
[00:06:27] Setting up libio-stringy-perl (2.110-5) ...
[00:06:27] Setting up libconvert-binhex-perl (1.125-1) ...
[00:06:27] Setting up libmime-tools-perl (5.507-1) ...
[00:06:27] Setting up libconvert-tnef-perl (0.18-1) ...
[00:06:27] Setting up libconvert-uulib-perl (1:1.4~dfsg-1build5) ...
[00:06:27] Setting up liberror-perl (0.17-1.2) ...
[00:06:27] Setting up libcrypt-openssl-bignum-perl (0.06-1build1) ...
[00:06:27] Setting up libcrypt-openssl-rsa-perl (0.28-2build2) ...
[00:06:27] Setting up libmail-dkim-perl (0.40-1) ...
[00:06:27] Setting up libnet-libidn-perl (0.12.ds-2build2) ...
[00:06:27] Setting up libio-multiplex-perl (1.16-1) ...
[00:06:27] Setting up libnet-cidr-perl (0.17-1) ...
[00:06:27] Setting up libnet-server-perl (2.008-2) ...
[00:06:27] Setting up libunix-syslog-perl (1.1-2build7) ...
[00:06:27] Setting up pax (1:20151013-1) ...
[00:06:27] Setting up amavisd-new (1:2.10.1-2ubuntu1) ...
[00:06:28] Creating/updating amavis user account...
[00:06:32] Setting up clamav-base (0.99.2+dfsg-0ubuntu0.16.04.2) ...
[00:06:32] Setting up libllvm3.6v5:amd64 (1:3.6.2-3ubuntu2) ...
[00:06:32] Setting up libmspack0:amd64 (0.5-1ubuntu0.16.04.1) ...
[00:06:32] Setting up libclamav7 (0.99.2+dfsg-0ubuntu0.16.04.2) ...
[00:06:32] Setting up clamav-freshclam (0.99.2+dfsg-0ubuntu0.16.04.2) ...
[00:06:34] Setting up clamav-daemon (0.99.2+dfsg-0ubuntu0.16.04.2) ...
[00:06:37] Setting up postfix-ldap (3.1.0-3ubuntu0.2) ...
[00:06:37] Adding ldap map entry to /etc/postfix/dynamicmaps.cf
[00:06:37] Setting up spamassassin (3.4.1-3) ...
[00:06:37] Adding system user `debian-spamd' (UID 113) ...
[00:06:37] Adding new group `debian-spamd' (GID 118) ...
[00:06:37] Adding new user `debian-spamd' (UID 113) with group `debian-spamd' ...
[00:06:38] Creating home directory `/var/lib/spamassassin' ...
[00:06:40] Setting up python-kolabformat (1.2~dev20160909-0~kolab7) ...
[00:06:41] Setting up python-tzlocal (1.2-2) ...
[00:06:41] Setting up kolab-xml (0.8.7-0~kolab2) ...
[00:06:41] Setting up python-gnupg (0.3.8-2) ...
[00:06:41] Setting up wallace (0.8.7-0~kolab2) ...
[00:06:42] Setting up kolab-mta (16.0.1-4) ...
[00:06:42] Setting up libcap-ng0:amd64 (0.7.7-1) ...
[00:06:42] Setting up dbus (1.10.6-1ubuntu3.3) ...
[00:06:42] Setting up libaspell15:amd64 (0.60.7~20110707-3build1) ...
[00:06:42] Setting up emacsen-common (2.0.8) ...
[00:06:42] Setting up dictionaries-common (1.26.3) ...
[00:06:43] Setting up aspell (0.60.7~20110707-3build1) ...
[00:06:43] Setting up aspell-en (7.1-0-1.1) ...
[00:06:44] Setting up augeas-lenses (1.4.0-0ubuntu1.1) ...
[00:06:44] Setting up libcurl3:amd64 (7.47.0-1ubuntu2.4) ...
[00:06:44] Setting up clamav (0.99.2+dfsg-0ubuntu0.16.04.2) ...
[00:06:44] Setting up clamdscan (0.99.2+dfsg-0ubuntu0.16.04.2) ...
[00:06:44] Setting up erlang-crypto (1:18.3-dfsg-1ubuntu3) ...
[00:06:44] Setting up libaugeas0 (1.4.0-0ubuntu1.1) ...
[00:06:44] Setting up python-augeas (0.5.0-1) ...
[00:06:44] Setting up python-cheetah (2.4.4-3.fakesyncbuild1) ...
[00:06:44] Setting up kolab-cli (0.8.7-0~kolab2) ...
[00:06:44] Setting up kolab-schema (3.3-0~kolab1) ...
[00:06:44] Setting up kolab-server (0.8.7-0~kolab2) ...
[00:06:45] Setting up libapache2-mod-php (1:7.0+35ubuntu6) ...
[00:06:45] Setting up libavahi-common-data:amd64 (0.6.32~rc+dfsg-1ubuntu2) ...
[00:06:45] Setting up libavahi-common3:amd64 (0.6.32~rc+dfsg-1ubuntu2) ...
[00:06:45] Setting up libavahi-client3:amd64 (0.6.32~rc+dfsg-1ubuntu2) ...
[00:06:45] Setting up libcups2:amd64 (2.1.3-4ubuntu0.3) ...
[00:06:45] Setting up libvpx3:amd64 (1.5.0-2ubuntu1) ...
[00:06:45] Setting up libxpm4:amd64 (1:3.5.11-1ubuntu0.16.04.1) ...
[00:06:45] Setting up libgd3:amd64 (2.1.1-4ubuntu0.16.04.8) ...
[00:06:45] Setting up libhtml-template-perl (2.95-2) ...
[00:06:45] Setting up libmail-spf-perl (2.9.0-4) ...
[00:06:45] Setting up libmcrypt4 (2.5.8-3.3) ...
[00:06:45] Setting up qtchooser (52-gae5eeef-2build1~gcc5.2) ...
[00:06:45] Setting up qdbus (4:4.8.7+dfsg-5ubuntu2) ...
[00:06:45] Setting up libqt4-dbus:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:06:45] Setting up libqt4-sql-mysql:amd64 (4:4.8.7+dfsg-5ubuntu2) ...
[00:06:45] Setting up libsctp1:amd64 (1.0.16+dfsg-3) ...
[00:06:45] Setting up mysql-client (5.7.20-0ubuntu0.16.04.1) ...
[00:06:45] Setting up mysql-server (5.7.20-0ubuntu0.16.04.1) ...
[00:06:45] Setting up php-auth-sasl (1.0.6-2build1) ...
[00:06:45] Setting up php7.0-curl (7.0.22-0ubuntu0.16.04.1) ...
[00:06:46] 
[00:06:46] Creating config file /etc/php/7.0/mods-available/curl.ini with new version
[00:06:47] Setting up php-curl (1:7.0+35ubuntu6) ...
[00:06:47] Setting up php7.0-gd (7.0.22-0ubuntu0.16.04.1) ...
[00:06:47] 
[00:06:47] Creating config file /etc/php/7.0/mods-available/gd.ini with new version
[00:06:47] Setting up php-gd (1:7.0+35ubuntu6) ...
[00:06:47] Setting up php-net-url2 (2.2.0-1build1) ...
[00:06:47] Setting up php-http-request2 (2.2.1-2build1) ...
[00:06:47] Setting up php7.0-intl (7.0.22-0ubuntu0.16.04.1) ...
[00:06:48] 
[00:06:48] Creating config file /etc/php/7.0/mods-available/intl.ini with new version
[00:06:48] Setting up php-intl (1:7.0+35ubuntu6) ...
[00:06:48] Setting up php-kolabformat (1.2~dev20160909-0~kolab7) ...
[00:06:48] /usr/sbin/phpquery: 182: /usr/sbin/phpquery: 1: parameter not set
[00:06:48] Setting up php-kolab (2.0~dev20151230-0~kolab7) ...
[00:06:48] /usr/sbin/phpquery: 182: /usr/sbin/phpquery: 1: parameter not set
[00:06:49] Setting up php-mail (1.3.0-1) ...
[00:06:49] Setting up php7.0-mbstring (7.0.22-0ubuntu0.16.04.1) ...
[00:06:49] 
[00:06:49] Creating config file /etc/php/7.0/mods-available/mbstring.ini with new version
[00:06:49] Setting up php-mbstring (1:7.0+35ubuntu6) ...
[00:06:49] Setting up php-mail-mime (1.10.0-2) ...
[00:06:49] Setting up php-mail-mimedecode (1.5.5-3build1) ...
[00:06:49] Setting up php7.0-mcrypt (7.0.22-0ubuntu0.16.04.1) ...
[00:06:50] 
[00:06:50] Creating config file /etc/php/7.0/mods-available/mcrypt.ini with new version
[00:06:50] Setting up php-mcrypt (1:7.0+35ubuntu6) ...
[00:06:50] Setting up php-mdb2 (2.5.0b5-1build1) ...
[00:06:50] Setting up php7.0-mysql (7.0.22-0ubuntu0.16.04.1) ...
[00:06:51] 
[00:06:51] Creating config file /etc/php/7.0/mods-available/mysqlnd.ini with new version
[00:06:51] 
[00:06:51] Creating config file /etc/php/7.0/mods-available/mysqli.ini with new version
[00:06:52] 
[00:06:52] Creating config file /etc/php/7.0/mods-available/pdo_mysql.ini with new version
[00:06:53] Setting up php-mysql (1:7.0+35ubuntu6) ...
[00:06:53] Setting up php-mdb2-driver-mysql (1.5.0b4-1ubuntu1) ...
[00:06:53] Setting up php-psr-log (1.0.0-3build1) ...
[00:06:53] Setting up php-monolog (1.17.2-1ubuntu4) ...
[00:06:53] Setting up php-net-socket (1.0.14-1build1) ...
[00:06:53] Setting up php-net-sieve (1.3.4-2build1) ...
[00:06:53] Setting up php-net-smtp (1.7.1-1build1) ...
[00:06:53] Setting up php7.0-pspell (7.0.22-0ubuntu0.16.04.1) ...
[00:06:53] 
[00:06:53] Creating config file /etc/php/7.0/mods-available/pspell.ini with new version
[00:06:53] Setting up php-pspell (1:7.0+35ubuntu6) ...
[00:06:53] Setting up php-sabre-event (2.0.2-3) ...
[00:06:53] Setting up php-sabre-vobject-3 (3.5.3-3) ...
[00:06:53] Setting up php-sabre-http-3 (3.0.5-3ubuntu1) ...
[00:06:53] Setting up php-sabre-dav-2.1 (2.1.11-1) ...
[00:06:53] Setting up python-sqlalchemy-ext (1.0.11+ds1-1ubuntu2) ...
[00:06:53] Setting up qt-at-spi:amd64 (0.4.0-3) ...
[00:06:53] Setting up re2c (0.16-1) ...
[00:06:53] Setting up sa-compile (3.4.1-3) ...
[00:06:54] Running sa-compile (may take a long time)
[00:07:38] Setting up smarty3 (3.1.21-1ubuntu1) ...
[00:07:38] Setting up spamc (3.4.1-3) ...
[00:07:38] Setting up 389-ds-console-doc (1.2.12-1) ...
[00:07:38] Setting up php-net-idna2 (0.1.1-1) ...
[00:07:38] Setting up libzend-framework-php (1.11.11-0ubuntu3.16.04.1) ...
[00:07:38] Setting up zend-framework-bin (1.11.11-0ubuntu3.16.04.1) ...
[00:07:38] Setting up zend-framework (1.11.11-0ubuntu3.16.04.1) ...
[00:07:38] Setting up libnss3-nssdb (2:3.28.4-0ubuntu0.16.04.3) ...
[00:07:38] Setting up libnss3:amd64 (2:3.28.4-0ubuntu0.16.04.3) ...
[00:07:38] Setting up libnss3-1d:amd64 (2:3.28.4-0ubuntu0.16.04.3) ...
[00:07:38] Setting up libsvrcore0:amd64 (1:4.0.4-15) ...
[00:07:38] Setting up 389-ds-base-libs (1.3.4.9-1) ...
[00:07:38] Setting up 389-ds-base (1.3.4.9-1) ...
[00:07:40] dirsrv-snmp.service is a disabled or a static unit, not starting it.
[00:07:40] dirsrv.target is a disabled or a static unit, not starting it.
[00:07:40] Setting up libnss3-tools (2:3.28.4-0ubuntu0.16.04.3) ...
[00:07:40] Setting up libapache2-mod-nss (1.0.12-2) ...
[00:07:42] libapache2-mod-nss certificate database generated.
[00:07:42] Setting up libadminutil0:amd64 (1.1.22-1build1) ...
[00:07:42] Setting up libds-admin-serv0:amd64 (1.1.42-2) ...
[00:07:42] Setting up 389-admin (1.1.42-2) ...
[00:07:43] Setting up libjss-java (4.3.1-6) ...
[00:07:43] Setting up libldap-java (4.18+dfsg1-1) ...
[00:07:43] Setting up libidm-console-framework-java (1.1.14-1) ...
[00:07:43] Setting up 389-admin-console (1.1.10-2) ...
[00:07:43] Setting up 389-console (1.1.9-1) ...
[00:07:43] Setting up 389-ds-console (1.2.12-1) ...
[00:07:43] Setting up 389-dsgw (1.1.11-2build1) ...
[00:07:43] Setting up 389-ds (1.3.4.9-1) ...
[00:07:43] Setting up kolab-ldap (16.0.1-4) ...
[00:07:43] Setting up kolab-conf (0.8.7-0~kolab2) ...
[00:07:43] Setting up libmozldap-0d (6.0.5-3) ...
[00:07:43] Setting up mozldap-tools (6.0.5-3) ...
[00:07:43] Setting up roundcubemail-plugin-redundant-attachments (1:1.3.3-0~kolab2) ...
[00:07:43] Setting up roundcubemail-plugin-password (1:1.3.3-0~kolab2) ...
[00:07:43] Setting up roundcubemail-plugin-newmail-notifier (1:1.3.3-0~kolab2) ...
[00:07:43] Setting up roundcubemail-plugin-jqueryui (1:1.3.3-0~kolab2) ...
[00:07:43] Setting up roundcubemail-plugin-filesystem-attachments (1:1.3.3-0~kolab2) ...
[00:07:43] Setting up roundcubemail-plugin-acl (1:1.3.3-0~kolab2) ...
[00:07:43] Setting up roundcubemail-plugin-archive (1:1.3.3-0~kolab2) ...
[00:07:43] Setting up kolab-webadmin (3.2.12-0~kolab1) ...
[00:07:44] Enabling site kolab-webadmin.
[00:07:44] To activate the new configuration, you need to run:
[00:07:44]   service apache2 reload
[00:07:44] Setting up roundcubemail-plugin-managesieve (1:1.3.3-0~kolab2) ...
[00:07:44] Setting up roundcubemail-plugin-zipdownload (1:1.3.3-0~kolab2) ...
[00:07:44] Setting up roundcubemail-core (1:1.3.3-0~kolab2) ...
[00:07:47] Module rewrite already enabled
[00:07:47] Enabling site roundcubemail.
[00:07:47] To activate the new configuration, you need to run:
[00:07:47]   service apache2 reload
[00:07:47] Setting up roundcubemail-plugin-libkolab (1:3.3.4-0~kolab3) ...
[00:07:47] Setting up chwala (0.5.1-0~kolab1) ...
[00:07:47] Enabling site chwala.
[00:07:47] To activate the new configuration, you need to run:
[00:07:47]   service apache2 reload
[00:07:48] Setting up roundcubemail-plugin-libcalendaring (1:3.3.4-0~kolab3) ...
[00:07:48] Setting up irony (0.4.0-0~kolab4) ...
[00:07:49] Setting up roundcubemail-plugin-calendar (1:3.3.4-0~kolab3) ...
[00:07:49] Setting up roundcubemail-plugin-kolab-activesync (1:3.3.4-0~kolab3) ...
[00:07:49] Setting up roundcubemail-plugin-kolab-addressbook (1:3.3.4-0~kolab3) ...
[00:07:49] Setting up roundcubemail-plugin-kolab-auth (1:3.3.4-0~kolab3) ...
[00:07:49] Setting up roundcubemail-plugin-kolab-config (1:3.3.4-0~kolab3) ...
[00:07:49] Setting up roundcubemail-plugin-kolab-delegation (1:3.3.4-0~kolab3) ...
[00:07:49] Setting up roundcubemail-plugin-kolab-files (1:3.3.4-0~kolab3) ...
[00:07:49] Setting up roundcubemail-plugin-kolab-folders (1:3.3.4-0~kolab3) ...
[00:07:49] Setting up roundcubemail-plugin-kolab-notes (1:3.3.4-0~kolab3) ...
[00:07:49] Setting up roundcubemail-plugin-kolab-tags (1:3.3.4-0~kolab3) ...
[00:07:49] Setting up roundcubemail-plugin-odfviewer (1:3.3.4-0~kolab3) ...
[00:07:49] Setting up roundcubemail-plugin-pdfviewer (1:3.3.4-0~kolab3) ...
[00:07:49] Setting up roundcubemail-plugin-tasklist (1:3.3.4-0~kolab3) ...
[00:07:49] Setting up roundcubemail-plugins-kolab (1:3.3.4-0~kolab3) ...
[00:07:49] Setting up kolab-freebusy (1.1.0-0~kolab1) ...
[00:07:49] Enabling site kolab-freebusy.
[00:07:49] To activate the new configuration, you need to run:
[00:07:49]   service apache2 reload
[00:07:50] Stopping apache2 (via systemctl): apache2.service.
[00:07:55] Starting apache2 (via systemctl): apache2.service.
[00:07:55] Setting up kolab-syncroton (2.3.7-0~kolab1) ...
[00:07:55] Enabling site kolab-syncroton.
[00:07:55] To activate the new configuration, you need to run:
[00:07:55]   service apache2 reload
[00:07:56] Setting up roundcubemail (1:1.3.3-0~kolab2) ...
[00:07:56] Setting up roundcubemail-plugin-contextmenu (2.3-0~kolab1) ...
[00:07:56] Setting up roundcubemail-skin-chameleon (0.3.9-0~kolab1) ...
[00:07:56] Setting up kolab-webclient (16.0.1-4) ...
[00:07:56] Setting up kolab (16.0.1-4) ...
[00:07:56] Processing triggers for libc-bin (2.23-0ubuntu9) ...
[00:07:56] Processing triggers for systemd (229-4ubuntu21) ...
[00:07:56] Processing triggers for ureadahead (0.100.0-19) ...
[00:07:56] Processing triggers for libapache2-mod-php7.0 (7.0.22-0ubuntu0.16.04.1) ...
[00:07:56] Processing triggers for php7.0-fpm (7.0.22-0ubuntu0.16.04.1) ...
[00:07:57] Processing triggers for dictionaries-common (1.26.3) ...
[00:07:58] aspell-autobuildhash: processing: en [en-common].
[00:07:59] aspell-autobuildhash: processing: en [en-variant_0].
[00:07:59] aspell-autobuildhash: processing: en [en-variant_1].
[00:07:59] aspell-autobuildhash: processing: en [en-variant_2].
[00:07:59] aspell-autobuildhash: processing: en [en-w_accents-only].
[00:07:59] aspell-autobuildhash: processing: en [en-wo_accents-only].
[00:07:59] aspell-autobuildhash: processing: en [en_CA-variant_0].
[00:07:59] aspell-autobuildhash: processing: en [en_CA-variant_1].
[00:07:59] aspell-autobuildhash: processing: en [en_CA-w_accents-only].
[00:07:59] aspell-autobuildhash: processing: en [en_CA-wo_accents-only].
[00:07:59] aspell-autobuildhash: processing: en [en_GB-ise-w_accents-only].
[00:07:59] aspell-autobuildhash: processing: en [en_GB-ise-wo_accents-only].
[00:07:59] aspell-autobuildhash: processing: en [en_GB-ize-w_accents-only].
[00:07:59] aspell-autobuildhash: processing: en [en_GB-ize-wo_accents-only].
[00:07:59] aspell-autobuildhash: processing: en [en_GB-variant_0].
[00:07:59] aspell-autobuildhash: processing: en [en_GB-variant_1].
[00:07:59] aspell-autobuildhash: processing: en [en_US-w_accents-only].
[00:07:59] aspell-autobuildhash: processing: en [en_US-wo_accents-only].
[00:08:02] Reading package lists...
[00:08:02] Building dependency tree...
[00:08:02] Reading state information...
[00:08:02] Reading extended state information...
[00:08:02] Initializing package states...
[00:08:03] Writing extended state information...
[00:08:03] Building tag database...
[00:08:03] for the TBits patches for multi domain and ISP setup, please run 
[00:08:03]    ./initSetupKolabPatches.sh
[00:08:03]    setup-kolab
[00:08:04]     or unattended: setup-kolab --default --mysqlserver=new --timezone=Etc/UTC --directory-manager-pwd=test
[00:08:04]    #./disableGuam.sh   # recommended in Winterfell, until Guam is working properly. see T1305
[00:08:04]    ./initHttpTunnel.sh
[00:08:04]    ./initSSL.sh lbs.solidcharity.com
[00:08:04]    ./initMultiDomain.sh
[00:08:04]    ./initMailForward.sh
[00:08:04]    ./initMailCatchall.sh
[00:08:04]    ./initTBitsISP.sh
[00:08:04] 
[00:08:04]   also have a look at initTBitsCustomizationsDE.sh, perhaps there are some useful customizations for you as well
[00:08:04]   for running the pySeleniumTests, run initSleepTimesForTest.sh to increase the speed of domain and email account creation
[00:08:04] ========= setup-kolab ===========
[00:08:04] Desired=Unknown/Install/Remove/Purge/Hold
[00:08:04] | Status=Not/Inst/Conf-files/Unpacked/halF-conf/Half-inst/trig-aWait/Trig-pend
[00:08:04] |/ Err?=(none)/Reinst-required (Status,Err: uppercase=bad)
[00:08:04] ||/ Name           Version           Architecture Description
[00:08:04] +++-==============-=================-============-=================================
[00:08:04] ii  patch          2.7.5-1           amd64        Apply a diff file to an original
[00:08:04] ii  wget           1.17.1-1ubuntu1.3 amd64        retrieves files from the web
[00:08:04] applying patch for Roundcube Kolab plugin for storage in MariaDB
[00:08:04] patching file plugins/libkolab/lib/kolab_storage_cache.php
[00:08:04] Hunk #1 succeeded at 955 (offset 100 lines).
[00:08:04] fix problem on LXC containers with access to TCP keepalive settings
[00:08:04] patching file pykolab/imap/__init__.py
[00:08:04] fix problem for PHP 7.1
[00:08:04] patching file lib/kolab_client_output.php
[00:08:04] Reversed (or previously applied) patch detected!  Assume -R? [n] 
[00:08:04] Apply anyway? [n] 
[00:08:04] Skipping patch.
[00:08:04] 2 out of 2 hunks ignored -- saving rejects to file lib/kolab_client_output.php.rej
[00:08:04] LBSERROR: Setup script did not succeed
[00:08:28] This build took about 8 minutes

	
go to top of this page