Build Result for basx/basxconnect/basxconnect-test/main

go to bottom of this page
[00:00:00]  * Starting at 2021-10-04 23:31:01 GMT+0200
[00:00:00]  * Preparing the machine...
[00:00:00] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (cd /var/snap/lxd/common/lxd/storage-pools/default/containers/ || exit -1) 2>&1; echo \$?"
[00:00:01] 0
[00:00:01] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (lxc stop l005-build04lxd-lbs-solidcharity-com || echo 'container is not running') 2>&1; echo \$?"
[00:00:01] Error: The instance is already stopped
[00:00:01] container is not running
[00:00:01] 0
[00:00:01] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (/usr/share/lxd-scripts/listcontainers.sh | grep 'l005-build04lxd-lbs-solidcharity-com' || exit -1) 2>&1; echo \$?"
[00:00:02] l005-build04lxd-lbs-solidcharity-com    10.0.4.5      stopped    no          Debian 11.0
[00:00:02] 0
[00:00:02] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (lxc delete l005-build04lxd-lbs-solidcharity-com) 2>&1; echo \$?"
[00:00:05] 0
[00:00:05] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (/usr/share/lxd-scripts/initDebian.sh l005-build04lxd-lbs-solidcharity-com 5 buster amd64 0) 2>&1; echo \$?"
[00:00:06] Creating l005-build04lxd-lbs-solidcharity-com
[00:00:06] 
[00:00:12] Retrieving image: Unpack: 100% (1.81GB/s)
[00:00:13]                                           
[00:00:13] Retrieving image: Unpack: 100% (1.81GB/s)
[00:00:14]                                           
[00:00:14] Host 10.0.4.5 not found in /root/.ssh/known_hosts
[00:00:14] /root
[00:00:14] 
[00:00:15] Remapping container filesystem
[00:00:15]                                
[00:00:15] 
[00:00:15]                                
[00:00:15] 
[00:00:22]                                
[00:00:23] RTNETLINK answers: File exists
[00:00:24] Get:1 http://security.debian.org/debian-security buster/updates InRelease [65.4 kB]
[00:00:24] Hit:2 http://deb.debian.org/debian buster InRelease
[00:00:25] Fetched 65.4 kB in 0s (199 kB/s)
[00:00:26] Reading package lists...
[00:00:26] Reading package lists...
[00:00:26] Building dependency tree...
[00:00:26] Reading state information...
[00:00:26] The following additional packages will be installed:
[00:00:26]   libwrap0 ncurses-term openssh-sftp-server sensible-utils ucf
[00:00:26] Suggested packages:
[00:00:26]   molly-guard monkeysphere rssh ssh-askpass ufw
[00:00:26] The following NEW packages will be installed:
[00:00:26]   libwrap0 ncurses-term openssh-server openssh-sftp-server sensible-utils ucf
[00:00:26] 0 upgraded, 6 newly installed, 0 to remove and 0 not upgraded.
[00:00:26] Need to get 1030 kB of archives.
[00:00:26] After this operation, 6241 kB of additional disk space will be used.
[00:00:26] Get:1 http://deb.debian.org/debian buster/main amd64 sensible-utils all 0.0.12 [15.8 kB]
[00:00:26] Get:2 http://deb.debian.org/debian buster/main amd64 ncurses-term all 6.1+20181013-2+deb10u2 [490 kB]
[00:00:26] Get:3 http://deb.debian.org/debian buster/main amd64 ucf all 3.0038+nmu1 [69.0 kB]
[00:00:26] Get:4 http://deb.debian.org/debian buster/main amd64 libwrap0 amd64 7.6.q-28 [58.7 kB]
[00:00:26] Get:5 http://deb.debian.org/debian buster/main amd64 openssh-sftp-server amd64 1:7.9p1-10+deb10u2 [44.6 kB]
[00:00:26] Get:6 http://deb.debian.org/debian buster/main amd64 openssh-server amd64 1:7.9p1-10+deb10u2 [352 kB]
[00:00:26] debconf: delaying package configuration, since apt-utils is not installed
[00:00:26] Fetched 1030 kB in 0s (9355 kB/s)
[00:00:26] Selecting previously unselected package sensible-utils.
[00:00:26] (Reading database ... 
[00:00:26] (Reading database ... 5%
[00:00:26] (Reading database ... 10%
[00:00:26] (Reading database ... 15%
[00:00:26] (Reading database ... 20%
[00:00:26] (Reading database ... 25%
[00:00:26] (Reading database ... 30%
[00:00:26] (Reading database ... 35%
[00:00:26] (Reading database ... 40%
[00:00:26] (Reading database ... 45%
[00:00:26] (Reading database ... 50%
[00:00:26] (Reading database ... 55%
[00:00:26] (Reading database ... 60%
[00:00:26] (Reading database ... 65%
[00:00:26] (Reading database ... 70%
[00:00:26] (Reading database ... 75%
[00:00:26] (Reading database ... 80%
[00:00:26] (Reading database ... 85%
[00:00:26] (Reading database ... 90%
[00:00:26] (Reading database ... 95%
[00:00:26] (Reading database ... 100%
[00:00:26] (Reading database ... 11168 files and directories currently installed.)
[00:00:26] Preparing to unpack .../0-sensible-utils_0.0.12_all.deb ...
[00:00:26] Unpacking sensible-utils (0.0.12) ...
[00:00:27] Selecting previously unselected package ncurses-term.
[00:00:27] Preparing to unpack .../1-ncurses-term_6.1+20181013-2+deb10u2_all.deb ...
[00:00:27] Unpacking ncurses-term (6.1+20181013-2+deb10u2) ...
[00:00:27] Selecting previously unselected package ucf.
[00:00:27] Preparing to unpack .../2-ucf_3.0038+nmu1_all.deb ...
[00:00:27] Moving old data out of the way
[00:00:27] Unpacking ucf (3.0038+nmu1) ...
[00:00:27] Selecting previously unselected package libwrap0:amd64.
[00:00:27] Preparing to unpack .../3-libwrap0_7.6.q-28_amd64.deb ...
[00:00:28] Unpacking libwrap0:amd64 (7.6.q-28) ...
[00:00:28] Selecting previously unselected package openssh-sftp-server.
[00:00:28] Preparing to unpack .../4-openssh-sftp-server_1%3a7.9p1-10+deb10u2_amd64.deb ...
[00:00:28] Unpacking openssh-sftp-server (1:7.9p1-10+deb10u2) ...
[00:00:28] Selecting previously unselected package openssh-server.
[00:00:28] Preparing to unpack .../5-openssh-server_1%3a7.9p1-10+deb10u2_amd64.deb ...
[00:00:28] Unpacking openssh-server (1:7.9p1-10+deb10u2) ...
[00:00:28] Setting up openssh-sftp-server (1:7.9p1-10+deb10u2) ...
[00:00:28] Setting up libwrap0:amd64 (7.6.q-28) ...
[00:00:28] Setting up sensible-utils (0.0.12) ...
[00:00:28] Setting up ncurses-term (6.1+20181013-2+deb10u2) ...
[00:00:28] Setting up ucf (3.0038+nmu1) ...
[00:00:28] debconf: unable to initialize frontend: Dialog
[00:00:28] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:00:28] debconf: falling back to frontend: Readline
[00:00:28] debconf: unable to initialize frontend: Readline
[00:00:28] debconf: (Can't locate Term/ReadLine.pm in @INC (you may need to install the Term::ReadLine module) (@INC contains: /etc/perl /usr/local/lib/x86_64-linux-gnu/perl/5.28.1 /usr/local/share/perl/5.28.1 /usr/lib/x86_64-linux-gnu/perl5/5.28 /usr/share/perl5 /usr/lib/x86_64-linux-gnu/perl/5.28 /usr/share/perl/5.28 /usr/local/lib/site_perl /usr/lib/x86_64-linux-gnu/perl-base) at /usr/share/perl5/Debconf/FrontEnd/Readline.pm line 7.)
[00:00:28] debconf: falling back to frontend: Teletype
[00:00:28] Setting up openssh-server (1:7.9p1-10+deb10u2) ...
[00:00:28] debconf: unable to initialize frontend: Dialog
[00:00:28] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:00:28] debconf: falling back to frontend: Readline
[00:00:28] debconf: unable to initialize frontend: Readline
[00:00:28] debconf: (Can't locate Term/ReadLine.pm in @INC (you may need to install the Term::ReadLine module) (@INC contains: /etc/perl /usr/local/lib/x86_64-linux-gnu/perl/5.28.1 /usr/local/share/perl/5.28.1 /usr/lib/x86_64-linux-gnu/perl5/5.28 /usr/share/perl5 /usr/lib/x86_64-linux-gnu/perl/5.28 /usr/share/perl/5.28 /usr/local/lib/site_perl /usr/lib/x86_64-linux-gnu/perl-base) at /usr/share/perl5/Debconf/FrontEnd/Readline.pm line 7.)
[00:00:28] debconf: falling back to frontend: Teletype
[00:00:28] 
[00:00:28] Creating config file /etc/ssh/sshd_config with new version
[00:00:28] Creating SSH2 RSA key; this may take some time ...
[00:00:28] 2048 SHA256:DR5XLZq1lQRy0+uxSqtZ/ZYj/7V31gEClbkhC+0Jnos root@l005-build04lxd-lbs-solidcharity-com (RSA)
[00:00:28] Creating SSH2 ECDSA key; this may take some time ...
[00:00:28] 256 SHA256:39EZBLTqlXTKyXArqAHFLRvuHauhBAUE60zb5KYvYao root@l005-build04lxd-lbs-solidcharity-com (ECDSA)
[00:00:28] Creating SSH2 ED25519 key; this may take some time ...
[00:00:28] 256 SHA256:guOuKw3NbxJrbSjic9iUB6WL+ONANFi7l/p756LwAic root@l005-build04lxd-lbs-solidcharity-com (ED25519)
[00:00:29] Created symlink /etc/systemd/system/sshd.service → /lib/systemd/system/ssh.service.
[00:00:29] Created symlink /etc/systemd/system/multi-user.target.wants/ssh.service → /lib/systemd/system/ssh.service.
[00:00:30] rescue-ssh.target is a disabled or a static unit, not starting it.
[00:00:31] Processing triggers for systemd (241-7~deb10u8) ...
[00:00:32] Processing triggers for libc-bin (2.28-10) ...
[00:00:32] passwd: password expiry information changed.
[00:00:33] To setup port forwarding from outside, please run:
[00:00:33] ./tunnelport.sh 5 22
[00:00:33] ./initWebproxy.sh 5 www.l005-build04lxd-lbs-solidcharity-com.de
[00:00:33] 
[00:00:33] To start the container, run: lxc start l005-build04lxd-lbs-solidcharity-com
[00:00:33] 
[00:00:33] To connect to the container locally, run: eval `ssh-agent`; ssh-add; ssh root@10.0.4.5
[00:00:36] 0
[00:00:36] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (/usr/share/lxd-scripts/tunnelport.sh 5 22) 2>&1; echo \$?"
[00:00:36] outward interface: ens18
[00:00:36] outward IP address: 80.241.214.124
[00:00:36] bridge interface: lxdbr0
[00:00:36] bridge address: 10.0.4.1
[00:00:36] guestip: 10.0.4.5
[00:00:36] there is already a mapping for port  2005
[00:00:36] 0
[00:00:36] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (mkdir -p /var/snap/lxd/common/lxd/storage-pools/default/containers/l005-build04lxd-lbs-solidcharity-com/rootfs/root/.ssh/) 2>&1; echo \$?"
[00:00:36] 0
[00:00:36] now running: echo "put /etc/lightbuildserver/container/container_rsa.pub authorized_keys2" | sftp -o "StrictHostKeyChecking no" -oPort=2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com:/var/snap/lxd/common/lxd/storage-pools/default/containers/l005-build04lxd-lbs-solidcharity-com/rootfs/root/.ssh/
[00:00:36] Connected to build04lxd.lbs.solidcharity.com.
[00:00:36] Changing to: /var/snap/lxd/common/lxd/storage-pools/default/containers/l005-build04lxd-lbs-solidcharity-com/rootfs/root/.ssh/
[00:00:36] sftp> put /etc/lightbuildserver/container/container_rsa.pub authorized_keys2
[00:00:36] Uploading /etc/lightbuildserver/container/container_rsa.pub to /var/snap/lxd/common/lxd/storage-pools/default/containers/l005-build04lxd-lbs-solidcharity-com/rootfs/root/.ssh/authorized_keys2
[00:00:36] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (cd /var/snap/lxd/common/lxd/storage-pools/default/containers/l005-build04lxd-lbs-solidcharity-com/rootfs/root/.ssh/ && cat authorized_keys2 >> authorized_keys && rm authorized_keys2) 2>&1; echo \$?"
[00:00:37] 0
[00:00:37] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (chmod 700 /var/snap/lxd/common/lxd/storage-pools/default/containers/l005-build04lxd-lbs-solidcharity-com/rootfs/root/.ssh/ && chmod 600 /var/snap/lxd/common/lxd/storage-pools/default/containers/l005-build04lxd-lbs-solidcharity-com/rootfs/root/.ssh/authorized_keys) 2>&1; echo \$?"
[00:00:37] 0
[00:00:37] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (/usr/share/lxd-scripts/initMount.sh /mnt/var/lib/lightbuildserver/repos/basx/basxconnect/debian/buster l005-build04lxd-lbs-solidcharity-com /root/repo) 2>&1; echo \$?"
[00:00:37] Device root_repo added to l005-build04lxd-lbs-solidcharity-com
[00:00:37] 0
[00:00:37] now running: rsync -avz --delete -e "ssh -i /etc/lightbuildserver/container/container_rsa -p 2222" /var/lib/lightbuildserver/repos/basx/basxconnect/debian/buster root@build04lxd.lbs.solidcharity.com:/mnt/var/lib/lightbuildserver/repos/basx/basxconnect/debian
[00:00:37] sending incremental file list
[00:00:37] buster/
[00:00:37] 
[00:00:37] sent 73 bytes  received 20 bytes  186.00 bytes/sec
[00:00:37] total size is 0  speedup is 0.00
[00:00:37] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (chmod a+w -R /mnt/var/lib/lightbuildserver/repos/basx/basxconnect/debian/buster) 2>&1; echo \$?"
[00:00:37] 0
[00:00:38] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (/usr/share/lxd-scripts/initMount.sh /mnt/var/lib/lightbuildserver/tarballs/basx/basxconnect l005-build04lxd-lbs-solidcharity-com /root/tarball) 2>&1; echo \$?"
[00:00:38] Device root_tarball added to l005-build04lxd-lbs-solidcharity-com
[00:00:38] 0
[00:00:38] now running: rsync -avz --delete -e "ssh -i /etc/lightbuildserver/container/container_rsa -p 2222" /var/lib/lightbuildserver/tarballs/basx/basxconnect root@build04lxd.lbs.solidcharity.com:/mnt/var/lib/lightbuildserver/tarballs/basx
[00:00:38] sending incremental file list
[00:00:38] basxconnect/
[00:00:38] 
[00:00:38] sent 75 bytes  received 20 bytes  190.00 bytes/sec
[00:00:38] total size is 0  speedup is 0.00
[00:00:38] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (chmod a+w -R /mnt/var/lib/lightbuildserver/tarballs/basx/basxconnect) 2>&1; echo \$?"
[00:00:38] 0
[00:00:38] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (lxc start l005-build04lxd-lbs-solidcharity-com) 2>&1; echo \$?"
[00:00:39] 0
[00:00:39] now running: ssh-keygen -f "/home/lbs/.ssh/known_hosts" -R 10.0.4.5
[00:00:39] # Host 10.0.4.5 found: line 12
[00:00:39] /home/lbs/.ssh/known_hosts updated.
[00:00:39] Original contents retained as /home/lbs/.ssh/known_hosts.old
[00:00:39] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (lxc exec l005-build04lxd-lbs-solidcharity-com -- /bin/bash -c 'dhclient eth0') 2>&1; echo \$?"
[00:00:40] 0
[00:00:40] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@10.0.4.5 "export LC_ALL=C; (echo "container is running") 2>&1; echo \$?"
[00:00:55] Warning: Permanently added '10.0.4.5' (ECDSA) to the list of known hosts.
[00:00:55] container is running
[00:00:55] 0
[00:00:55] container has been started successfully
[00:00:55] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@10.0.4.5 "export LC_ALL=C; (apt-get update) 2>&1; echo \$?"
[00:00:56] Hit:1 http://deb.debian.org/debian buster InRelease
[00:00:56] Hit:2 http://security.debian.org/debian-security buster/updates InRelease
[00:00:57] Reading package lists...
[00:00:57] 0
[00:00:57] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@10.0.4.5 "export LC_ALL=C; (DEBIAN_FRONTEND=noninteractive apt-get -y upgrade) 2>&1; echo \$?"
[00:00:57] Reading package lists...
[00:00:57] Building dependency tree...
[00:00:57] Reading state information...
[00:00:57] Calculating upgrade...
[00:00:57] 0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
[00:00:57] 0
[00:00:57] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@10.0.4.5 "export LC_ALL=C; (apt-get -y install build-essential ca-certificates iptables curl apt-transport-https dpkg-sig reprepro wget rsync devscripts equivs iproute2) 2>&1; echo \$?"
[00:00:58] Reading package lists...
[00:00:58] Building dependency tree...
[00:00:58] Reading state information...
[00:00:58] iproute2 is already the newest version (4.20.0-2+deb10u1).
[00:00:58] The following additional packages will be installed:
[00:00:58]   at autoconf automake autopoint autotools-dev binutils binutils-common
[00:00:58]   binutils-x86-64-linux-gnu bsdmainutils bzip2 cpp cpp-8 cron dctrl-tools
[00:00:58]   debhelper debian-keyring dh-autoreconf dh-strip-nondeterminism diffstat
[00:00:58]   dirmngr distro-info-data dpkg-dev dput dwz exim4-base exim4-config
[00:00:58]   exim4-daemon-light fakeroot file g++ g++-8 gcc gcc-8 gettext gettext-base
[00:00:58]   git git-man gnupg gnupg-l10n gnupg-utils gpg gpg-agent gpg-wks-client
[00:00:58]   gpg-wks-server gpgconf gpgsm groff-base guile-2.2-libs intltool-debian
[00:00:58]   iso-codes less libalgorithm-diff-perl libalgorithm-diff-xs-perl
[00:00:58]   libalgorithm-merge-perl libapt-inst2.0 libapt-pkg-perl libarchive-cpio-perl
[00:00:58]   libarchive-zip-perl libarchive13 libasan5 libassuan0
[00:00:58]   libasync-mergepoint-perl libatomic1 libauthen-sasl-perl
[00:00:58]   libb-hooks-endofscope-perl libb-hooks-op-check-perl libbinutils libc-dev-bin
[00:00:58]   libc6-dev libcapture-tiny-perl libcc1-0 libcgi-fast-perl libcgi-pm-perl
[00:00:58]   libclass-accessor-perl libclass-inspector-perl
[00:00:58]   libclass-method-modifiers-perl libclass-xsaccessor-perl libclone-perl
[00:00:58]   libcommon-sense-perl libconfig-file-perl libconst-fast-perl
[00:00:58]   libcontextual-return-perl libconvert-binhex-perl libcroco3 libcurl3-gnutls
[00:00:58]   libcurl4 libdata-dump-perl libdata-optlist-perl libdevel-callchecker-perl
[00:00:58]   libdevel-globaldestruction-perl libdigest-bubblebabble-perl
[00:00:58]   libdigest-hmac-perl libdistro-info-perl libdpkg-perl
[00:00:58]   libdynaloader-functions-perl libemail-valid-perl libencode-locale-perl
[00:00:58]   liberror-perl libevent-2.1-6 libexporter-tiny-perl libfakeroot libfcgi-perl
[00:00:58]   libfile-basedir-perl libfile-chdir-perl libfile-fcntllock-perl
[00:00:58]   libfile-homedir-perl libfile-listing-perl libfile-stripnondeterminism-perl
[00:00:58]   libfile-which-perl libfl2 libfont-afm-perl libfribidi0 libfuture-perl
[00:00:58]   libgc1c2 libgcc-8-dev libgdbm-compat4 libgdbm6
[00:00:58]   libgetopt-long-descriptive-perl libgit-wrapper-perl libgitlab-api-v4-perl
[00:00:58]   libglib2.0-0 libglib2.0-data libgnutls-dane0 libgomp1 libgpgme11 libgsasl7
[00:00:58]   libhtml-form-perl libhtml-format-perl libhtml-parser-perl
[00:00:58]   libhtml-tagset-perl libhtml-tree-perl libhttp-cookies-perl
[00:00:58]   libhttp-daemon-perl libhttp-date-perl libhttp-message-perl
[00:00:58]   libhttp-negotiate-perl libhttp-tiny-multipart-perl libicu63
[00:00:58]   libimport-into-perl libio-async-perl libio-html-perl libio-prompter-perl
[00:00:58]   libio-pty-perl libio-sessiondata-perl libio-socket-ssl-perl
[00:00:58]   libio-string-perl libio-stringy-perl libip6tc0 libipc-run-perl
[00:00:58]   libipc-system-simple-perl libiptc0 libisl19 libitm1 libjansson4 libjson-perl
[00:00:58]   libjson-xs-perl libksba8 libkyotocabinet16v5 libldap-2.4-2 libldap-common
[00:00:58]   liblist-compare-perl liblist-moreutils-perl liblocale-gettext-perl
[00:00:58]   liblog-any-adapter-screen-perl liblog-any-perl liblsan0 libltdl-dev libltdl7
[00:00:58]   liblwp-mediatypes-perl liblwp-protocol-https-perl liblzo2-2 libmagic-mgc
[00:00:58]   libmagic1 libmail-sendmail-perl libmailtools-perl libmailutils5 libmariadb3
[00:00:58]   libmime-tools-perl libmodule-implementation-perl libmodule-runtime-perl
[00:00:58]   libmoo-perl libmpc3 libmpdec2 libmpfr6 libmpx2 libnamespace-clean-perl
[00:00:58]   libnet-dns-perl libnet-dns-sec-perl libnet-domain-tld-perl libnet-http-perl
[00:00:58]   libnet-ip-perl libnet-libidn-perl libnet-smtp-ssl-perl libnet-ssleay-perl
[00:00:58]   libnetfilter-conntrack3 libnfnetlink0 libnftables0 libnftnl11 libnghttp2-14
[00:00:58]   libnpth0 libntlm0 libnumber-compare-perl libnumber-range-perl
[00:00:58]   libossp-uuid-perl libossp-uuid16 libpackage-stash-perl
[00:00:58]   libpackage-stash-xs-perl libparams-classify-perl libparams-util-perl
[00:00:58]   libparams-validate-perl libparse-debianchangelog-perl
[00:00:58]   libpath-iterator-rule-perl libpath-tiny-perl libpcre2-8-0 libperl5.28
[00:00:58]   libperlio-gzip-perl libpipeline1 libpod-constants-perl libpopt0 libpsl5
[00:00:58]   libpython2.7 libpython2.7-minimal libpython2.7-stdlib libpython3-stdlib
[00:00:58]   libpython3.7-minimal libpython3.7-stdlib libquadmath0 libreadline7
[00:00:58]   libreadonly-perl libref-util-perl libref-util-xs-perl
[00:00:58]   libregexp-pattern-license-perl librole-tiny-perl librtmp1 libsasl2-2
[00:00:58]   libsasl2-modules libsasl2-modules-db libsereal-decoder-perl
[00:00:58]   libsereal-encoder-perl libsereal-perl libsigsegv2 libsoap-lite-perl
[00:00:58]   libsort-key-perl libsort-versions-perl libsqlite3-0 libssh2-1
[00:00:58]   libstdc++-8-dev libstrictures-perl libstring-copyright-perl
[00:00:58]   libstring-escape-perl libstring-shellquote-perl libstruct-dumb-perl
[00:00:58]   libsub-exporter-perl libsub-exporter-progressive-perl libsub-identify-perl
[00:00:58]   libsub-install-perl libsub-name-perl libsub-quote-perl
[00:00:58]   libsys-hostname-long-perl libtask-weaken-perl libterm-readkey-perl
[00:00:58]   libtest-fatal-perl libtest-refcount-perl libtext-glob-perl
[00:00:58]   libtext-levenshtein-perl libtimedate-perl libtool libtry-tiny-perl libtsan0
[00:00:58]   libtype-tiny-perl libtype-tiny-xs-perl libtypes-serialiser-perl libubsan1
[00:00:58]   libuchardet0 libunbound8 libunicode-utf8-perl libunwind8 liburi-perl
[00:00:58]   libvariable-magic-perl libwant-perl libwww-perl libwww-robotrules-perl
[00:00:58]   libxml-libxml-perl libxml-namespacesupport-perl libxml-parser-perl
[00:00:58]   libxml-sax-base-perl libxml-sax-expat-perl libxml-sax-perl
[00:00:58]   libxml-simple-perl libxml2 libxmlrpc-lite-perl libyaml-0-2
[00:00:58]   libyaml-libyaml-perl licensecheck lintian linux-libc-dev lsb-release m4
[00:00:58]   mailutils mailutils-common make man-db manpages manpages-dev mariadb-common
[00:00:58]   mime-support mysql-common nftables openssl patch patchutils perl
[00:00:58]   perl-modules-5.28 perl-openssl-defaults pinentry-curses po-debconf
[00:00:58]   publicsuffix python-apt-common python3 python3-apt python3-certifi
[00:00:58]   python3-chardet python3-debian python3-gpg python3-idna python3-magic
[00:00:58]   python3-minimal python3-pkg-resources python3-requests python3-six
[00:00:58]   python3-unidiff python3-urllib3 python3-xdg python3.7 python3.7-minimal
[00:00:58]   readline-common shared-mime-info strace t1utils unzip wdiff xdg-user-dirs
[00:00:58]   xz-utils
[00:00:58] Suggested packages:
[00:00:58]   autoconf-archive gnu-standards autoconf-doc binutils-doc wamerican
[00:00:58]   | wordlist whois vacation bzip2-doc cpp-doc gcc-8-locales anacron logrotate
[00:00:58]   checksecurity debtags dh-make adequate autopkgtest bls-standalone
[00:00:58]   check-all-the-things cvs-buildpackage devscripts-el diffoscope disorderfs
[00:00:58]   dose-extra duck faketime gnuplot how-can-i-help libdbd-pg-perl
[00:00:58]   libfile-desktopentry-perl libnet-smtps-perl libterm-size-perl
[00:00:58]   libyaml-syck-perl mozilla-devscripts mutt piuparts postgresql-client quilt
[00:00:58]   ratt reprotest svn-buildpackage w3m dbus-user-session pinentry-gnome3 tor
[00:00:58]   ssh mini-dinstall exim4-doc-html | exim4-doc-info eximon4 spf-tools-perl
[00:00:58]   swaks g++-multilib g++-8-multilib gcc-8-doc libstdc++6-8-dbg gcc-multilib
[00:00:58]   flex bison gdb gcc-doc gcc-8-multilib libgcc1-dbg libgomp1-dbg libitm1-dbg
[00:00:58]   libatomic1-dbg libasan5-dbg liblsan0-dbg libtsan0-dbg libubsan1-dbg
[00:00:58]   libmpx2-dbg libquadmath0-dbg gettext-doc libasprintf-dev libgettextpo-dev
[00:00:58]   git-daemon-run | git-daemon-sysvinit git-doc git-el git-email git-gui gitk
[00:00:58]   gitweb git-cvs git-mediawiki git-svn parcimonie xloadimage scdaemon groff
[00:00:58]   kmod isoquery lrzip libgssapi-perl glibc-doc bzr gdbm-l10n dns-root-data
[00:00:58]   libtool-doc libcrypt-ssleay-perl uuid libscalar-number-perl
[00:00:58]   libhtml-template-perl libsasl2-modules-gssapi-mit
[00:00:58]   | libsasl2-modules-gssapi-heimdal libsasl2-modules-ldap libsasl2-modules-otp
[00:00:58]   libsasl2-modules-sql libapache2-mod-perl2 libmime-lite-perl
[00:00:58]   libnet-jabber-perl libstdc++-8-doc libbareword-filehandles-perl
[00:00:58]   libindirect-perl libmultidimensional-perl gfortran | fortran95-compiler
[00:00:58]   gcj-jdk libdevel-lexalias-perl libdevel-stacktrace-perl libauthen-ntlm-perl
[00:00:58]   libxml-sax-expatxs-perl bash-completion binutils-multiarch
[00:00:58]   libtext-template-perl lsb m4-doc mailutils-mh mailutils-doc make-doc
[00:00:58]   apparmor www-browser ed diffutils-doc perl-doc libterm-readline-gnu-perl
[00:00:58]   | libterm-readline-perl-perl libb-debug-perl liblocale-codes-perl
[00:00:58]   pinentry-doc libmail-box-perl python3-doc python3-tk python3-venv
[00:00:58]   python3-apt-dbg python-apt-doc python3-setuptools python3-cryptography
[00:00:58]   python3-openssl python3-socks python3.7-venv python3.7-doc binfmt-support
[00:00:58]   readline-doc inoticoming lzip zip wdiff-doc
[00:00:58] The following NEW packages will be installed:
[00:00:58]   apt-transport-https at autoconf automake autopoint autotools-dev binutils
[00:00:58]   binutils-common binutils-x86-64-linux-gnu bsdmainutils build-essential bzip2
[00:00:58]   ca-certificates cpp cpp-8 cron curl dctrl-tools debhelper debian-keyring
[00:00:58]   devscripts dh-autoreconf dh-strip-nondeterminism diffstat dirmngr
[00:00:58]   distro-info-data dpkg-dev dpkg-sig dput dwz equivs exim4-base exim4-config
[00:00:58]   exim4-daemon-light fakeroot file g++ g++-8 gcc gcc-8 gettext gettext-base
[00:00:58]   git git-man gnupg gnupg-l10n gnupg-utils gpg gpg-agent gpg-wks-client
[00:00:58]   gpg-wks-server gpgconf gpgsm groff-base guile-2.2-libs intltool-debian
[00:00:58]   iptables iso-codes less libalgorithm-diff-perl libalgorithm-diff-xs-perl
[00:00:58]   libalgorithm-merge-perl libapt-inst2.0 libapt-pkg-perl libarchive-cpio-perl
[00:00:58]   libarchive-zip-perl libarchive13 libasan5 libassuan0
[00:00:58]   libasync-mergepoint-perl libatomic1 libauthen-sasl-perl
[00:00:58]   libb-hooks-endofscope-perl libb-hooks-op-check-perl libbinutils libc-dev-bin
[00:00:58]   libc6-dev libcapture-tiny-perl libcc1-0 libcgi-fast-perl libcgi-pm-perl
[00:00:58]   libclass-accessor-perl libclass-inspector-perl
[00:00:58]   libclass-method-modifiers-perl libclass-xsaccessor-perl libclone-perl
[00:00:58]   libcommon-sense-perl libconfig-file-perl libconst-fast-perl
[00:00:58]   libcontextual-return-perl libconvert-binhex-perl libcroco3 libcurl3-gnutls
[00:00:58]   libcurl4 libdata-dump-perl libdata-optlist-perl libdevel-callchecker-perl
[00:00:58]   libdevel-globaldestruction-perl libdigest-bubblebabble-perl
[00:00:58]   libdigest-hmac-perl libdistro-info-perl libdpkg-perl
[00:00:58]   libdynaloader-functions-perl libemail-valid-perl libencode-locale-perl
[00:00:58]   liberror-perl libevent-2.1-6 libexporter-tiny-perl libfakeroot libfcgi-perl
[00:00:58]   libfile-basedir-perl libfile-chdir-perl libfile-fcntllock-perl
[00:00:58]   libfile-homedir-perl libfile-listing-perl libfile-stripnondeterminism-perl
[00:00:58]   libfile-which-perl libfl2 libfont-afm-perl libfribidi0 libfuture-perl
[00:00:58]   libgc1c2 libgcc-8-dev libgdbm-compat4 libgdbm6
[00:00:58]   libgetopt-long-descriptive-perl libgit-wrapper-perl libgitlab-api-v4-perl
[00:00:58]   libglib2.0-0 libglib2.0-data libgnutls-dane0 libgomp1 libgpgme11 libgsasl7
[00:00:58]   libhtml-form-perl libhtml-format-perl libhtml-parser-perl
[00:00:58]   libhtml-tagset-perl libhtml-tree-perl libhttp-cookies-perl
[00:00:58]   libhttp-daemon-perl libhttp-date-perl libhttp-message-perl
[00:00:58]   libhttp-negotiate-perl libhttp-tiny-multipart-perl libicu63
[00:00:58]   libimport-into-perl libio-async-perl libio-html-perl libio-prompter-perl
[00:00:58]   libio-pty-perl libio-sessiondata-perl libio-socket-ssl-perl
[00:00:58]   libio-string-perl libio-stringy-perl libip6tc0 libipc-run-perl
[00:00:58]   libipc-system-simple-perl libiptc0 libisl19 libitm1 libjansson4 libjson-perl
[00:00:58]   libjson-xs-perl libksba8 libkyotocabinet16v5 libldap-2.4-2 libldap-common
[00:00:58]   liblist-compare-perl liblist-moreutils-perl liblocale-gettext-perl
[00:00:58]   liblog-any-adapter-screen-perl liblog-any-perl liblsan0 libltdl-dev libltdl7
[00:00:58]   liblwp-mediatypes-perl liblwp-protocol-https-perl liblzo2-2 libmagic-mgc
[00:00:58]   libmagic1 libmail-sendmail-perl libmailtools-perl libmailutils5 libmariadb3
[00:00:58]   libmime-tools-perl libmodule-implementation-perl libmodule-runtime-perl
[00:00:58]   libmoo-perl libmpc3 libmpdec2 libmpfr6 libmpx2 libnamespace-clean-perl
[00:00:58]   libnet-dns-perl libnet-dns-sec-perl libnet-domain-tld-perl libnet-http-perl
[00:00:58]   libnet-ip-perl libnet-libidn-perl libnet-smtp-ssl-perl libnet-ssleay-perl
[00:00:58]   libnetfilter-conntrack3 libnfnetlink0 libnftables0 libnftnl11 libnghttp2-14
[00:00:58]   libnpth0 libntlm0 libnumber-compare-perl libnumber-range-perl
[00:00:58]   libossp-uuid-perl libossp-uuid16 libpackage-stash-perl
[00:00:58]   libpackage-stash-xs-perl libparams-classify-perl libparams-util-perl
[00:00:58]   libparams-validate-perl libparse-debianchangelog-perl
[00:00:58]   libpath-iterator-rule-perl libpath-tiny-perl libpcre2-8-0 libperl5.28
[00:00:58]   libperlio-gzip-perl libpipeline1 libpod-constants-perl libpopt0 libpsl5
[00:00:58]   libpython2.7 libpython2.7-minimal libpython2.7-stdlib libpython3-stdlib
[00:00:58]   libpython3.7-minimal libpython3.7-stdlib libquadmath0 libreadline7
[00:00:58]   libreadonly-perl libref-util-perl libref-util-xs-perl
[00:00:58]   libregexp-pattern-license-perl librole-tiny-perl librtmp1 libsasl2-2
[00:00:58]   libsasl2-modules libsasl2-modules-db libsereal-decoder-perl
[00:00:58]   libsereal-encoder-perl libsereal-perl libsigsegv2 libsoap-lite-perl
[00:00:58]   libsort-key-perl libsort-versions-perl libsqlite3-0 libssh2-1
[00:00:58]   libstdc++-8-dev libstrictures-perl libstring-copyright-perl
[00:00:58]   libstring-escape-perl libstring-shellquote-perl libstruct-dumb-perl
[00:00:58]   libsub-exporter-perl libsub-exporter-progressive-perl libsub-identify-perl
[00:00:58]   libsub-install-perl libsub-name-perl libsub-quote-perl
[00:00:58]   libsys-hostname-long-perl libtask-weaken-perl libterm-readkey-perl
[00:00:58]   libtest-fatal-perl libtest-refcount-perl libtext-glob-perl
[00:00:58]   libtext-levenshtein-perl libtimedate-perl libtool libtry-tiny-perl libtsan0
[00:00:58]   libtype-tiny-perl libtype-tiny-xs-perl libtypes-serialiser-perl libubsan1
[00:00:58]   libuchardet0 libunbound8 libunicode-utf8-perl libunwind8 liburi-perl
[00:00:58]   libvariable-magic-perl libwant-perl libwww-perl libwww-robotrules-perl
[00:00:58]   libxml-libxml-perl libxml-namespacesupport-perl libxml-parser-perl
[00:00:58]   libxml-sax-base-perl libxml-sax-expat-perl libxml-sax-perl
[00:00:58]   libxml-simple-perl libxml2 libxmlrpc-lite-perl libyaml-0-2
[00:00:58]   libyaml-libyaml-perl licensecheck lintian linux-libc-dev lsb-release m4
[00:00:58]   mailutils mailutils-common make man-db manpages manpages-dev mariadb-common
[00:00:58]   mime-support mysql-common nftables openssl patch patchutils perl
[00:00:58]   perl-modules-5.28 perl-openssl-defaults pinentry-curses po-debconf
[00:00:58]   publicsuffix python-apt-common python3 python3-apt python3-certifi
[00:00:58]   python3-chardet python3-debian python3-gpg python3-idna python3-magic
[00:00:58]   python3-minimal python3-pkg-resources python3-requests python3-six
[00:00:58]   python3-unidiff python3-urllib3 python3-xdg python3.7 python3.7-minimal
[00:00:58]   readline-common reprepro rsync shared-mime-info strace t1utils unzip wdiff
[00:00:58]   wget xdg-user-dirs xz-utils
[00:00:58] 0 upgraded, 354 newly installed, 0 to remove and 0 not upgraded.
[00:00:58] Need to get 168 MB of archives.
[00:00:58] After this operation, 582 MB of additional disk space will be used.
[00:00:58] Get:1 http://security.debian.org/debian-security buster/updates/main amd64 linux-libc-dev amd64 4.19.194-3 [1459 kB]
[00:00:58] Get:2 http://deb.debian.org/debian buster/main amd64 cron amd64 3.0pl1-134+deb10u1 [99.0 kB]
[00:00:58] Get:3 http://deb.debian.org/debian buster/main amd64 bsdmainutils amd64 11.1.2+b1 [191 kB]
[00:00:58] Get:4 http://deb.debian.org/debian buster/main amd64 libuchardet0 amd64 0.0.6-3 [64.9 kB]
[00:00:58] Get:5 http://deb.debian.org/debian buster/main amd64 groff-base amd64 1.22.4-3+deb10u1 [916 kB]
[00:00:58] Get:6 http://security.debian.org/debian-security buster/updates/main amd64 openssl amd64 1.1.1d-0+deb10u7 [845 kB]
[00:00:58] Get:7 http://deb.debian.org/debian buster/main amd64 libgdbm6 amd64 1.18.1-4 [64.7 kB]
[00:00:58] Get:8 http://deb.debian.org/debian buster/main amd64 libpipeline1 amd64 1.5.1-2 [31.2 kB]
[00:00:58] Get:9 http://deb.debian.org/debian buster/main amd64 man-db amd64 2.8.5-2 [1274 kB]
[00:00:59] Get:10 http://deb.debian.org/debian buster/main amd64 perl-modules-5.28 all 5.28.1-6+deb10u1 [2873 kB]
[00:00:59] Get:11 http://deb.debian.org/debian buster/main amd64 libgdbm-compat4 amd64 1.18.1-4 [44.1 kB]
[00:00:59] Get:12 http://deb.debian.org/debian buster/main amd64 libperl5.28 amd64 5.28.1-6+deb10u1 [3894 kB]
[00:00:59] Get:13 http://deb.debian.org/debian buster/main amd64 perl amd64 5.28.1-6+deb10u1 [204 kB]
[00:00:59] Get:14 http://deb.debian.org/debian buster/main amd64 liblocale-gettext-perl amd64 1.07-3+b4 [18.9 kB]
[00:00:59] Get:15 http://deb.debian.org/debian buster/main amd64 libjansson4 amd64 2.12-1 [38.0 kB]
[00:00:59] Get:16 http://deb.debian.org/debian buster/main amd64 libnftnl11 amd64 1.1.2-2 [56.2 kB]
[00:00:59] Get:17 http://deb.debian.org/debian buster/main amd64 readline-common all 7.0-5 [70.6 kB]
[00:00:59] Get:18 http://deb.debian.org/debian buster/main amd64 libreadline7 amd64 7.0-5 [151 kB]
[00:00:59] Get:19 http://deb.debian.org/debian buster/main amd64 libnftables0 amd64 0.9.0-2 [203 kB]
[00:00:59] Get:20 http://deb.debian.org/debian buster/main amd64 nftables amd64 0.9.0-2 [45.2 kB]
[00:00:59] Get:21 http://deb.debian.org/debian buster/main amd64 libpython3.7-minimal amd64 3.7.3-2+deb10u3 [589 kB]
[00:00:59] Get:22 http://deb.debian.org/debian buster/main amd64 python3.7-minimal amd64 3.7.3-2+deb10u3 [1737 kB]
[00:00:59] Get:23 http://deb.debian.org/debian buster/main amd64 python3-minimal amd64 3.7.3-1 [36.6 kB]
[00:00:59] Get:24 http://deb.debian.org/debian buster/main amd64 mime-support all 3.62 [37.2 kB]
[00:00:59] Get:25 http://deb.debian.org/debian buster/main amd64 libmpdec2 amd64 2.4.2-2 [87.2 kB]
[00:00:59] Get:26 http://deb.debian.org/debian buster/main amd64 libsqlite3-0 amd64 3.27.2-3+deb10u1 [641 kB]
[00:00:59] Get:27 http://deb.debian.org/debian buster/main amd64 libpython3.7-stdlib amd64 3.7.3-2+deb10u3 [1734 kB]
[00:01:00] Get:28 http://deb.debian.org/debian buster/main amd64 python3.7 amd64 3.7.3-2+deb10u3 [330 kB]
[00:01:00] Get:29 http://deb.debian.org/debian buster/main amd64 libpython3-stdlib amd64 3.7.3-1 [20.0 kB]
[00:01:00] Get:30 http://deb.debian.org/debian buster/main amd64 python3 amd64 3.7.3-1 [61.5 kB]
[00:01:00] Get:31 http://deb.debian.org/debian buster/main amd64 libip6tc0 amd64 1.8.2-4 [70.5 kB]
[00:01:00] Get:32 http://deb.debian.org/debian buster/main amd64 libiptc0 amd64 1.8.2-4 [59.6 kB]
[00:01:00] Get:33 http://deb.debian.org/debian buster/main amd64 libnfnetlink0 amd64 1.0.1-3+b1 [13.9 kB]
[00:01:00] Get:34 http://deb.debian.org/debian buster/main amd64 libnetfilter-conntrack3 amd64 1.0.7-1 [42.4 kB]
[00:01:00] Get:35 http://deb.debian.org/debian buster/main amd64 iptables amd64 1.8.2-4 [399 kB]
[00:01:00] Get:36 http://deb.debian.org/debian buster/main amd64 less amd64 487-0.1+b1 [129 kB]
[00:01:00] Get:37 http://deb.debian.org/debian buster/main amd64 bzip2 amd64 1.0.6-9.2~deb10u1 [48.4 kB]
[00:01:00] Get:38 http://deb.debian.org/debian buster/main amd64 libmagic-mgc amd64 1:5.35-4+deb10u2 [242 kB]
[00:01:00] Get:39 http://deb.debian.org/debian buster/main amd64 libmagic1 amd64 1:5.35-4+deb10u2 [118 kB]
[00:01:00] Get:40 http://deb.debian.org/debian buster/main amd64 file amd64 1:5.35-4+deb10u2 [66.4 kB]
[00:01:00] Get:41 http://deb.debian.org/debian buster/main amd64 gettext-base amd64 0.19.8.1-9 [123 kB]
[00:01:00] Get:42 http://deb.debian.org/debian buster/main amd64 manpages all 4.16-2 [1295 kB]
[00:01:00] Get:43 http://deb.debian.org/debian buster/main amd64 libpcre2-8-0 amd64 10.32-5 [213 kB]
[00:01:00] Get:44 http://deb.debian.org/debian buster/main amd64 libpsl5 amd64 0.20.2-2 [53.7 kB]
[00:01:00] Get:45 http://deb.debian.org/debian buster/main amd64 wget amd64 1.20.1-1.1 [902 kB]
[00:01:00] Get:46 http://deb.debian.org/debian buster/main amd64 xz-utils amd64 5.2.4-1 [183 kB]
[00:01:00] Get:47 http://deb.debian.org/debian buster/main amd64 apt-transport-https all 1.8.2.3 [149 kB]
[00:01:00] Get:48 http://deb.debian.org/debian buster/main amd64 libfl2 amd64 2.6.4-6.2 [103 kB]
[00:01:00] Get:49 http://deb.debian.org/debian buster/main amd64 at amd64 3.1.23-1 [49.1 kB]
[00:01:00] Get:50 http://deb.debian.org/debian buster/main amd64 libsigsegv2 amd64 2.12-2 [32.8 kB]
[00:01:00] Get:51 http://deb.debian.org/debian buster/main amd64 m4 amd64 1.4.18-2 [203 kB]
[00:01:00] Get:52 http://deb.debian.org/debian buster/main amd64 autoconf all 2.69-11 [341 kB]
[00:01:00] Get:53 http://deb.debian.org/debian buster/main amd64 autotools-dev all 20180224.1 [77.0 kB]
[00:01:00] Get:54 http://deb.debian.org/debian buster/main amd64 automake all 1:1.16.1-4 [771 kB]
[00:01:00] Get:55 http://deb.debian.org/debian buster/main amd64 autopoint all 0.19.8.1-9 [434 kB]
[00:01:00] Get:56 http://deb.debian.org/debian buster/main amd64 binutils-common amd64 2.31.1-16 [2073 kB]
[00:01:00] Get:57 http://deb.debian.org/debian buster/main amd64 libbinutils amd64 2.31.1-16 [478 kB]
[00:01:00] Get:58 http://deb.debian.org/debian buster/main amd64 binutils-x86-64-linux-gnu amd64 2.31.1-16 [1823 kB]
[00:01:00] Get:59 http://deb.debian.org/debian buster/main amd64 binutils amd64 2.31.1-16 [56.8 kB]
[00:01:00] Get:60 http://deb.debian.org/debian buster/main amd64 libc-dev-bin amd64 2.28-10 [275 kB]
[00:01:01] Get:61 http://deb.debian.org/debian buster/main amd64 libc6-dev amd64 2.28-10 [2691 kB]
[00:01:01] Get:62 http://deb.debian.org/debian buster/main amd64 libisl19 amd64 0.20-2 [587 kB]
[00:01:01] Get:63 http://deb.debian.org/debian buster/main amd64 libmpfr6 amd64 4.0.2-1 [775 kB]
[00:01:01] Get:64 http://deb.debian.org/debian buster/main amd64 libmpc3 amd64 1.1.0-1 [41.3 kB]
[00:01:01] Get:65 http://deb.debian.org/debian buster/main amd64 cpp-8 amd64 8.3.0-6 [8914 kB]
[00:01:01] Get:66 http://deb.debian.org/debian buster/main amd64 cpp amd64 4:8.3.0-1 [19.4 kB]
[00:01:01] Get:67 http://deb.debian.org/debian buster/main amd64 libcc1-0 amd64 8.3.0-6 [46.6 kB]
[00:01:01] Get:68 http://deb.debian.org/debian buster/main amd64 libgomp1 amd64 8.3.0-6 [75.8 kB]
[00:01:01] Get:69 http://deb.debian.org/debian buster/main amd64 libitm1 amd64 8.3.0-6 [27.7 kB]
[00:01:01] Get:70 http://deb.debian.org/debian buster/main amd64 libatomic1 amd64 8.3.0-6 [9032 B]
[00:01:01] Get:71 http://deb.debian.org/debian buster/main amd64 libasan5 amd64 8.3.0-6 [362 kB]
[00:01:02] Get:72 http://deb.debian.org/debian buster/main amd64 liblsan0 amd64 8.3.0-6 [131 kB]
[00:01:02] Get:73 http://deb.debian.org/debian buster/main amd64 libtsan0 amd64 8.3.0-6 [283 kB]
[00:01:02] Get:74 http://deb.debian.org/debian buster/main amd64 libubsan1 amd64 8.3.0-6 [120 kB]
[00:01:02] Get:75 http://deb.debian.org/debian buster/main amd64 libmpx2 amd64 8.3.0-6 [11.4 kB]
[00:01:02] Get:76 http://deb.debian.org/debian buster/main amd64 libquadmath0 amd64 8.3.0-6 [133 kB]
[00:01:02] Get:77 http://deb.debian.org/debian buster/main amd64 libgcc-8-dev amd64 8.3.0-6 [2298 kB]
[00:01:02] Get:78 http://deb.debian.org/debian buster/main amd64 gcc-8 amd64 8.3.0-6 [9452 kB]
[00:01:03] Get:79 http://deb.debian.org/debian buster/main amd64 gcc amd64 4:8.3.0-1 [5196 B]
[00:01:03] Get:80 http://deb.debian.org/debian buster/main amd64 libstdc++-8-dev amd64 8.3.0-6 [1532 kB]
[00:01:03] Get:81 http://deb.debian.org/debian buster/main amd64 g++-8 amd64 8.3.0-6 [9752 kB]
[00:01:03] Get:82 http://deb.debian.org/debian buster/main amd64 g++ amd64 4:8.3.0-1 [1644 B]
[00:01:03] Get:83 http://deb.debian.org/debian buster/main amd64 make amd64 4.2.1-1.2 [341 kB]
[00:01:03] Get:84 http://deb.debian.org/debian buster/main amd64 libdpkg-perl all 1.19.7 [1414 kB]
[00:01:04] Get:85 http://deb.debian.org/debian buster/main amd64 patch amd64 2.7.6-3+deb10u1 [126 kB]
[00:01:04] Get:86 http://deb.debian.org/debian buster/main amd64 dpkg-dev all 1.19.7 [1773 kB]
[00:01:04] Get:87 http://deb.debian.org/debian buster/main amd64 build-essential amd64 12.6 [7576 B]
[00:01:04] Get:88 http://deb.debian.org/debian buster/main amd64 ca-certificates all 20200601~deb10u2 [166 kB]
[00:01:04] Get:89 http://deb.debian.org/debian buster/main amd64 libsasl2-modules-db amd64 2.1.27+dfsg-1+deb10u1 [69.1 kB]
[00:01:04] Get:90 http://deb.debian.org/debian buster/main amd64 libsasl2-2 amd64 2.1.27+dfsg-1+deb10u1 [106 kB]
[00:01:04] Get:91 http://deb.debian.org/debian buster/main amd64 libldap-common all 2.4.47+dfsg-3+deb10u6 [90.0 kB]
[00:01:04] Get:92 http://deb.debian.org/debian buster/main amd64 libldap-2.4-2 amd64 2.4.47+dfsg-3+deb10u6 [224 kB]
[00:01:04] Get:93 http://deb.debian.org/debian buster/main amd64 libnghttp2-14 amd64 1.36.0-2+deb10u1 [85.0 kB]
[00:01:04] Get:94 http://deb.debian.org/debian buster/main amd64 librtmp1 amd64 2.4+20151223.gitfa8646d.1-2 [60.5 kB]
[00:01:04] Get:95 http://deb.debian.org/debian buster/main amd64 libssh2-1 amd64 1.8.0-2.1 [140 kB]
[00:01:04] Get:96 http://deb.debian.org/debian buster/main amd64 libcurl4 amd64 7.64.0-4+deb10u2 [332 kB]
[00:01:04] Get:97 http://deb.debian.org/debian buster/main amd64 curl amd64 7.64.0-4+deb10u2 [265 kB]
[00:01:04] Get:98 http://deb.debian.org/debian buster/main amd64 dctrl-tools amd64 2.24-3 [103 kB]
[00:01:04] Get:99 http://deb.debian.org/debian buster/main amd64 libtool all 2.4.6-9 [547 kB]
[00:01:04] Get:100 http://deb.debian.org/debian buster/main amd64 dh-autoreconf all 19 [16.9 kB]
[00:01:04] Get:101 http://deb.debian.org/debian buster/main amd64 libarchive-zip-perl all 1.64-1 [96.8 kB]
[00:01:04] Get:102 http://deb.debian.org/debian buster/main amd64 libfile-stripnondeterminism-perl all 1.1.2-1 [19.8 kB]
[00:01:04] Get:103 http://deb.debian.org/debian buster/main amd64 dh-strip-nondeterminism all 1.1.2-1 [13.0 kB]
[00:01:04] Get:104 http://deb.debian.org/debian buster/main amd64 dwz amd64 0.12-3 [78.0 kB]
[00:01:04] Get:105 http://deb.debian.org/debian buster/main amd64 libglib2.0-0 amd64 2.58.3-2+deb10u3 [1259 kB]
[00:01:04] Get:106 http://deb.debian.org/debian buster/main amd64 libicu63 amd64 63.1-6+deb10u1 [8300 kB]
[00:01:05] Get:107 http://deb.debian.org/debian buster/main amd64 libxml2 amd64 2.9.4+dfsg1-7+deb10u2 [689 kB]
[00:01:05] Get:108 http://deb.debian.org/debian buster/main amd64 libcroco3 amd64 0.6.12-3 [145 kB]
[00:01:05] Get:109 http://deb.debian.org/debian buster/main amd64 gettext amd64 0.19.8.1-9 [1303 kB]
[00:01:05] Get:110 http://deb.debian.org/debian buster/main amd64 intltool-debian all 0.35.0+20060710.5 [26.8 kB]
[00:01:05] Get:111 http://deb.debian.org/debian buster/main amd64 po-debconf all 1.0.21 [248 kB]
[00:01:05] Get:112 http://deb.debian.org/debian buster/main amd64 debhelper all 12.1.1 [1016 kB]
[00:01:05] Get:113 http://deb.debian.org/debian buster/main amd64 debian-keyring all 2019.02.25 [32.4 MB]
[00:01:08] Get:114 http://deb.debian.org/debian buster/main amd64 libfakeroot amd64 1.23-1 [45.9 kB]
[00:01:08] Get:115 http://deb.debian.org/debian buster/main amd64 fakeroot amd64 1.23-1 [85.8 kB]
[00:01:08] Get:116 http://deb.debian.org/debian buster/main amd64 libassuan0 amd64 2.5.2-1 [49.4 kB]
[00:01:08] Get:117 http://deb.debian.org/debian buster/main amd64 gpgconf amd64 2.2.12-1+deb10u1 [510 kB]
[00:01:08] Get:118 http://deb.debian.org/debian buster/main amd64 libksba8 amd64 1.3.5-2 [99.7 kB]
[00:01:08] Get:119 http://deb.debian.org/debian buster/main amd64 libnpth0 amd64 1.6-1 [18.4 kB]
[00:01:08] Get:120 http://deb.debian.org/debian buster/main amd64 dirmngr amd64 2.2.12-1+deb10u1 [712 kB]
[00:01:08] Get:121 http://deb.debian.org/debian buster/main amd64 gnupg-l10n all 2.2.12-1+deb10u1 [1010 kB]
[00:01:08] Get:122 http://deb.debian.org/debian buster/main amd64 gnupg-utils amd64 2.2.12-1+deb10u1 [861 kB]
[00:01:08] Get:123 http://deb.debian.org/debian buster/main amd64 gpg amd64 2.2.12-1+deb10u1 [865 kB]
[00:01:08] Get:124 http://deb.debian.org/debian buster/main amd64 pinentry-curses amd64 1.1.0-2 [64.5 kB]
[00:01:08] Get:125 http://deb.debian.org/debian buster/main amd64 gpg-agent amd64 2.2.12-1+deb10u1 [617 kB]
[00:01:08] Get:126 http://deb.debian.org/debian buster/main amd64 gpg-wks-client amd64 2.2.12-1+deb10u1 [485 kB]
[00:01:08] Get:127 http://deb.debian.org/debian buster/main amd64 gpg-wks-server amd64 2.2.12-1+deb10u1 [478 kB]
[00:01:08] Get:128 http://deb.debian.org/debian buster/main amd64 gpgsm amd64 2.2.12-1+deb10u1 [604 kB]
[00:01:08] Get:129 http://deb.debian.org/debian buster/main amd64 gnupg all 2.2.12-1+deb10u1 [715 kB]
[00:01:08] Get:130 http://deb.debian.org/debian buster/main amd64 libfile-which-perl all 1.23-1 [16.6 kB]
[00:01:08] Get:131 http://deb.debian.org/debian buster/main amd64 libfile-homedir-perl all 1.004-1 [42.7 kB]
[00:01:08] Get:132 http://deb.debian.org/debian buster/main amd64 libio-pty-perl amd64 1:1.08-1.1+b5 [33.7 kB]
[00:01:08] Get:133 http://deb.debian.org/debian buster/main amd64 libipc-run-perl all 20180523.0-1 [101 kB]
[00:01:08] Get:134 http://deb.debian.org/debian buster/main amd64 libclass-method-modifiers-perl all 2.12-1 [18.6 kB]
[00:01:08] Get:135 http://deb.debian.org/debian buster/main amd64 libsub-exporter-progressive-perl all 0.001013-1 [7588 B]
[00:01:08] Get:136 http://deb.debian.org/debian buster/main amd64 libdevel-globaldestruction-perl all 0.14-1 [8084 B]
[00:01:08] Get:137 http://deb.debian.org/debian buster/main amd64 libb-hooks-op-check-perl amd64 0.22-1+b1 [11.4 kB]
[00:01:08] Get:138 http://deb.debian.org/debian buster/main amd64 libdynaloader-functions-perl all 0.003-1 [12.6 kB]
[00:01:08] Get:139 http://deb.debian.org/debian buster/main amd64 libdevel-callchecker-perl amd64 0.008-1 [15.7 kB]
[00:01:08] Get:140 http://deb.debian.org/debian buster/main amd64 libparams-classify-perl amd64 0.015-1+b1 [25.5 kB]
[00:01:08] Get:141 http://deb.debian.org/debian buster/main amd64 libmodule-runtime-perl all 0.016-1 [19.4 kB]
[00:01:08] Get:142 http://deb.debian.org/debian buster/main amd64 libimport-into-perl all 1.002005-1 [11.6 kB]
[00:01:08] Get:143 http://deb.debian.org/debian buster/main amd64 librole-tiny-perl all 2.000006-1 [19.4 kB]
[00:01:08] Get:144 http://deb.debian.org/debian buster/main amd64 libstrictures-perl all 2.000005-1 [18.3 kB]
[00:01:08] Get:145 http://deb.debian.org/debian buster/main amd64 libsub-quote-perl all 2.005001-1 [17.9 kB]
[00:01:08] Get:146 http://deb.debian.org/debian buster/main amd64 libmoo-perl all 2.003004-2 [57.4 kB]
[00:01:08] Get:147 http://deb.debian.org/debian buster/main amd64 libencode-locale-perl all 1.05-1 [13.7 kB]
[00:01:08] Get:148 http://deb.debian.org/debian buster/main amd64 libtimedate-perl all 2.3000-2+deb10u1 [38.1 kB]
[00:01:08] Get:149 http://deb.debian.org/debian buster/main amd64 libhttp-date-perl all 6.02-1 [10.7 kB]
[00:01:08] Get:150 http://deb.debian.org/debian buster/main amd64 libfile-listing-perl all 6.04-1 [10.3 kB]
[00:01:08] Get:151 http://deb.debian.org/debian buster/main amd64 libhtml-tagset-perl all 3.20-3 [12.7 kB]
[00:01:08] Get:152 http://deb.debian.org/debian buster/main amd64 liburi-perl all 1.76-1 [89.9 kB]
[00:01:08] Get:153 http://deb.debian.org/debian buster/main amd64 libhtml-parser-perl amd64 3.72-3+b3 [105 kB]
[00:01:08] Get:154 http://deb.debian.org/debian buster/main amd64 libhtml-tree-perl all 5.07-2 [213 kB]
[00:01:08] Get:155 http://deb.debian.org/debian buster/main amd64 libio-html-perl all 1.001-1 [17.6 kB]
[00:01:08] Get:156 http://deb.debian.org/debian buster/main amd64 liblwp-mediatypes-perl all 6.02-1 [22.1 kB]
[00:01:08] Get:157 http://deb.debian.org/debian buster/main amd64 libhttp-message-perl all 6.18-1 [77.8 kB]
[00:01:08] Get:158 http://deb.debian.org/debian buster/main amd64 libhttp-cookies-perl all 6.04-1 [17.8 kB]
[00:01:08] Get:159 http://deb.debian.org/debian buster/main amd64 libhttp-negotiate-perl all 6.01-1 [12.8 kB]
[00:01:08] Get:160 http://deb.debian.org/debian buster/main amd64 perl-openssl-defaults amd64 3 [6782 B]
[00:01:08] Get:161 http://deb.debian.org/debian buster/main amd64 libnet-ssleay-perl amd64 1.85-2+b1 [308 kB]
[00:01:08] Get:162 http://deb.debian.org/debian buster/main amd64 libio-socket-ssl-perl all 2.060-3 [207 kB]
[00:01:08] Get:163 http://deb.debian.org/debian buster/main amd64 libnet-http-perl all 6.18-1 [24.5 kB]
[00:01:08] Get:164 http://deb.debian.org/debian buster/main amd64 liblwp-protocol-https-perl all 6.07-2 [9242 B]
[00:01:08] Get:165 http://deb.debian.org/debian buster/main amd64 libtry-tiny-perl all 0.30-1 [23.3 kB]
[00:01:08] Get:166 http://deb.debian.org/debian buster/main amd64 libwww-robotrules-perl all 6.02-1 [12.9 kB]
[00:01:08] Get:167 http://deb.debian.org/debian buster/main amd64 libwww-perl all 6.36-2 [188 kB]
[00:01:08] Get:168 http://deb.debian.org/debian buster/main amd64 patchutils amd64 0.3.4-2 [90.4 kB]
[00:01:08] Get:169 http://deb.debian.org/debian buster/main amd64 wdiff amd64 1.2.2-2+b1 [122 kB]
[00:01:08] Get:170 http://deb.debian.org/debian buster/main amd64 devscripts amd64 2.19.5+deb10u1 [1046 kB]
[00:01:08] Get:171 http://deb.debian.org/debian buster/main amd64 diffstat amd64 1.62-1 [33.4 kB]
[00:01:08] Get:172 http://deb.debian.org/debian buster/main amd64 distro-info-data all 0.41+deb10u3 [6640 B]
[00:01:08] Get:173 http://deb.debian.org/debian buster/main amd64 libconfig-file-perl all 1.51-1 [11.0 kB]
[00:01:08] Get:174 http://deb.debian.org/debian buster/main amd64 dpkg-sig all 0.13.1+nmu4 [35.2 kB]
[00:01:08] Get:175 http://deb.debian.org/debian buster/main amd64 python3-pkg-resources all 40.8.0-1 [153 kB]
[00:01:08] Get:176 http://deb.debian.org/debian buster/main amd64 python3-chardet all 3.0.4-3 [80.5 kB]
[00:01:08] Get:177 http://deb.debian.org/debian buster/main amd64 python3-six all 1.12.0-1 [15.7 kB]
[00:01:08] Get:178 http://deb.debian.org/debian buster/main amd64 python3-debian all 0.1.35 [78.8 kB]
[00:01:08] Get:179 http://deb.debian.org/debian buster/main amd64 libgpgme11 amd64 1.12.0-6 [251 kB]
[00:01:08] Get:180 http://deb.debian.org/debian buster/main amd64 python3-gpg amd64 1.12.0-6 [301 kB]
[00:01:09] Get:181 http://deb.debian.org/debian buster/main amd64 dput all 1.0.3 [54.5 kB]
[00:01:09] Get:182 http://deb.debian.org/debian buster/main amd64 equivs all 2.2.0 [22.4 kB]
[00:01:09] Get:183 http://deb.debian.org/debian buster/main amd64 exim4-config all 4.92-8+deb10u6 [324 kB]
[00:01:09] Get:184 http://deb.debian.org/debian buster/main amd64 exim4-base amd64 4.92-8+deb10u6 [1137 kB]
[00:01:09] Get:185 http://deb.debian.org/debian buster/main amd64 libevent-2.1-6 amd64 2.1.8-stable-4 [177 kB]
[00:01:09] Get:186 http://deb.debian.org/debian buster/main amd64 libunbound8 amd64 1.9.0-2+deb10u2 [462 kB]
[00:01:09] Get:187 http://deb.debian.org/debian buster/main amd64 libgnutls-dane0 amd64 3.6.7-4+deb10u7 [317 kB]
[00:01:09] Get:188 http://deb.debian.org/debian buster/main amd64 exim4-daemon-light amd64 4.92-8+deb10u6 [584 kB]
[00:01:09] Get:189 http://deb.debian.org/debian buster/main amd64 libcurl3-gnutls amd64 7.64.0-4+deb10u2 [330 kB]
[00:01:09] Get:190 http://deb.debian.org/debian buster/main amd64 liberror-perl all 0.17027-2 [30.9 kB]
[00:01:09] Get:191 http://deb.debian.org/debian buster/main amd64 git-man all 1:2.20.1-2+deb10u3 [1620 kB]
[00:01:09] Get:192 http://deb.debian.org/debian buster/main amd64 git amd64 1:2.20.1-2+deb10u3 [5633 kB]
[00:01:10] Get:193 http://deb.debian.org/debian buster/main amd64 libgc1c2 amd64 1:7.6.4-0.4 [224 kB]
[00:01:10] Get:194 http://deb.debian.org/debian buster/main amd64 libltdl7 amd64 2.4.6-9 [390 kB]
[00:01:10] Get:195 http://deb.debian.org/debian buster/main amd64 guile-2.2-libs amd64 2.2.4+1-2+deb10u1 [4968 kB]
[00:01:10] Get:196 http://deb.debian.org/debian buster/main amd64 iso-codes all 4.2-1 [2713 kB]
[00:01:10] Get:197 http://deb.debian.org/debian buster/main amd64 libalgorithm-diff-perl all 1.19.03-2 [47.9 kB]
[00:01:10] Get:198 http://deb.debian.org/debian buster/main amd64 libalgorithm-diff-xs-perl amd64 0.04-5+b1 [11.8 kB]
[00:01:10] Get:199 http://deb.debian.org/debian buster/main amd64 libalgorithm-merge-perl all 0.08-3 [12.7 kB]
[00:01:10] Get:200 http://deb.debian.org/debian buster/main amd64 libapt-inst2.0 amd64 1.8.2.3 [204 kB]
[00:01:10] Get:201 http://deb.debian.org/debian buster/main amd64 libapt-pkg-perl amd64 0.1.34+b1 [71.2 kB]
[00:01:10] Get:202 http://deb.debian.org/debian buster/main amd64 libarchive-cpio-perl all 0.10-1 [10.3 kB]
[00:01:10] Get:203 http://deb.debian.org/debian buster/main amd64 libarchive13 amd64 3.3.3-4+deb10u1 [313 kB]
[00:01:10] Get:204 http://deb.debian.org/debian buster/main amd64 libasync-mergepoint-perl all 0.04-2 [10.4 kB]
[00:01:10] Get:205 http://deb.debian.org/debian buster/main amd64 libauthen-sasl-perl all 2.1600-1 [50.8 kB]
[00:01:10] Get:206 http://deb.debian.org/debian buster/main amd64 libmodule-implementation-perl all 0.09-1 [12.9 kB]
[00:01:10] Get:207 http://deb.debian.org/debian buster/main amd64 libvariable-magic-perl amd64 0.62-1+b1 [45.9 kB]
[00:01:10] Get:208 http://deb.debian.org/debian buster/main amd64 libb-hooks-endofscope-perl all 0.24-1 [18.6 kB]
[00:01:10] Get:209 http://deb.debian.org/debian buster/main amd64 libcapture-tiny-perl all 0.48-1 [26.0 kB]
[00:01:10] Get:210 http://deb.debian.org/debian buster/main amd64 libcgi-pm-perl all 4.40-1 [222 kB]
[00:01:10] Get:211 http://deb.debian.org/debian buster/main amd64 libfcgi-perl amd64 0.78-2+b3 [39.0 kB]
[00:01:10] Get:212 http://deb.debian.org/debian buster/main amd64 libcgi-fast-perl all 1:2.13-1 [11.4 kB]
[00:01:10] Get:213 http://deb.debian.org/debian buster/main amd64 libsub-name-perl amd64 0.21-1+b3 [13.6 kB]
[00:01:10] Get:214 http://deb.debian.org/debian buster/main amd64 libclass-accessor-perl all 0.51-1 [23.2 kB]
[00:01:10] Get:215 http://deb.debian.org/debian buster/main amd64 libclass-inspector-perl all 1.32-1 [19.1 kB]
[00:01:10] Get:216 http://deb.debian.org/debian buster/main amd64 libclass-xsaccessor-perl amd64 1.19-3+b2 [38.0 kB]
[00:01:10] Get:217 http://deb.debian.org/debian buster/main amd64 libclone-perl amd64 0.41-1+b1 [14.6 kB]
[00:01:10] Get:218 http://deb.debian.org/debian buster/main amd64 libcommon-sense-perl amd64 3.74-2+b7 [24.0 kB]
[00:01:10] Get:219 http://deb.debian.org/debian buster/main amd64 libparams-util-perl amd64 1.07-3+b4 [23.0 kB]
[00:01:10] Get:220 http://deb.debian.org/debian buster/main amd64 libsub-install-perl all 0.928-1 [11.4 kB]
[00:01:10] Get:221 http://deb.debian.org/debian buster/main amd64 libdata-optlist-perl all 0.110-1 [10.6 kB]
[00:01:10] Get:222 http://deb.debian.org/debian buster/main amd64 libsub-exporter-perl all 0.987-1 [47.2 kB]
[00:01:10] Get:223 http://deb.debian.org/debian buster/main amd64 libconst-fast-perl all 0.014-1 [8250 B]
[00:01:10] Get:224 http://deb.debian.org/debian buster/main amd64 libwant-perl amd64 0.29-1+b4 [28.9 kB]
[00:01:10] Get:225 http://deb.debian.org/debian buster/main amd64 libcontextual-return-perl all 0.004014-2 [56.6 kB]
[00:01:10] Get:226 http://deb.debian.org/debian buster/main amd64 libconvert-binhex-perl all 1.125-1 [30.5 kB]
[00:01:10] Get:227 http://deb.debian.org/debian buster/main amd64 libdata-dump-perl all 1.23-1 [29.5 kB]
[00:01:10] Get:228 http://deb.debian.org/debian buster/main amd64 libdigest-bubblebabble-perl all 0.02-2 [8238 B]
[00:01:10] Get:229 http://deb.debian.org/debian buster/main amd64 libdigest-hmac-perl all 1.03+dfsg-2 [10.6 kB]
[00:01:10] Get:230 http://deb.debian.org/debian buster/main amd64 libdistro-info-perl all 0.21 [6696 B]
[00:01:10] Get:231 http://deb.debian.org/debian buster/main amd64 libnet-smtp-ssl-perl all 1.04-1 [6184 B]
[00:01:10] Get:232 http://deb.debian.org/debian buster/main amd64 libmailtools-perl all 2.18-1 [88.5 kB]
[00:01:10] Get:233 http://deb.debian.org/debian buster/main amd64 libnet-ip-perl all 1.26-2 [29.0 kB]
[00:01:10] Get:234 http://deb.debian.org/debian buster/main amd64 libnet-dns-perl all 1.19-1 [372 kB]
[00:01:10] Get:235 http://deb.debian.org/debian buster/main amd64 libnet-domain-tld-perl all 1.75-1 [33.3 kB]
[00:01:10] Get:236 http://deb.debian.org/debian buster/main amd64 libemail-valid-perl all 1.202-1 [23.0 kB]
[00:01:10] Get:237 http://deb.debian.org/debian buster/main amd64 libexporter-tiny-perl all 1.002001-1 [36.9 kB]
[00:01:10] Get:238 http://deb.debian.org/debian buster/main amd64 libipc-system-simple-perl all 1.25-4 [26.5 kB]
[00:01:10] Get:239 http://deb.debian.org/debian buster/main amd64 libfile-basedir-perl all 0.08-1 [17.7 kB]
[00:01:10] Get:240 http://deb.debian.org/debian buster/main amd64 libfile-chdir-perl all 0.1008-1 [13.3 kB]
[00:01:10] Get:241 http://deb.debian.org/debian buster/main amd64 libfile-fcntllock-perl amd64 0.22-3+b5 [35.4 kB]
[00:01:10] Get:242 http://deb.debian.org/debian buster/main amd64 libfont-afm-perl all 1.20-2 [13.6 kB]
[00:01:10] Get:243 http://deb.debian.org/debian buster/main amd64 libfribidi0 amd64 1.0.5-3.1+deb10u1 [63.7 kB]
[00:01:10] Get:244 http://deb.debian.org/debian buster/main amd64 libfuture-perl all 0.39-1 [74.5 kB]
[00:01:10] Get:245 http://deb.debian.org/debian buster/main amd64 libio-stringy-perl all 2.111-3 [56.5 kB]
[00:01:10] Get:246 http://deb.debian.org/debian buster/main amd64 libparams-validate-perl amd64 1.29-1+b1 [67.6 kB]
[00:01:10] Get:247 http://deb.debian.org/debian buster/main amd64 libgetopt-long-descriptive-perl all 0.103-2 [27.8 kB]
[00:01:10] Get:248 http://deb.debian.org/debian buster/main amd64 libsort-versions-perl all 1.62-1 [11.0 kB]
[00:01:10] Get:249 http://deb.debian.org/debian buster/main amd64 libgit-wrapper-perl all 0.048-1 [34.7 kB]
[00:01:10] Get:250 http://deb.debian.org/debian buster/main amd64 libhttp-tiny-multipart-perl all 0.08-1 [9304 B]
[00:01:10] Get:251 http://deb.debian.org/debian buster/main amd64 libio-prompter-perl all 0.004015-1 [60.4 kB]
[00:01:10] Get:252 http://deb.debian.org/debian buster/main amd64 libjson-perl all 4.02000-1 [88.8 kB]
[00:01:10] Get:253 http://deb.debian.org/debian buster/main amd64 liblog-any-perl all 1.707-1 [65.2 kB]
[00:01:10] Get:254 http://deb.debian.org/debian buster/main amd64 liblog-any-adapter-screen-perl all 0.140-1 [13.1 kB]
[00:01:10] Get:255 http://deb.debian.org/debian buster/main amd64 libpackage-stash-perl all 0.38-1 [21.7 kB]
[00:01:10] Get:256 http://deb.debian.org/debian buster/main amd64 libsub-identify-perl amd64 0.14-1+b1 [12.0 kB]
[00:01:10] Get:257 http://deb.debian.org/debian buster/main amd64 libnamespace-clean-perl all 0.27-1 [17.3 kB]
[00:01:10] Get:258 http://deb.debian.org/debian buster/main amd64 libpath-tiny-perl all 0.108-1 [53.3 kB]
[00:01:10] Get:259 http://deb.debian.org/debian buster/main amd64 libtype-tiny-perl all 1.004004-1 [266 kB]
[00:01:10] Get:260 http://deb.debian.org/debian buster/main amd64 libgitlab-api-v4-perl all 0.16-1 [69.9 kB]
[00:01:10] Get:261 http://deb.debian.org/debian buster/main amd64 libglib2.0-data all 2.58.3-2+deb10u3 [1111 kB]
[00:01:11] Get:262 http://deb.debian.org/debian buster/main amd64 libntlm0 amd64 1.5-1+deb10u1 [22.7 kB]
[00:01:11] Get:263 http://deb.debian.org/debian buster/main amd64 libgsasl7 amd64 1.8.0-8+b2 [207 kB]
[00:01:11] Get:264 http://deb.debian.org/debian buster/main amd64 libhtml-form-perl all 6.03-1 [23.9 kB]
[00:01:11] Get:265 http://deb.debian.org/debian buster/main amd64 libhtml-format-perl all 2.12-1 [43.5 kB]
[00:01:11] Get:266 http://deb.debian.org/debian buster/main amd64 libhttp-daemon-perl all 6.01-3 [16.6 kB]
[00:01:11] Get:267 http://deb.debian.org/debian buster/main amd64 libstruct-dumb-perl all 0.09-1 [11.1 kB]
[00:01:11] Get:268 http://deb.debian.org/debian buster/main amd64 libio-async-perl all 0.72-1 [262 kB]
[00:01:11] Get:269 http://deb.debian.org/debian buster/main amd64 libio-sessiondata-perl all 1.03-1 [5782 B]
[00:01:11] Get:270 http://deb.debian.org/debian buster/main amd64 libio-string-perl all 1.08-3 [12.3 kB]
[00:01:11] Get:271 http://deb.debian.org/debian buster/main amd64 libtypes-serialiser-perl all 1.0-1 [12.7 kB]
[00:01:11] Get:272 http://deb.debian.org/debian buster/main amd64 libjson-xs-perl amd64 3.040-1+b1 [91.0 kB]
[00:01:11] Get:273 http://deb.debian.org/debian buster/main amd64 liblzo2-2 amd64 2.10-0.1 [56.1 kB]
[00:01:11] Get:274 http://deb.debian.org/debian buster/main amd64 libkyotocabinet16v5 amd64 1.2.76-4.2+b1 [298 kB]
[00:01:11] Get:275 http://deb.debian.org/debian buster/main amd64 liblist-compare-perl all 0.53-1 [68.9 kB]
[00:01:11] Get:276 http://deb.debian.org/debian buster/main amd64 liblist-moreutils-perl amd64 0.416-1+b4 [64.2 kB]
[00:01:11] Get:277 http://deb.debian.org/debian buster/main amd64 libltdl-dev amd64 2.4.6-9 [162 kB]
[00:01:11] Get:278 http://deb.debian.org/debian buster/main amd64 libsys-hostname-long-perl all 1.5-1 [12.0 kB]
[00:01:11] Get:279 http://deb.debian.org/debian buster/main amd64 libmail-sendmail-perl all 0.80-1 [25.3 kB]
[00:01:11] Get:280 http://deb.debian.org/debian buster/main amd64 mailutils-common all 1:3.5-4 [689 kB]
[00:01:11] Get:281 http://deb.debian.org/debian buster/main amd64 mysql-common all 5.8+1.0.5 [7324 B]
[00:01:11] Get:282 http://deb.debian.org/debian buster/main amd64 mariadb-common all 1:10.3.29-0+deb10u1 [32.5 kB]
[00:01:11] Get:283 http://deb.debian.org/debian buster/main amd64 libmariadb3 amd64 1:10.3.29-0+deb10u1 [172 kB]
[00:01:11] Get:284 http://deb.debian.org/debian buster/main amd64 libpython2.7-minimal amd64 2.7.16-2+deb10u1 [395 kB]
[00:01:11] Get:285 http://deb.debian.org/debian buster/main amd64 libpython2.7-stdlib amd64 2.7.16-2+deb10u1 [1912 kB]
[00:01:11] Get:286 http://deb.debian.org/debian buster/main amd64 libpython2.7 amd64 2.7.16-2+deb10u1 [1036 kB]
[00:01:11] Get:287 http://deb.debian.org/debian buster/main amd64 libmailutils5 amd64 1:3.5-4 [880 kB]
[00:01:11] Get:288 http://deb.debian.org/debian buster/main amd64 libmime-tools-perl all 5.509-1 [212 kB]
[00:01:11] Get:289 http://deb.debian.org/debian buster/main amd64 libnet-dns-sec-perl amd64 1.11-1 [48.1 kB]
[00:01:11] Get:290 http://deb.debian.org/debian buster/main amd64 libnet-libidn-perl amd64 0.12.ds-3+b1 [18.6 kB]
[00:01:11] Get:291 http://deb.debian.org/debian buster/main amd64 libnumber-compare-perl all 0.03-1 [7642 B]
[00:01:11] Get:292 http://deb.debian.org/debian buster/main amd64 libnumber-range-perl all 0.12-1 [9274 B]
[00:01:11] Get:293 http://deb.debian.org/debian buster/main amd64 libossp-uuid16 amd64 1.6.2-1.5+b7 [38.1 kB]
[00:01:11] Get:294 http://deb.debian.org/debian buster/main amd64 libossp-uuid-perl amd64 1.6.2-1.5+b7 [28.7 kB]
[00:01:11] Get:295 http://deb.debian.org/debian buster/main amd64 libpackage-stash-xs-perl amd64 0.29-1 [19.8 kB]
[00:01:11] Get:296 http://deb.debian.org/debian buster/main amd64 libparse-debianchangelog-perl all 1.2.0-13 [59.5 kB]
[00:01:11] Get:297 http://deb.debian.org/debian buster/main amd64 libtext-glob-perl all 0.10-1 [8362 B]
[00:01:11] Get:298 http://deb.debian.org/debian buster/main amd64 libpath-iterator-rule-perl all 1.014-1 [54.0 kB]
[00:01:11] Get:299 http://deb.debian.org/debian buster/main amd64 libperlio-gzip-perl amd64 0.19-1+b5 [17.4 kB]
[00:01:11] Get:300 http://deb.debian.org/debian buster/main amd64 libpod-constants-perl all 0.19-1 [16.9 kB]
[00:01:11] Get:301 http://deb.debian.org/debian buster/main amd64 libpopt0 amd64 1.16-12 [49.4 kB]
[00:01:11] Get:302 http://deb.debian.org/debian buster/main amd64 libreadonly-perl all 2.050-1 [22.7 kB]
[00:01:11] Get:303 http://deb.debian.org/debian buster/main amd64 libref-util-perl all 0.204-1 [17.1 kB]
[00:01:11] Get:304 http://deb.debian.org/debian buster/main amd64 libref-util-xs-perl amd64 0.117-1+b1 [14.0 kB]
[00:01:11] Get:305 http://deb.debian.org/debian buster/main amd64 libregexp-pattern-license-perl all 3.0.31-4 [14.7 kB]
[00:01:11] Get:306 http://deb.debian.org/debian buster/main amd64 libsasl2-modules amd64 2.1.27+dfsg-1+deb10u1 [104 kB]
[00:01:11] Get:307 http://deb.debian.org/debian buster/main amd64 libsereal-decoder-perl amd64 4.005+ds-1+b1 [93.6 kB]
[00:01:11] Get:308 http://deb.debian.org/debian buster/main amd64 libsereal-encoder-perl amd64 4.005+ds-1+b1 [95.4 kB]
[00:01:11] Get:309 http://deb.debian.org/debian buster/main amd64 libsereal-perl all 4.005-1 [10.8 kB]
[00:01:11] Get:310 http://deb.debian.org/debian buster/main amd64 libtask-weaken-perl all 1.06-1 [9252 B]
[00:01:11] Get:311 http://deb.debian.org/debian buster/main amd64 libxml-parser-perl amd64 2.44-4 [213 kB]
[00:01:11] Get:312 http://deb.debian.org/debian buster/main amd64 libsoap-lite-perl all 1.27-1 [258 kB]
[00:01:11] Get:313 http://deb.debian.org/debian buster/main amd64 libsort-key-perl amd64 1.33-2+b1 [37.0 kB]
[00:01:11] Get:314 http://deb.debian.org/debian buster/main amd64 libstring-copyright-perl all 0.003006-1 [11.6 kB]
[00:01:11] Get:315 http://deb.debian.org/debian buster/main amd64 libstring-escape-perl all 2010.002-2 [19.1 kB]
[00:01:11] Get:316 http://deb.debian.org/debian buster/main amd64 libstring-shellquote-perl all 1.04-1 [12.6 kB]
[00:01:11] Get:317 http://deb.debian.org/debian buster/main amd64 libterm-readkey-perl amd64 2.38-1 [27.4 kB]
[00:01:11] Get:318 http://deb.debian.org/debian buster/main amd64 libtest-fatal-perl all 0.014-1 [11.9 kB]
[00:01:11] Get:319 http://deb.debian.org/debian buster/main amd64 libtest-refcount-perl all 0.08-3 [11.4 kB]
[00:01:11] Get:320 http://deb.debian.org/debian buster/main amd64 libtext-levenshtein-perl all 0.13-1 [11.1 kB]
[00:01:11] Get:321 http://deb.debian.org/debian buster/main amd64 libtype-tiny-xs-perl amd64 0.014-1+b1 [24.4 kB]
[00:01:11] Get:322 http://deb.debian.org/debian buster/main amd64 libunicode-utf8-perl amd64 0.62-1 [20.0 kB]
[00:01:11] Get:323 http://deb.debian.org/debian buster/main amd64 libunwind8 amd64 1.2.1-10~deb10u1 [51.1 kB]
[00:01:11] Get:324 http://deb.debian.org/debian buster/main amd64 libxml-namespacesupport-perl all 1.12-1 [14.8 kB]
[00:01:11] Get:325 http://deb.debian.org/debian buster/main amd64 libxml-sax-base-perl all 1.09-1 [20.4 kB]
[00:01:11] Get:326 http://deb.debian.org/debian buster/main amd64 libxml-sax-perl all 1.00+dfsg-1 [58.6 kB]
[00:01:11] Get:327 http://deb.debian.org/debian buster/main amd64 libxml-libxml-perl amd64 2.0134+dfsg-1 [344 kB]
[00:01:11] Get:328 http://deb.debian.org/debian buster/main amd64 libxml-sax-expat-perl all 0.51-1 [12.0 kB]
[00:01:11] Get:329 http://deb.debian.org/debian buster/main amd64 libxml-simple-perl all 2.25-1 [72.0 kB]
[00:01:11] Get:330 http://deb.debian.org/debian buster/main amd64 libxmlrpc-lite-perl all 0.717-2 [22.3 kB]
[00:01:11] Get:331 http://deb.debian.org/debian buster/main amd64 libyaml-0-2 amd64 0.2.1-1 [47.2 kB]
[00:01:11] Get:332 http://deb.debian.org/debian buster/main amd64 libyaml-libyaml-perl amd64 0.76+repack-1 [33.1 kB]
[00:01:11] Get:333 http://deb.debian.org/debian buster/main amd64 licensecheck all 3.0.31-3 [28.3 kB]
[00:01:11] Get:334 http://deb.debian.org/debian buster/main amd64 t1utils amd64 1.41-3 [62.3 kB]
[00:01:11] Get:335 http://deb.debian.org/debian buster/main amd64 lintian all 2.15.0 [1181 kB]
[00:01:11] Get:336 http://deb.debian.org/debian buster/main amd64 lsb-release all 10.2019051400 [27.5 kB]
[00:01:11] Get:337 http://deb.debian.org/debian buster/main amd64 mailutils amd64 1:3.5-4 [585 kB]
[00:01:11] Get:338 http://deb.debian.org/debian buster/main amd64 manpages-dev all 4.16-2 [2232 kB]
[00:01:12] Get:339 http://deb.debian.org/debian buster/main amd64 publicsuffix all 20190415.1030-1 [116 kB]
[00:01:12] Get:340 http://deb.debian.org/debian buster/main amd64 python-apt-common all 1.8.4.3 [96.3 kB]
[00:01:12] Get:341 http://deb.debian.org/debian buster/main amd64 python3-apt amd64 1.8.4.3 [185 kB]
[00:01:12] Get:342 http://deb.debian.org/debian buster/main amd64 python3-certifi all 2018.8.24-1 [140 kB]
[00:01:12] Get:343 http://deb.debian.org/debian buster/main amd64 python3-idna all 2.6-1 [34.3 kB]
[00:01:12] Get:344 http://deb.debian.org/debian buster/main amd64 python3-magic all 2:0.4.15-2 [9256 B]
[00:01:12] Get:345 http://deb.debian.org/debian buster/main amd64 python3-urllib3 all 1.24.1-1 [97.1 kB]
[00:01:12] Get:346 http://deb.debian.org/debian buster/main amd64 python3-requests all 2.21.0-1 [66.9 kB]
[00:01:12] Get:347 http://deb.debian.org/debian buster/main amd64 python3-unidiff all 0.5.4-1 [7506 B]
[00:01:12] Get:348 http://deb.debian.org/debian buster/main amd64 python3-xdg all 0.25-5 [35.9 kB]
[00:01:12] Get:349 http://deb.debian.org/debian buster/main amd64 reprepro amd64 5.3.0-1 [457 kB]
[00:01:12] Get:350 http://deb.debian.org/debian buster/main amd64 rsync amd64 3.1.3-6 [397 kB]
[00:01:12] Get:351 http://deb.debian.org/debian buster/main amd64 shared-mime-info amd64 1.10-1 [766 kB]
[00:01:12] Get:352 http://deb.debian.org/debian buster/main amd64 strace amd64 4.26-0.2 [898 kB]
[00:01:12] Get:353 http://deb.debian.org/debian buster/main amd64 unzip amd64 6.0-23+deb10u2 [172 kB]
[00:01:12] Get:354 http://deb.debian.org/debian buster/main amd64 xdg-user-dirs amd64 0.17-2 [53.8 kB]
[00:01:12] debconf: delaying package configuration, since apt-utils is not installed
[00:01:12] Fetched 168 MB in 14s (12.2 MB/s)
[00:01:12] Selecting previously unselected package cron.
[00:01:12] (Reading database ... 
[00:01:12] (Reading database ... 5%
[00:01:12] (Reading database ... 10%
[00:01:12] (Reading database ... 15%
[00:01:12] (Reading database ... 20%
[00:01:12] (Reading database ... 25%
[00:01:12] (Reading database ... 30%
[00:01:12] (Reading database ... 35%
[00:01:12] (Reading database ... 40%
[00:01:12] (Reading database ... 45%
[00:01:12] (Reading database ... 50%
[00:01:12] (Reading database ... 55%
[00:01:12] (Reading database ... 60%
[00:01:12] (Reading database ... 65%
[00:01:12] (Reading database ... 70%
[00:01:12] (Reading database ... 75%
[00:01:12] (Reading database ... 80%
[00:01:12] (Reading database ... 85%
[00:01:12] (Reading database ... 90%
[00:01:12] (Reading database ... 95%
[00:01:12] (Reading database ... 100%
[00:01:12] (Reading database ... 14024 files and directories currently installed.)
[00:01:12] Preparing to unpack .../00-cron_3.0pl1-134+deb10u1_amd64.deb ...
[00:01:12] Unpacking cron (3.0pl1-134+deb10u1) ...
[00:01:12] Selecting previously unselected package bsdmainutils.
[00:01:12] Preparing to unpack .../01-bsdmainutils_11.1.2+b1_amd64.deb ...
[00:01:12] Unpacking bsdmainutils (11.1.2+b1) ...
[00:01:12] Selecting previously unselected package libuchardet0:amd64.
[00:01:12] Preparing to unpack .../02-libuchardet0_0.0.6-3_amd64.deb ...
[00:01:12] Unpacking libuchardet0:amd64 (0.0.6-3) ...
[00:01:12] Selecting previously unselected package groff-base.
[00:01:12] Preparing to unpack .../03-groff-base_1.22.4-3+deb10u1_amd64.deb ...
[00:01:12] Unpacking groff-base (1.22.4-3+deb10u1) ...
[00:01:13] Selecting previously unselected package libgdbm6:amd64.
[00:01:13] Preparing to unpack .../04-libgdbm6_1.18.1-4_amd64.deb ...
[00:01:13] Unpacking libgdbm6:amd64 (1.18.1-4) ...
[00:01:13] Selecting previously unselected package libpipeline1:amd64.
[00:01:13] Preparing to unpack .../05-libpipeline1_1.5.1-2_amd64.deb ...
[00:01:13] Unpacking libpipeline1:amd64 (1.5.1-2) ...
[00:01:13] Selecting previously unselected package man-db.
[00:01:13] Preparing to unpack .../06-man-db_2.8.5-2_amd64.deb ...
[00:01:13] Unpacking man-db (2.8.5-2) ...
[00:01:13] Selecting previously unselected package perl-modules-5.28.
[00:01:13] Preparing to unpack .../07-perl-modules-5.28_5.28.1-6+deb10u1_all.deb ...
[00:01:13] Unpacking perl-modules-5.28 (5.28.1-6+deb10u1) ...
[00:01:14] Selecting previously unselected package libgdbm-compat4:amd64.
[00:01:14] Preparing to unpack .../08-libgdbm-compat4_1.18.1-4_amd64.deb ...
[00:01:14] Unpacking libgdbm-compat4:amd64 (1.18.1-4) ...
[00:01:14] Selecting previously unselected package libperl5.28:amd64.
[00:01:14] Preparing to unpack .../09-libperl5.28_5.28.1-6+deb10u1_amd64.deb ...
[00:01:14] Unpacking libperl5.28:amd64 (5.28.1-6+deb10u1) ...
[00:01:15] Selecting previously unselected package perl.
[00:01:15] Preparing to unpack .../10-perl_5.28.1-6+deb10u1_amd64.deb ...
[00:01:15] Unpacking perl (5.28.1-6+deb10u1) ...
[00:01:15] Selecting previously unselected package liblocale-gettext-perl.
[00:01:15] Preparing to unpack .../11-liblocale-gettext-perl_1.07-3+b4_amd64.deb ...
[00:01:15] Unpacking liblocale-gettext-perl (1.07-3+b4) ...
[00:01:15] Selecting previously unselected package libjansson4:amd64.
[00:01:15] Preparing to unpack .../12-libjansson4_2.12-1_amd64.deb ...
[00:01:15] Unpacking libjansson4:amd64 (2.12-1) ...
[00:01:15] Selecting previously unselected package libnftnl11:amd64.
[00:01:15] Preparing to unpack .../13-libnftnl11_1.1.2-2_amd64.deb ...
[00:01:15] Unpacking libnftnl11:amd64 (1.1.2-2) ...
[00:01:15] Selecting previously unselected package readline-common.
[00:01:15] Preparing to unpack .../14-readline-common_7.0-5_all.deb ...
[00:01:15] Unpacking readline-common (7.0-5) ...
[00:01:15] Selecting previously unselected package libreadline7:amd64.
[00:01:15] Preparing to unpack .../15-libreadline7_7.0-5_amd64.deb ...
[00:01:15] Unpacking libreadline7:amd64 (7.0-5) ...
[00:01:15] Selecting previously unselected package libnftables0:amd64.
[00:01:15] Preparing to unpack .../16-libnftables0_0.9.0-2_amd64.deb ...
[00:01:15] Unpacking libnftables0:amd64 (0.9.0-2) ...
[00:01:15] Selecting previously unselected package nftables.
[00:01:15] Preparing to unpack .../17-nftables_0.9.0-2_amd64.deb ...
[00:01:15] Unpacking nftables (0.9.0-2) ...
[00:01:15] Selecting previously unselected package libpython3.7-minimal:amd64.
[00:01:15] Preparing to unpack .../18-libpython3.7-minimal_3.7.3-2+deb10u3_amd64.deb ...
[00:01:15] Unpacking libpython3.7-minimal:amd64 (3.7.3-2+deb10u3) ...
[00:01:15] Selecting previously unselected package python3.7-minimal.
[00:01:15] Preparing to unpack .../19-python3.7-minimal_3.7.3-2+deb10u3_amd64.deb ...
[00:01:15] Unpacking python3.7-minimal (3.7.3-2+deb10u3) ...
[00:01:16] Setting up libpython3.7-minimal:amd64 (3.7.3-2+deb10u3) ...
[00:01:16] Setting up python3.7-minimal (3.7.3-2+deb10u3) ...
[00:01:16] Selecting previously unselected package python3-minimal.
[00:01:16] (Reading database ... 
[00:01:16] (Reading database ... 5%
[00:01:16] (Reading database ... 10%
[00:01:16] (Reading database ... 15%
[00:01:16] (Reading database ... 20%
[00:01:16] (Reading database ... 25%
[00:01:16] (Reading database ... 30%
[00:01:16] (Reading database ... 35%
[00:01:16] (Reading database ... 40%
[00:01:16] (Reading database ... 45%
[00:01:16] (Reading database ... 50%
[00:01:16] (Reading database ... 55%
[00:01:16] (Reading database ... 60%
[00:01:16] (Reading database ... 65%
[00:01:16] (Reading database ... 70%
[00:01:16] (Reading database ... 75%
[00:01:16] (Reading database ... 80%
[00:01:16] (Reading database ... 85%
[00:01:16] (Reading database ... 90%
[00:01:16] (Reading database ... 95%
[00:01:16] (Reading database ... 100%
[00:01:16] (Reading database ... 16956 files and directories currently installed.)
[00:01:16] Preparing to unpack .../0-python3-minimal_3.7.3-1_amd64.deb ...
[00:01:16] Unpacking python3-minimal (3.7.3-1) ...
[00:01:16] Selecting previously unselected package mime-support.
[00:01:16] Preparing to unpack .../1-mime-support_3.62_all.deb ...
[00:01:16] Unpacking mime-support (3.62) ...
[00:01:16] Selecting previously unselected package libmpdec2:amd64.
[00:01:16] Preparing to unpack .../2-libmpdec2_2.4.2-2_amd64.deb ...
[00:01:16] Unpacking libmpdec2:amd64 (2.4.2-2) ...
[00:01:16] Selecting previously unselected package libsqlite3-0:amd64.
[00:01:16] Preparing to unpack .../3-libsqlite3-0_3.27.2-3+deb10u1_amd64.deb ...
[00:01:16] Unpacking libsqlite3-0:amd64 (3.27.2-3+deb10u1) ...
[00:01:16] Selecting previously unselected package libpython3.7-stdlib:amd64.
[00:01:16] Preparing to unpack .../4-libpython3.7-stdlib_3.7.3-2+deb10u3_amd64.deb ...
[00:01:16] Unpacking libpython3.7-stdlib:amd64 (3.7.3-2+deb10u3) ...
[00:01:17] Selecting previously unselected package python3.7.
[00:01:17] Preparing to unpack .../5-python3.7_3.7.3-2+deb10u3_amd64.deb ...
[00:01:17] Unpacking python3.7 (3.7.3-2+deb10u3) ...
[00:01:17] Selecting previously unselected package libpython3-stdlib:amd64.
[00:01:17] Preparing to unpack .../6-libpython3-stdlib_3.7.3-1_amd64.deb ...
[00:01:17] Unpacking libpython3-stdlib:amd64 (3.7.3-1) ...
[00:01:17] Setting up python3-minimal (3.7.3-1) ...
[00:01:17] Selecting previously unselected package python3.
[00:01:17] (Reading database ... 
[00:01:17] (Reading database ... 5%
[00:01:17] (Reading database ... 10%
[00:01:17] (Reading database ... 15%
[00:01:17] (Reading database ... 20%
[00:01:17] (Reading database ... 25%
[00:01:17] (Reading database ... 30%
[00:01:17] (Reading database ... 35%
[00:01:17] (Reading database ... 40%
[00:01:17] (Reading database ... 45%
[00:01:17] (Reading database ... 50%
[00:01:17] (Reading database ... 55%
[00:01:17] (Reading database ... 60%
[00:01:17] (Reading database ... 65%
[00:01:17] (Reading database ... 70%
[00:01:17] (Reading database ... 75%
[00:01:17] (Reading database ... 80%
[00:01:17] (Reading database ... 85%
[00:01:17] (Reading database ... 90%
[00:01:17] (Reading database ... 95%
[00:01:17] (Reading database ... 100%
[00:01:17] (Reading database ... 17400 files and directories currently installed.)
[00:01:17] Preparing to unpack .../000-python3_3.7.3-1_amd64.deb ...
[00:01:17] Unpacking python3 (3.7.3-1) ...
[00:01:17] Selecting previously unselected package libip6tc0:amd64.
[00:01:17] Preparing to unpack .../001-libip6tc0_1.8.2-4_amd64.deb ...
[00:01:17] Unpacking libip6tc0:amd64 (1.8.2-4) ...
[00:01:17] Selecting previously unselected package libiptc0:amd64.
[00:01:17] Preparing to unpack .../002-libiptc0_1.8.2-4_amd64.deb ...
[00:01:17] Unpacking libiptc0:amd64 (1.8.2-4) ...
[00:01:17] Selecting previously unselected package libnfnetlink0:amd64.
[00:01:17] Preparing to unpack .../003-libnfnetlink0_1.0.1-3+b1_amd64.deb ...
[00:01:17] Unpacking libnfnetlink0:amd64 (1.0.1-3+b1) ...
[00:01:17] Selecting previously unselected package libnetfilter-conntrack3:amd64.
[00:01:17] Preparing to unpack .../004-libnetfilter-conntrack3_1.0.7-1_amd64.deb ...
[00:01:17] Unpacking libnetfilter-conntrack3:amd64 (1.0.7-1) ...
[00:01:18] Selecting previously unselected package iptables.
[00:01:18] Preparing to unpack .../005-iptables_1.8.2-4_amd64.deb ...
[00:01:18] Unpacking iptables (1.8.2-4) ...
[00:01:18] Selecting previously unselected package less.
[00:01:18] Preparing to unpack .../006-less_487-0.1+b1_amd64.deb ...
[00:01:18] Unpacking less (487-0.1+b1) ...
[00:01:18] Selecting previously unselected package bzip2.
[00:01:18] Preparing to unpack .../007-bzip2_1.0.6-9.2~deb10u1_amd64.deb ...
[00:01:18] Unpacking bzip2 (1.0.6-9.2~deb10u1) ...
[00:01:18] Selecting previously unselected package libmagic-mgc.
[00:01:18] Preparing to unpack .../008-libmagic-mgc_1%3a5.35-4+deb10u2_amd64.deb ...
[00:01:18] Unpacking libmagic-mgc (1:5.35-4+deb10u2) ...
[00:01:19] Selecting previously unselected package libmagic1:amd64.
[00:01:19] Preparing to unpack .../009-libmagic1_1%3a5.35-4+deb10u2_amd64.deb ...
[00:01:19] Unpacking libmagic1:amd64 (1:5.35-4+deb10u2) ...
[00:01:19] Selecting previously unselected package file.
[00:01:19] Preparing to unpack .../010-file_1%3a5.35-4+deb10u2_amd64.deb ...
[00:01:19] Unpacking file (1:5.35-4+deb10u2) ...
[00:01:19] Selecting previously unselected package gettext-base.
[00:01:19] Preparing to unpack .../011-gettext-base_0.19.8.1-9_amd64.deb ...
[00:01:19] Unpacking gettext-base (0.19.8.1-9) ...
[00:01:19] Selecting previously unselected package manpages.
[00:01:19] Preparing to unpack .../012-manpages_4.16-2_all.deb ...
[00:01:19] Unpacking manpages (4.16-2) ...
[00:01:19] Selecting previously unselected package libpcre2-8-0:amd64.
[00:01:19] Preparing to unpack .../013-libpcre2-8-0_10.32-5_amd64.deb ...
[00:01:19] Unpacking libpcre2-8-0:amd64 (10.32-5) ...
[00:01:19] Selecting previously unselected package libpsl5:amd64.
[00:01:19] Preparing to unpack .../014-libpsl5_0.20.2-2_amd64.deb ...
[00:01:19] Unpacking libpsl5:amd64 (0.20.2-2) ...
[00:01:19] Selecting previously unselected package wget.
[00:01:19] Preparing to unpack .../015-wget_1.20.1-1.1_amd64.deb ...
[00:01:19] Unpacking wget (1.20.1-1.1) ...
[00:01:19] Selecting previously unselected package xz-utils.
[00:01:19] Preparing to unpack .../016-xz-utils_5.2.4-1_amd64.deb ...
[00:01:19] Unpacking xz-utils (5.2.4-1) ...
[00:01:19] Selecting previously unselected package apt-transport-https.
[00:01:19] Preparing to unpack .../017-apt-transport-https_1.8.2.3_all.deb ...
[00:01:19] Unpacking apt-transport-https (1.8.2.3) ...
[00:01:19] Selecting previously unselected package libfl2:amd64.
[00:01:19] Preparing to unpack .../018-libfl2_2.6.4-6.2_amd64.deb ...
[00:01:19] Unpacking libfl2:amd64 (2.6.4-6.2) ...
[00:01:19] Selecting previously unselected package at.
[00:01:19] Preparing to unpack .../019-at_3.1.23-1_amd64.deb ...
[00:01:19] Unpacking at (3.1.23-1) ...
[00:01:19] Selecting previously unselected package libsigsegv2:amd64.
[00:01:19] Preparing to unpack .../020-libsigsegv2_2.12-2_amd64.deb ...
[00:01:19] Unpacking libsigsegv2:amd64 (2.12-2) ...
[00:01:19] Selecting previously unselected package m4.
[00:01:19] Preparing to unpack .../021-m4_1.4.18-2_amd64.deb ...
[00:01:19] Unpacking m4 (1.4.18-2) ...
[00:01:19] Selecting previously unselected package autoconf.
[00:01:20] Preparing to unpack .../022-autoconf_2.69-11_all.deb ...
[00:01:20] Unpacking autoconf (2.69-11) ...
[00:01:20] Selecting previously unselected package autotools-dev.
[00:01:20] Preparing to unpack .../023-autotools-dev_20180224.1_all.deb ...
[00:01:20] Unpacking autotools-dev (20180224.1) ...
[00:01:20] Selecting previously unselected package automake.
[00:01:20] Preparing to unpack .../024-automake_1%3a1.16.1-4_all.deb ...
[00:01:20] Unpacking automake (1:1.16.1-4) ...
[00:01:20] Selecting previously unselected package autopoint.
[00:01:20] Preparing to unpack .../025-autopoint_0.19.8.1-9_all.deb ...
[00:01:20] Unpacking autopoint (0.19.8.1-9) ...
[00:01:20] Selecting previously unselected package binutils-common:amd64.
[00:01:20] Preparing to unpack .../026-binutils-common_2.31.1-16_amd64.deb ...
[00:01:20] Unpacking binutils-common:amd64 (2.31.1-16) ...
[00:01:21] Selecting previously unselected package libbinutils:amd64.
[00:01:21] Preparing to unpack .../027-libbinutils_2.31.1-16_amd64.deb ...
[00:01:21] Unpacking libbinutils:amd64 (2.31.1-16) ...
[00:01:21] Selecting previously unselected package binutils-x86-64-linux-gnu.
[00:01:21] Preparing to unpack .../028-binutils-x86-64-linux-gnu_2.31.1-16_amd64.deb ...
[00:01:21] Unpacking binutils-x86-64-linux-gnu (2.31.1-16) ...
[00:01:21] Selecting previously unselected package binutils.
[00:01:21] Preparing to unpack .../029-binutils_2.31.1-16_amd64.deb ...
[00:01:21] Unpacking binutils (2.31.1-16) ...
[00:01:21] Selecting previously unselected package libc-dev-bin.
[00:01:21] Preparing to unpack .../030-libc-dev-bin_2.28-10_amd64.deb ...
[00:01:21] Unpacking libc-dev-bin (2.28-10) ...
[00:01:21] Selecting previously unselected package linux-libc-dev:amd64.
[00:01:21] Preparing to unpack .../031-linux-libc-dev_4.19.194-3_amd64.deb ...
[00:01:21] Unpacking linux-libc-dev:amd64 (4.19.194-3) ...
[00:01:22] Selecting previously unselected package libc6-dev:amd64.
[00:01:22] Preparing to unpack .../032-libc6-dev_2.28-10_amd64.deb ...
[00:01:22] Unpacking libc6-dev:amd64 (2.28-10) ...
[00:01:22] Selecting previously unselected package libisl19:amd64.
[00:01:22] Preparing to unpack .../033-libisl19_0.20-2_amd64.deb ...
[00:01:22] Unpacking libisl19:amd64 (0.20-2) ...
[00:01:23] Selecting previously unselected package libmpfr6:amd64.
[00:01:23] Preparing to unpack .../034-libmpfr6_4.0.2-1_amd64.deb ...
[00:01:23] Unpacking libmpfr6:amd64 (4.0.2-1) ...
[00:01:23] Selecting previously unselected package libmpc3:amd64.
[00:01:23] Preparing to unpack .../035-libmpc3_1.1.0-1_amd64.deb ...
[00:01:23] Unpacking libmpc3:amd64 (1.1.0-1) ...
[00:01:23] Selecting previously unselected package cpp-8.
[00:01:23] Preparing to unpack .../036-cpp-8_8.3.0-6_amd64.deb ...
[00:01:23] Unpacking cpp-8 (8.3.0-6) ...
[00:01:24] Selecting previously unselected package cpp.
[00:01:24] Preparing to unpack .../037-cpp_4%3a8.3.0-1_amd64.deb ...
[00:01:24] Unpacking cpp (4:8.3.0-1) ...
[00:01:24] Selecting previously unselected package libcc1-0:amd64.
[00:01:24] Preparing to unpack .../038-libcc1-0_8.3.0-6_amd64.deb ...
[00:01:24] Unpacking libcc1-0:amd64 (8.3.0-6) ...
[00:01:24] Selecting previously unselected package libgomp1:amd64.
[00:01:24] Preparing to unpack .../039-libgomp1_8.3.0-6_amd64.deb ...
[00:01:24] Unpacking libgomp1:amd64 (8.3.0-6) ...
[00:01:24] Selecting previously unselected package libitm1:amd64.
[00:01:24] Preparing to unpack .../040-libitm1_8.3.0-6_amd64.deb ...
[00:01:24] Unpacking libitm1:amd64 (8.3.0-6) ...
[00:01:24] Selecting previously unselected package libatomic1:amd64.
[00:01:24] Preparing to unpack .../041-libatomic1_8.3.0-6_amd64.deb ...
[00:01:24] Unpacking libatomic1:amd64 (8.3.0-6) ...
[00:01:24] Selecting previously unselected package libasan5:amd64.
[00:01:24] Preparing to unpack .../042-libasan5_8.3.0-6_amd64.deb ...
[00:01:24] Unpacking libasan5:amd64 (8.3.0-6) ...
[00:01:24] Selecting previously unselected package liblsan0:amd64.
[00:01:24] Preparing to unpack .../043-liblsan0_8.3.0-6_amd64.deb ...
[00:01:24] Unpacking liblsan0:amd64 (8.3.0-6) ...
[00:01:24] Selecting previously unselected package libtsan0:amd64.
[00:01:24] Preparing to unpack .../044-libtsan0_8.3.0-6_amd64.deb ...
[00:01:24] Unpacking libtsan0:amd64 (8.3.0-6) ...
[00:01:25] Selecting previously unselected package libubsan1:amd64.
[00:01:25] Preparing to unpack .../045-libubsan1_8.3.0-6_amd64.deb ...
[00:01:25] Unpacking libubsan1:amd64 (8.3.0-6) ...
[00:01:25] Selecting previously unselected package libmpx2:amd64.
[00:01:25] Preparing to unpack .../046-libmpx2_8.3.0-6_amd64.deb ...
[00:01:25] Unpacking libmpx2:amd64 (8.3.0-6) ...
[00:01:25] Selecting previously unselected package libquadmath0:amd64.
[00:01:25] Preparing to unpack .../047-libquadmath0_8.3.0-6_amd64.deb ...
[00:01:25] Unpacking libquadmath0:amd64 (8.3.0-6) ...
[00:01:25] Selecting previously unselected package libgcc-8-dev:amd64.
[00:01:25] Preparing to unpack .../048-libgcc-8-dev_8.3.0-6_amd64.deb ...
[00:01:25] Unpacking libgcc-8-dev:amd64 (8.3.0-6) ...
[00:01:25] Selecting previously unselected package gcc-8.
[00:01:25] Preparing to unpack .../049-gcc-8_8.3.0-6_amd64.deb ...
[00:01:25] Unpacking gcc-8 (8.3.0-6) ...
[00:01:26] Selecting previously unselected package gcc.
[00:01:26] Preparing to unpack .../050-gcc_4%3a8.3.0-1_amd64.deb ...
[00:01:26] Unpacking gcc (4:8.3.0-1) ...
[00:01:26] Selecting previously unselected package libstdc++-8-dev:amd64.
[00:01:26] Preparing to unpack .../051-libstdc++-8-dev_8.3.0-6_amd64.deb ...
[00:01:26] Unpacking libstdc++-8-dev:amd64 (8.3.0-6) ...
[00:01:28] Selecting previously unselected package g++-8.
[00:01:28] Preparing to unpack .../052-g++-8_8.3.0-6_amd64.deb ...
[00:01:28] Unpacking g++-8 (8.3.0-6) ...
[00:01:29] Selecting previously unselected package g++.
[00:01:29] Preparing to unpack .../053-g++_4%3a8.3.0-1_amd64.deb ...
[00:01:29] Unpacking g++ (4:8.3.0-1) ...
[00:01:29] Selecting previously unselected package make.
[00:01:29] Preparing to unpack .../054-make_4.2.1-1.2_amd64.deb ...
[00:01:29] Unpacking make (4.2.1-1.2) ...
[00:01:29] Selecting previously unselected package libdpkg-perl.
[00:01:29] Preparing to unpack .../055-libdpkg-perl_1.19.7_all.deb ...
[00:01:29] Unpacking libdpkg-perl (1.19.7) ...
[00:01:29] Selecting previously unselected package patch.
[00:01:29] Preparing to unpack .../056-patch_2.7.6-3+deb10u1_amd64.deb ...
[00:01:29] Unpacking patch (2.7.6-3+deb10u1) ...
[00:01:29] Selecting previously unselected package dpkg-dev.
[00:01:29] Preparing to unpack .../057-dpkg-dev_1.19.7_all.deb ...
[00:01:29] Unpacking dpkg-dev (1.19.7) ...
[00:01:29] Selecting previously unselected package build-essential.
[00:01:29] Preparing to unpack .../058-build-essential_12.6_amd64.deb ...
[00:01:29] Unpacking build-essential (12.6) ...
[00:01:29] Selecting previously unselected package openssl.
[00:01:29] Preparing to unpack .../059-openssl_1.1.1d-0+deb10u7_amd64.deb ...
[00:01:29] Unpacking openssl (1.1.1d-0+deb10u7) ...
[00:01:30] Selecting previously unselected package ca-certificates.
[00:01:30] Preparing to unpack .../060-ca-certificates_20200601~deb10u2_all.deb ...
[00:01:30] Unpacking ca-certificates (20200601~deb10u2) ...
[00:01:30] Selecting previously unselected package libsasl2-modules-db:amd64.
[00:01:30] Preparing to unpack .../061-libsasl2-modules-db_2.1.27+dfsg-1+deb10u1_amd64.deb ...
[00:01:30] Unpacking libsasl2-modules-db:amd64 (2.1.27+dfsg-1+deb10u1) ...
[00:01:30] Selecting previously unselected package libsasl2-2:amd64.
[00:01:30] Preparing to unpack .../062-libsasl2-2_2.1.27+dfsg-1+deb10u1_amd64.deb ...
[00:01:30] Unpacking libsasl2-2:amd64 (2.1.27+dfsg-1+deb10u1) ...
[00:01:30] Selecting previously unselected package libldap-common.
[00:01:30] Preparing to unpack .../063-libldap-common_2.4.47+dfsg-3+deb10u6_all.deb ...
[00:01:30] Unpacking libldap-common (2.4.47+dfsg-3+deb10u6) ...
[00:01:30] Selecting previously unselected package libldap-2.4-2:amd64.
[00:01:30] Preparing to unpack .../064-libldap-2.4-2_2.4.47+dfsg-3+deb10u6_amd64.deb ...
[00:01:30] Unpacking libldap-2.4-2:amd64 (2.4.47+dfsg-3+deb10u6) ...
[00:01:30] Selecting previously unselected package libnghttp2-14:amd64.
[00:01:30] Preparing to unpack .../065-libnghttp2-14_1.36.0-2+deb10u1_amd64.deb ...
[00:01:30] Unpacking libnghttp2-14:amd64 (1.36.0-2+deb10u1) ...
[00:01:30] Selecting previously unselected package librtmp1:amd64.
[00:01:30] Preparing to unpack .../066-librtmp1_2.4+20151223.gitfa8646d.1-2_amd64.deb ...
[00:01:30] Unpacking librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2) ...
[00:01:30] Selecting previously unselected package libssh2-1:amd64.
[00:01:30] Preparing to unpack .../067-libssh2-1_1.8.0-2.1_amd64.deb ...
[00:01:30] Unpacking libssh2-1:amd64 (1.8.0-2.1) ...
[00:01:30] Selecting previously unselected package libcurl4:amd64.
[00:01:30] Preparing to unpack .../068-libcurl4_7.64.0-4+deb10u2_amd64.deb ...
[00:01:30] Unpacking libcurl4:amd64 (7.64.0-4+deb10u2) ...
[00:01:30] Selecting previously unselected package curl.
[00:01:30] Preparing to unpack .../069-curl_7.64.0-4+deb10u2_amd64.deb ...
[00:01:30] Unpacking curl (7.64.0-4+deb10u2) ...
[00:01:30] Selecting previously unselected package dctrl-tools.
[00:01:30] Preparing to unpack .../070-dctrl-tools_2.24-3_amd64.deb ...
[00:01:30] Unpacking dctrl-tools (2.24-3) ...
[00:01:30] Selecting previously unselected package libtool.
[00:01:30] Preparing to unpack .../071-libtool_2.4.6-9_all.deb ...
[00:01:30] Unpacking libtool (2.4.6-9) ...
[00:01:30] Selecting previously unselected package dh-autoreconf.
[00:01:30] Preparing to unpack .../072-dh-autoreconf_19_all.deb ...
[00:01:30] Unpacking dh-autoreconf (19) ...
[00:01:30] Selecting previously unselected package libarchive-zip-perl.
[00:01:30] Preparing to unpack .../073-libarchive-zip-perl_1.64-1_all.deb ...
[00:01:30] Unpacking libarchive-zip-perl (1.64-1) ...
[00:01:30] Selecting previously unselected package libfile-stripnondeterminism-perl.
[00:01:30] Preparing to unpack .../074-libfile-stripnondeterminism-perl_1.1.2-1_all.deb ...
[00:01:30] Unpacking libfile-stripnondeterminism-perl (1.1.2-1) ...
[00:01:30] Selecting previously unselected package dh-strip-nondeterminism.
[00:01:30] Preparing to unpack .../075-dh-strip-nondeterminism_1.1.2-1_all.deb ...
[00:01:30] Unpacking dh-strip-nondeterminism (1.1.2-1) ...
[00:01:30] Selecting previously unselected package dwz.
[00:01:30] Preparing to unpack .../076-dwz_0.12-3_amd64.deb ...
[00:01:30] Unpacking dwz (0.12-3) ...
[00:01:30] Selecting previously unselected package libglib2.0-0:amd64.
[00:01:30] Preparing to unpack .../077-libglib2.0-0_2.58.3-2+deb10u3_amd64.deb ...
[00:01:30] Unpacking libglib2.0-0:amd64 (2.58.3-2+deb10u3) ...
[00:01:31] Selecting previously unselected package libicu63:amd64.
[00:01:31] Preparing to unpack .../078-libicu63_63.1-6+deb10u1_amd64.deb ...
[00:01:31] Unpacking libicu63:amd64 (63.1-6+deb10u1) ...
[00:01:32] Selecting previously unselected package libxml2:amd64.
[00:01:32] Preparing to unpack .../079-libxml2_2.9.4+dfsg1-7+deb10u2_amd64.deb ...
[00:01:32] Unpacking libxml2:amd64 (2.9.4+dfsg1-7+deb10u2) ...
[00:01:32] Selecting previously unselected package libcroco3:amd64.
[00:01:32] Preparing to unpack .../080-libcroco3_0.6.12-3_amd64.deb ...
[00:01:32] Unpacking libcroco3:amd64 (0.6.12-3) ...
[00:01:32] Selecting previously unselected package gettext.
[00:01:32] Preparing to unpack .../081-gettext_0.19.8.1-9_amd64.deb ...
[00:01:32] Unpacking gettext (0.19.8.1-9) ...
[00:01:32] Selecting previously unselected package intltool-debian.
[00:01:32] Preparing to unpack .../082-intltool-debian_0.35.0+20060710.5_all.deb ...
[00:01:32] Unpacking intltool-debian (0.35.0+20060710.5) ...
[00:01:32] Selecting previously unselected package po-debconf.
[00:01:32] Preparing to unpack .../083-po-debconf_1.0.21_all.deb ...
[00:01:32] Unpacking po-debconf (1.0.21) ...
[00:01:32] Selecting previously unselected package debhelper.
[00:01:32] Preparing to unpack .../084-debhelper_12.1.1_all.deb ...
[00:01:32] Unpacking debhelper (12.1.1) ...
[00:01:33] Selecting previously unselected package debian-keyring.
[00:01:33] Preparing to unpack .../085-debian-keyring_2019.02.25_all.deb ...
[00:01:33] Unpacking debian-keyring (2019.02.25) ...
[00:01:37] Selecting previously unselected package libfakeroot:amd64.
[00:01:37] Preparing to unpack .../086-libfakeroot_1.23-1_amd64.deb ...
[00:01:37] Unpacking libfakeroot:amd64 (1.23-1) ...
[00:01:37] Selecting previously unselected package fakeroot.
[00:01:37] Preparing to unpack .../087-fakeroot_1.23-1_amd64.deb ...
[00:01:37] Unpacking fakeroot (1.23-1) ...
[00:01:37] Selecting previously unselected package libassuan0:amd64.
[00:01:37] Preparing to unpack .../088-libassuan0_2.5.2-1_amd64.deb ...
[00:01:37] Unpacking libassuan0:amd64 (2.5.2-1) ...
[00:01:37] Selecting previously unselected package gpgconf.
[00:01:37] Preparing to unpack .../089-gpgconf_2.2.12-1+deb10u1_amd64.deb ...
[00:01:37] Unpacking gpgconf (2.2.12-1+deb10u1) ...
[00:01:37] Selecting previously unselected package libksba8:amd64.
[00:01:37] Preparing to unpack .../090-libksba8_1.3.5-2_amd64.deb ...
[00:01:37] Unpacking libksba8:amd64 (1.3.5-2) ...
[00:01:37] Selecting previously unselected package libnpth0:amd64.
[00:01:37] Preparing to unpack .../091-libnpth0_1.6-1_amd64.deb ...
[00:01:37] Unpacking libnpth0:amd64 (1.6-1) ...
[00:01:37] Selecting previously unselected package dirmngr.
[00:01:37] Preparing to unpack .../092-dirmngr_2.2.12-1+deb10u1_amd64.deb ...
[00:01:37] Unpacking dirmngr (2.2.12-1+deb10u1) ...
[00:01:38] Selecting previously unselected package gnupg-l10n.
[00:01:38] Preparing to unpack .../093-gnupg-l10n_2.2.12-1+deb10u1_all.deb ...
[00:01:38] Unpacking gnupg-l10n (2.2.12-1+deb10u1) ...
[00:01:38] Selecting previously unselected package gnupg-utils.
[00:01:38] Preparing to unpack .../094-gnupg-utils_2.2.12-1+deb10u1_amd64.deb ...
[00:01:38] Unpacking gnupg-utils (2.2.12-1+deb10u1) ...
[00:01:38] Selecting previously unselected package gpg.
[00:01:38] Preparing to unpack .../095-gpg_2.2.12-1+deb10u1_amd64.deb ...
[00:01:38] Unpacking gpg (2.2.12-1+deb10u1) ...
[00:01:38] Selecting previously unselected package pinentry-curses.
[00:01:38] Preparing to unpack .../096-pinentry-curses_1.1.0-2_amd64.deb ...
[00:01:38] Unpacking pinentry-curses (1.1.0-2) ...
[00:01:38] Selecting previously unselected package gpg-agent.
[00:01:38] Preparing to unpack .../097-gpg-agent_2.2.12-1+deb10u1_amd64.deb ...
[00:01:38] Unpacking gpg-agent (2.2.12-1+deb10u1) ...
[00:01:38] Selecting previously unselected package gpg-wks-client.
[00:01:38] Preparing to unpack .../098-gpg-wks-client_2.2.12-1+deb10u1_amd64.deb ...
[00:01:38] Unpacking gpg-wks-client (2.2.12-1+deb10u1) ...
[00:01:38] Selecting previously unselected package gpg-wks-server.
[00:01:38] Preparing to unpack .../099-gpg-wks-server_2.2.12-1+deb10u1_amd64.deb ...
[00:01:38] Unpacking gpg-wks-server (2.2.12-1+deb10u1) ...
[00:01:38] Selecting previously unselected package gpgsm.
[00:01:38] Preparing to unpack .../100-gpgsm_2.2.12-1+deb10u1_amd64.deb ...
[00:01:38] Unpacking gpgsm (2.2.12-1+deb10u1) ...
[00:01:38] Selecting previously unselected package gnupg.
[00:01:38] Preparing to unpack .../101-gnupg_2.2.12-1+deb10u1_all.deb ...
[00:01:38] Unpacking gnupg (2.2.12-1+deb10u1) ...
[00:01:38] Selecting previously unselected package libfile-which-perl.
[00:01:38] Preparing to unpack .../102-libfile-which-perl_1.23-1_all.deb ...
[00:01:38] Unpacking libfile-which-perl (1.23-1) ...
[00:01:38] Selecting previously unselected package libfile-homedir-perl.
[00:01:38] Preparing to unpack .../103-libfile-homedir-perl_1.004-1_all.deb ...
[00:01:38] Unpacking libfile-homedir-perl (1.004-1) ...
[00:01:38] Selecting previously unselected package libio-pty-perl.
[00:01:38] Preparing to unpack .../104-libio-pty-perl_1%3a1.08-1.1+b5_amd64.deb ...
[00:01:38] Unpacking libio-pty-perl (1:1.08-1.1+b5) ...
[00:01:38] Selecting previously unselected package libipc-run-perl.
[00:01:38] Preparing to unpack .../105-libipc-run-perl_20180523.0-1_all.deb ...
[00:01:38] Unpacking libipc-run-perl (20180523.0-1) ...
[00:01:38] Selecting previously unselected package libclass-method-modifiers-perl.
[00:01:38] Preparing to unpack .../106-libclass-method-modifiers-perl_2.12-1_all.deb ...
[00:01:38] Unpacking libclass-method-modifiers-perl (2.12-1) ...
[00:01:38] Selecting previously unselected package libsub-exporter-progressive-perl.
[00:01:38] Preparing to unpack .../107-libsub-exporter-progressive-perl_0.001013-1_all.deb ...
[00:01:38] Unpacking libsub-exporter-progressive-perl (0.001013-1) ...
[00:01:38] Selecting previously unselected package libdevel-globaldestruction-perl.
[00:01:38] Preparing to unpack .../108-libdevel-globaldestruction-perl_0.14-1_all.deb ...
[00:01:38] Unpacking libdevel-globaldestruction-perl (0.14-1) ...
[00:01:38] Selecting previously unselected package libb-hooks-op-check-perl.
[00:01:38] Preparing to unpack .../109-libb-hooks-op-check-perl_0.22-1+b1_amd64.deb ...
[00:01:38] Unpacking libb-hooks-op-check-perl (0.22-1+b1) ...
[00:01:38] Selecting previously unselected package libdynaloader-functions-perl.
[00:01:38] Preparing to unpack .../110-libdynaloader-functions-perl_0.003-1_all.deb ...
[00:01:38] Unpacking libdynaloader-functions-perl (0.003-1) ...
[00:01:38] Selecting previously unselected package libdevel-callchecker-perl.
[00:01:38] Preparing to unpack .../111-libdevel-callchecker-perl_0.008-1_amd64.deb ...
[00:01:38] Unpacking libdevel-callchecker-perl (0.008-1) ...
[00:01:38] Selecting previously unselected package libparams-classify-perl.
[00:01:38] Preparing to unpack .../112-libparams-classify-perl_0.015-1+b1_amd64.deb ...
[00:01:38] Unpacking libparams-classify-perl (0.015-1+b1) ...
[00:01:38] Selecting previously unselected package libmodule-runtime-perl.
[00:01:38] Preparing to unpack .../113-libmodule-runtime-perl_0.016-1_all.deb ...
[00:01:38] Unpacking libmodule-runtime-perl (0.016-1) ...
[00:01:39] Selecting previously unselected package libimport-into-perl.
[00:01:39] Preparing to unpack .../114-libimport-into-perl_1.002005-1_all.deb ...
[00:01:39] Unpacking libimport-into-perl (1.002005-1) ...
[00:01:39] Selecting previously unselected package librole-tiny-perl.
[00:01:39] Preparing to unpack .../115-librole-tiny-perl_2.000006-1_all.deb ...
[00:01:39] Unpacking librole-tiny-perl (2.000006-1) ...
[00:01:39] Selecting previously unselected package libstrictures-perl.
[00:01:39] Preparing to unpack .../116-libstrictures-perl_2.000005-1_all.deb ...
[00:01:39] Unpacking libstrictures-perl (2.000005-1) ...
[00:01:39] Selecting previously unselected package libsub-quote-perl.
[00:01:39] Preparing to unpack .../117-libsub-quote-perl_2.005001-1_all.deb ...
[00:01:39] Unpacking libsub-quote-perl (2.005001-1) ...
[00:01:39] Selecting previously unselected package libmoo-perl.
[00:01:39] Preparing to unpack .../118-libmoo-perl_2.003004-2_all.deb ...
[00:01:39] Unpacking libmoo-perl (2.003004-2) ...
[00:01:39] Selecting previously unselected package libencode-locale-perl.
[00:01:39] Preparing to unpack .../119-libencode-locale-perl_1.05-1_all.deb ...
[00:01:39] Unpacking libencode-locale-perl (1.05-1) ...
[00:01:39] Selecting previously unselected package libtimedate-perl.
[00:01:39] Preparing to unpack .../120-libtimedate-perl_2.3000-2+deb10u1_all.deb ...
[00:01:39] Unpacking libtimedate-perl (2.3000-2+deb10u1) ...
[00:01:39] Selecting previously unselected package libhttp-date-perl.
[00:01:39] Preparing to unpack .../121-libhttp-date-perl_6.02-1_all.deb ...
[00:01:39] Unpacking libhttp-date-perl (6.02-1) ...
[00:01:39] Selecting previously unselected package libfile-listing-perl.
[00:01:39] Preparing to unpack .../122-libfile-listing-perl_6.04-1_all.deb ...
[00:01:39] Unpacking libfile-listing-perl (6.04-1) ...
[00:01:39] Selecting previously unselected package libhtml-tagset-perl.
[00:01:39] Preparing to unpack .../123-libhtml-tagset-perl_3.20-3_all.deb ...
[00:01:39] Unpacking libhtml-tagset-perl (3.20-3) ...
[00:01:39] Selecting previously unselected package liburi-perl.
[00:01:39] Preparing to unpack .../124-liburi-perl_1.76-1_all.deb ...
[00:01:39] Unpacking liburi-perl (1.76-1) ...
[00:01:39] Selecting previously unselected package libhtml-parser-perl.
[00:01:39] Preparing to unpack .../125-libhtml-parser-perl_3.72-3+b3_amd64.deb ...
[00:01:39] Unpacking libhtml-parser-perl (3.72-3+b3) ...
[00:01:39] Selecting previously unselected package libhtml-tree-perl.
[00:01:39] Preparing to unpack .../126-libhtml-tree-perl_5.07-2_all.deb ...
[00:01:39] Unpacking libhtml-tree-perl (5.07-2) ...
[00:01:40] Selecting previously unselected package libio-html-perl.
[00:01:40] Preparing to unpack .../127-libio-html-perl_1.001-1_all.deb ...
[00:01:40] Unpacking libio-html-perl (1.001-1) ...
[00:01:40] Selecting previously unselected package liblwp-mediatypes-perl.
[00:01:40] Preparing to unpack .../128-liblwp-mediatypes-perl_6.02-1_all.deb ...
[00:01:40] Unpacking liblwp-mediatypes-perl (6.02-1) ...
[00:01:40] Selecting previously unselected package libhttp-message-perl.
[00:01:40] Preparing to unpack .../129-libhttp-message-perl_6.18-1_all.deb ...
[00:01:40] Unpacking libhttp-message-perl (6.18-1) ...
[00:01:40] Selecting previously unselected package libhttp-cookies-perl.
[00:01:40] Preparing to unpack .../130-libhttp-cookies-perl_6.04-1_all.deb ...
[00:01:40] Unpacking libhttp-cookies-perl (6.04-1) ...
[00:01:40] Selecting previously unselected package libhttp-negotiate-perl.
[00:01:40] Preparing to unpack .../131-libhttp-negotiate-perl_6.01-1_all.deb ...
[00:01:40] Unpacking libhttp-negotiate-perl (6.01-1) ...
[00:01:40] Selecting previously unselected package perl-openssl-defaults:amd64.
[00:01:40] Preparing to unpack .../132-perl-openssl-defaults_3_amd64.deb ...
[00:01:40] Unpacking perl-openssl-defaults:amd64 (3) ...
[00:01:40] Selecting previously unselected package libnet-ssleay-perl.
[00:01:40] Preparing to unpack .../133-libnet-ssleay-perl_1.85-2+b1_amd64.deb ...
[00:01:40] Unpacking libnet-ssleay-perl (1.85-2+b1) ...
[00:01:40] Selecting previously unselected package libio-socket-ssl-perl.
[00:01:40] Preparing to unpack .../134-libio-socket-ssl-perl_2.060-3_all.deb ...
[00:01:40] Unpacking libio-socket-ssl-perl (2.060-3) ...
[00:01:40] Selecting previously unselected package libnet-http-perl.
[00:01:40] Preparing to unpack .../135-libnet-http-perl_6.18-1_all.deb ...
[00:01:40] Unpacking libnet-http-perl (6.18-1) ...
[00:01:40] Selecting previously unselected package liblwp-protocol-https-perl.
[00:01:40] Preparing to unpack .../136-liblwp-protocol-https-perl_6.07-2_all.deb ...
[00:01:40] Unpacking liblwp-protocol-https-perl (6.07-2) ...
[00:01:40] Selecting previously unselected package libtry-tiny-perl.
[00:01:40] Preparing to unpack .../137-libtry-tiny-perl_0.30-1_all.deb ...
[00:01:40] Unpacking libtry-tiny-perl (0.30-1) ...
[00:01:40] Selecting previously unselected package libwww-robotrules-perl.
[00:01:40] Preparing to unpack .../138-libwww-robotrules-perl_6.02-1_all.deb ...
[00:01:40] Unpacking libwww-robotrules-perl (6.02-1) ...
[00:01:40] Selecting previously unselected package libwww-perl.
[00:01:40] Preparing to unpack .../139-libwww-perl_6.36-2_all.deb ...
[00:01:40] Unpacking libwww-perl (6.36-2) ...
[00:01:40] Selecting previously unselected package patchutils.
[00:01:40] Preparing to unpack .../140-patchutils_0.3.4-2_amd64.deb ...
[00:01:40] Unpacking patchutils (0.3.4-2) ...
[00:01:40] Selecting previously unselected package wdiff.
[00:01:40] Preparing to unpack .../141-wdiff_1.2.2-2+b1_amd64.deb ...
[00:01:40] Unpacking wdiff (1.2.2-2+b1) ...
[00:01:40] Selecting previously unselected package devscripts.
[00:01:40] Preparing to unpack .../142-devscripts_2.19.5+deb10u1_amd64.deb ...
[00:01:40] Unpacking devscripts (2.19.5+deb10u1) ...
[00:01:41] Selecting previously unselected package diffstat.
[00:01:41] Preparing to unpack .../143-diffstat_1.62-1_amd64.deb ...
[00:01:41] Unpacking diffstat (1.62-1) ...
[00:01:41] Selecting previously unselected package distro-info-data.
[00:01:41] Preparing to unpack .../144-distro-info-data_0.41+deb10u3_all.deb ...
[00:01:41] Unpacking distro-info-data (0.41+deb10u3) ...
[00:01:41] Selecting previously unselected package libconfig-file-perl.
[00:01:41] Preparing to unpack .../145-libconfig-file-perl_1.51-1_all.deb ...
[00:01:41] Unpacking libconfig-file-perl (1.51-1) ...
[00:01:41] Selecting previously unselected package dpkg-sig.
[00:01:41] Preparing to unpack .../146-dpkg-sig_0.13.1+nmu4_all.deb ...
[00:01:41] Unpacking dpkg-sig (0.13.1+nmu4) ...
[00:01:41] Selecting previously unselected package python3-pkg-resources.
[00:01:41] Preparing to unpack .../147-python3-pkg-resources_40.8.0-1_all.deb ...
[00:01:41] Unpacking python3-pkg-resources (40.8.0-1) ...
[00:01:41] Selecting previously unselected package python3-chardet.
[00:01:41] Preparing to unpack .../148-python3-chardet_3.0.4-3_all.deb ...
[00:01:41] Unpacking python3-chardet (3.0.4-3) ...
[00:01:41] Selecting previously unselected package python3-six.
[00:01:41] Preparing to unpack .../149-python3-six_1.12.0-1_all.deb ...
[00:01:41] Unpacking python3-six (1.12.0-1) ...
[00:01:41] Selecting previously unselected package python3-debian.
[00:01:41] Preparing to unpack .../150-python3-debian_0.1.35_all.deb ...
[00:01:41] Unpacking python3-debian (0.1.35) ...
[00:01:41] Selecting previously unselected package libgpgme11:amd64.
[00:01:41] Preparing to unpack .../151-libgpgme11_1.12.0-6_amd64.deb ...
[00:01:41] Unpacking libgpgme11:amd64 (1.12.0-6) ...
[00:01:41] Selecting previously unselected package python3-gpg.
[00:01:41] Preparing to unpack .../152-python3-gpg_1.12.0-6_amd64.deb ...
[00:01:41] Unpacking python3-gpg (1.12.0-6) ...
[00:01:42] Selecting previously unselected package dput.
[00:01:42] Preparing to unpack .../153-dput_1.0.3_all.deb ...
[00:01:42] Unpacking dput (1.0.3) ...
[00:01:42] Selecting previously unselected package equivs.
[00:01:42] Preparing to unpack .../154-equivs_2.2.0_all.deb ...
[00:01:42] Unpacking equivs (2.2.0) ...
[00:01:42] Selecting previously unselected package exim4-config.
[00:01:42] Preparing to unpack .../155-exim4-config_4.92-8+deb10u6_all.deb ...
[00:01:42] Unpacking exim4-config (4.92-8+deb10u6) ...
[00:01:42] Selecting previously unselected package exim4-base.
[00:01:42] Preparing to unpack .../156-exim4-base_4.92-8+deb10u6_amd64.deb ...
[00:01:42] Unpacking exim4-base (4.92-8+deb10u6) ...
[00:01:42] Selecting previously unselected package libevent-2.1-6:amd64.
[00:01:42] Preparing to unpack .../157-libevent-2.1-6_2.1.8-stable-4_amd64.deb ...
[00:01:42] Unpacking libevent-2.1-6:amd64 (2.1.8-stable-4) ...
[00:01:42] Selecting previously unselected package libunbound8:amd64.
[00:01:42] Preparing to unpack .../158-libunbound8_1.9.0-2+deb10u2_amd64.deb ...
[00:01:42] Unpacking libunbound8:amd64 (1.9.0-2+deb10u2) ...
[00:01:42] Selecting previously unselected package libgnutls-dane0:amd64.
[00:01:42] Preparing to unpack .../159-libgnutls-dane0_3.6.7-4+deb10u7_amd64.deb ...
[00:01:42] Unpacking libgnutls-dane0:amd64 (3.6.7-4+deb10u7) ...
[00:01:42] Selecting previously unselected package exim4-daemon-light.
[00:01:42] Preparing to unpack .../160-exim4-daemon-light_4.92-8+deb10u6_amd64.deb ...
[00:01:42] Unpacking exim4-daemon-light (4.92-8+deb10u6) ...
[00:01:43] Selecting previously unselected package libcurl3-gnutls:amd64.
[00:01:43] Preparing to unpack .../161-libcurl3-gnutls_7.64.0-4+deb10u2_amd64.deb ...
[00:01:43] Unpacking libcurl3-gnutls:amd64 (7.64.0-4+deb10u2) ...
[00:01:43] Selecting previously unselected package liberror-perl.
[00:01:43] Preparing to unpack .../162-liberror-perl_0.17027-2_all.deb ...
[00:01:43] Unpacking liberror-perl (0.17027-2) ...
[00:01:43] Selecting previously unselected package git-man.
[00:01:43] Preparing to unpack .../163-git-man_1%3a2.20.1-2+deb10u3_all.deb ...
[00:01:43] Unpacking git-man (1:2.20.1-2+deb10u3) ...
[00:01:43] Selecting previously unselected package git.
[00:01:43] Preparing to unpack .../164-git_1%3a2.20.1-2+deb10u3_amd64.deb ...
[00:01:43] Unpacking git (1:2.20.1-2+deb10u3) ...
[00:01:44] Selecting previously unselected package libgc1c2:amd64.
[00:01:44] Preparing to unpack .../165-libgc1c2_1%3a7.6.4-0.4_amd64.deb ...
[00:01:44] Unpacking libgc1c2:amd64 (1:7.6.4-0.4) ...
[00:01:44] Selecting previously unselected package libltdl7:amd64.
[00:01:44] Preparing to unpack .../166-libltdl7_2.4.6-9_amd64.deb ...
[00:01:44] Unpacking libltdl7:amd64 (2.4.6-9) ...
[00:01:44] Selecting previously unselected package guile-2.2-libs:amd64.
[00:01:44] Preparing to unpack .../167-guile-2.2-libs_2.2.4+1-2+deb10u1_amd64.deb ...
[00:01:44] Unpacking guile-2.2-libs:amd64 (2.2.4+1-2+deb10u1) ...
[00:01:45] Selecting previously unselected package iso-codes.
[00:01:45] Preparing to unpack .../168-iso-codes_4.2-1_all.deb ...
[00:01:45] Unpacking iso-codes (4.2-1) ...
[00:01:46] Selecting previously unselected package libalgorithm-diff-perl.
[00:01:46] Preparing to unpack .../169-libalgorithm-diff-perl_1.19.03-2_all.deb ...
[00:01:46] Unpacking libalgorithm-diff-perl (1.19.03-2) ...
[00:01:46] Selecting previously unselected package libalgorithm-diff-xs-perl.
[00:01:46] Preparing to unpack .../170-libalgorithm-diff-xs-perl_0.04-5+b1_amd64.deb ...
[00:01:46] Unpacking libalgorithm-diff-xs-perl (0.04-5+b1) ...
[00:01:46] Selecting previously unselected package libalgorithm-merge-perl.
[00:01:46] Preparing to unpack .../171-libalgorithm-merge-perl_0.08-3_all.deb ...
[00:01:46] Unpacking libalgorithm-merge-perl (0.08-3) ...
[00:01:46] Selecting previously unselected package libapt-inst2.0:amd64.
[00:01:46] Preparing to unpack .../172-libapt-inst2.0_1.8.2.3_amd64.deb ...
[00:01:46] Unpacking libapt-inst2.0:amd64 (1.8.2.3) ...
[00:01:46] Selecting previously unselected package libapt-pkg-perl.
[00:01:46] Preparing to unpack .../173-libapt-pkg-perl_0.1.34+b1_amd64.deb ...
[00:01:46] Unpacking libapt-pkg-perl (0.1.34+b1) ...
[00:01:47] Selecting previously unselected package libarchive-cpio-perl.
[00:01:47] Preparing to unpack .../174-libarchive-cpio-perl_0.10-1_all.deb ...
[00:01:47] Unpacking libarchive-cpio-perl (0.10-1) ...
[00:01:47] Selecting previously unselected package libarchive13:amd64.
[00:01:47] Preparing to unpack .../175-libarchive13_3.3.3-4+deb10u1_amd64.deb ...
[00:01:47] Unpacking libarchive13:amd64 (3.3.3-4+deb10u1) ...
[00:01:47] Selecting previously unselected package libasync-mergepoint-perl.
[00:01:47] Preparing to unpack .../176-libasync-mergepoint-perl_0.04-2_all.deb ...
[00:01:47] Unpacking libasync-mergepoint-perl (0.04-2) ...
[00:01:47] Selecting previously unselected package libauthen-sasl-perl.
[00:01:47] Preparing to unpack .../177-libauthen-sasl-perl_2.1600-1_all.deb ...
[00:01:47] Unpacking libauthen-sasl-perl (2.1600-1) ...
[00:01:47] Selecting previously unselected package libmodule-implementation-perl.
[00:01:47] Preparing to unpack .../178-libmodule-implementation-perl_0.09-1_all.deb ...
[00:01:47] Unpacking libmodule-implementation-perl (0.09-1) ...
[00:01:47] Selecting previously unselected package libvariable-magic-perl.
[00:01:47] Preparing to unpack .../179-libvariable-magic-perl_0.62-1+b1_amd64.deb ...
[00:01:47] Unpacking libvariable-magic-perl (0.62-1+b1) ...
[00:01:47] Selecting previously unselected package libb-hooks-endofscope-perl.
[00:01:47] Preparing to unpack .../180-libb-hooks-endofscope-perl_0.24-1_all.deb ...
[00:01:47] Unpacking libb-hooks-endofscope-perl (0.24-1) ...
[00:01:47] Selecting previously unselected package libcapture-tiny-perl.
[00:01:47] Preparing to unpack .../181-libcapture-tiny-perl_0.48-1_all.deb ...
[00:01:47] Unpacking libcapture-tiny-perl (0.48-1) ...
[00:01:47] Selecting previously unselected package libcgi-pm-perl.
[00:01:47] Preparing to unpack .../182-libcgi-pm-perl_4.40-1_all.deb ...
[00:01:47] Unpacking libcgi-pm-perl (4.40-1) ...
[00:01:47] Selecting previously unselected package libfcgi-perl.
[00:01:47] Preparing to unpack .../183-libfcgi-perl_0.78-2+b3_amd64.deb ...
[00:01:47] Unpacking libfcgi-perl (0.78-2+b3) ...
[00:01:47] Selecting previously unselected package libcgi-fast-perl.
[00:01:47] Preparing to unpack .../184-libcgi-fast-perl_1%3a2.13-1_all.deb ...
[00:01:47] Unpacking libcgi-fast-perl (1:2.13-1) ...
[00:01:47] Selecting previously unselected package libsub-name-perl.
[00:01:47] Preparing to unpack .../185-libsub-name-perl_0.21-1+b3_amd64.deb ...
[00:01:47] Unpacking libsub-name-perl (0.21-1+b3) ...
[00:01:47] Selecting previously unselected package libclass-accessor-perl.
[00:01:47] Preparing to unpack .../186-libclass-accessor-perl_0.51-1_all.deb ...
[00:01:47] Unpacking libclass-accessor-perl (0.51-1) ...
[00:01:47] Selecting previously unselected package libclass-inspector-perl.
[00:01:47] Preparing to unpack .../187-libclass-inspector-perl_1.32-1_all.deb ...
[00:01:47] Unpacking libclass-inspector-perl (1.32-1) ...
[00:01:47] Selecting previously unselected package libclass-xsaccessor-perl.
[00:01:47] Preparing to unpack .../188-libclass-xsaccessor-perl_1.19-3+b2_amd64.deb ...
[00:01:47] Unpacking libclass-xsaccessor-perl (1.19-3+b2) ...
[00:01:47] Selecting previously unselected package libclone-perl.
[00:01:47] Preparing to unpack .../189-libclone-perl_0.41-1+b1_amd64.deb ...
[00:01:47] Unpacking libclone-perl (0.41-1+b1) ...
[00:01:48] Selecting previously unselected package libcommon-sense-perl.
[00:01:48] Preparing to unpack .../190-libcommon-sense-perl_3.74-2+b7_amd64.deb ...
[00:01:48] Unpacking libcommon-sense-perl (3.74-2+b7) ...
[00:01:48] Selecting previously unselected package libparams-util-perl.
[00:01:48] Preparing to unpack .../191-libparams-util-perl_1.07-3+b4_amd64.deb ...
[00:01:48] Unpacking libparams-util-perl (1.07-3+b4) ...
[00:01:48] Selecting previously unselected package libsub-install-perl.
[00:01:48] Preparing to unpack .../192-libsub-install-perl_0.928-1_all.deb ...
[00:01:48] Unpacking libsub-install-perl (0.928-1) ...
[00:01:48] Selecting previously unselected package libdata-optlist-perl.
[00:01:48] Preparing to unpack .../193-libdata-optlist-perl_0.110-1_all.deb ...
[00:01:48] Unpacking libdata-optlist-perl (0.110-1) ...
[00:01:48] Selecting previously unselected package libsub-exporter-perl.
[00:01:48] Preparing to unpack .../194-libsub-exporter-perl_0.987-1_all.deb ...
[00:01:48] Unpacking libsub-exporter-perl (0.987-1) ...
[00:01:48] Selecting previously unselected package libconst-fast-perl.
[00:01:48] Preparing to unpack .../195-libconst-fast-perl_0.014-1_all.deb ...
[00:01:48] Unpacking libconst-fast-perl (0.014-1) ...
[00:01:48] Selecting previously unselected package libwant-perl.
[00:01:48] Preparing to unpack .../196-libwant-perl_0.29-1+b4_amd64.deb ...
[00:01:48] Unpacking libwant-perl (0.29-1+b4) ...
[00:01:48] Selecting previously unselected package libcontextual-return-perl.
[00:01:48] Preparing to unpack .../197-libcontextual-return-perl_0.004014-2_all.deb ...
[00:01:48] Unpacking libcontextual-return-perl (0.004014-2) ...
[00:01:48] Selecting previously unselected package libconvert-binhex-perl.
[00:01:48] Preparing to unpack .../198-libconvert-binhex-perl_1.125-1_all.deb ...
[00:01:48] Unpacking libconvert-binhex-perl (1.125-1) ...
[00:01:48] Selecting previously unselected package libdata-dump-perl.
[00:01:48] Preparing to unpack .../199-libdata-dump-perl_1.23-1_all.deb ...
[00:01:48] Unpacking libdata-dump-perl (1.23-1) ...
[00:01:48] Selecting previously unselected package libdigest-bubblebabble-perl.
[00:01:48] Preparing to unpack .../200-libdigest-bubblebabble-perl_0.02-2_all.deb ...
[00:01:48] Unpacking libdigest-bubblebabble-perl (0.02-2) ...
[00:01:48] Selecting previously unselected package libdigest-hmac-perl.
[00:01:48] Preparing to unpack .../201-libdigest-hmac-perl_1.03+dfsg-2_all.deb ...
[00:01:48] Unpacking libdigest-hmac-perl (1.03+dfsg-2) ...
[00:01:48] Selecting previously unselected package libdistro-info-perl.
[00:01:48] Preparing to unpack .../202-libdistro-info-perl_0.21_all.deb ...
[00:01:48] Unpacking libdistro-info-perl (0.21) ...
[00:01:48] Selecting previously unselected package libnet-smtp-ssl-perl.
[00:01:48] Preparing to unpack .../203-libnet-smtp-ssl-perl_1.04-1_all.deb ...
[00:01:48] Unpacking libnet-smtp-ssl-perl (1.04-1) ...
[00:01:48] Selecting previously unselected package libmailtools-perl.
[00:01:48] Preparing to unpack .../204-libmailtools-perl_2.18-1_all.deb ...
[00:01:48] Unpacking libmailtools-perl (2.18-1) ...
[00:01:48] Selecting previously unselected package libnet-ip-perl.
[00:01:48] Preparing to unpack .../205-libnet-ip-perl_1.26-2_all.deb ...
[00:01:48] Unpacking libnet-ip-perl (1.26-2) ...
[00:01:48] Selecting previously unselected package libnet-dns-perl.
[00:01:48] Preparing to unpack .../206-libnet-dns-perl_1.19-1_all.deb ...
[00:01:48] Unpacking libnet-dns-perl (1.19-1) ...
[00:01:48] Selecting previously unselected package libnet-domain-tld-perl.
[00:01:48] Preparing to unpack .../207-libnet-domain-tld-perl_1.75-1_all.deb ...
[00:01:48] Unpacking libnet-domain-tld-perl (1.75-1) ...
[00:01:48] Selecting previously unselected package libemail-valid-perl.
[00:01:48] Preparing to unpack .../208-libemail-valid-perl_1.202-1_all.deb ...
[00:01:48] Unpacking libemail-valid-perl (1.202-1) ...
[00:01:48] Selecting previously unselected package libexporter-tiny-perl.
[00:01:48] Preparing to unpack .../209-libexporter-tiny-perl_1.002001-1_all.deb ...
[00:01:48] Unpacking libexporter-tiny-perl (1.002001-1) ...
[00:01:48] Selecting previously unselected package libipc-system-simple-perl.
[00:01:48] Preparing to unpack .../210-libipc-system-simple-perl_1.25-4_all.deb ...
[00:01:48] Unpacking libipc-system-simple-perl (1.25-4) ...
[00:01:48] Selecting previously unselected package libfile-basedir-perl.
[00:01:48] Preparing to unpack .../211-libfile-basedir-perl_0.08-1_all.deb ...
[00:01:48] Unpacking libfile-basedir-perl (0.08-1) ...
[00:01:49] Selecting previously unselected package libfile-chdir-perl.
[00:01:49] Preparing to unpack .../212-libfile-chdir-perl_0.1008-1_all.deb ...
[00:01:49] Unpacking libfile-chdir-perl (0.1008-1) ...
[00:01:49] Selecting previously unselected package libfile-fcntllock-perl.
[00:01:49] Preparing to unpack .../213-libfile-fcntllock-perl_0.22-3+b5_amd64.deb ...
[00:01:49] Unpacking libfile-fcntllock-perl (0.22-3+b5) ...
[00:01:49] Selecting previously unselected package libfont-afm-perl.
[00:01:49] Preparing to unpack .../214-libfont-afm-perl_1.20-2_all.deb ...
[00:01:49] Unpacking libfont-afm-perl (1.20-2) ...
[00:01:49] Selecting previously unselected package libfribidi0:amd64.
[00:01:49] Preparing to unpack .../215-libfribidi0_1.0.5-3.1+deb10u1_amd64.deb ...
[00:01:49] Unpacking libfribidi0:amd64 (1.0.5-3.1+deb10u1) ...
[00:01:49] Selecting previously unselected package libfuture-perl.
[00:01:49] Preparing to unpack .../216-libfuture-perl_0.39-1_all.deb ...
[00:01:49] Unpacking libfuture-perl (0.39-1) ...
[00:01:49] Selecting previously unselected package libio-stringy-perl.
[00:01:49] Preparing to unpack .../217-libio-stringy-perl_2.111-3_all.deb ...
[00:01:49] Unpacking libio-stringy-perl (2.111-3) ...
[00:01:49] Selecting previously unselected package libparams-validate-perl.
[00:01:49] Preparing to unpack .../218-libparams-validate-perl_1.29-1+b1_amd64.deb ...
[00:01:49] Unpacking libparams-validate-perl (1.29-1+b1) ...
[00:01:49] Selecting previously unselected package libgetopt-long-descriptive-perl.
[00:01:49] Preparing to unpack .../219-libgetopt-long-descriptive-perl_0.103-2_all.deb ...
[00:01:49] Unpacking libgetopt-long-descriptive-perl (0.103-2) ...
[00:01:49] Selecting previously unselected package libsort-versions-perl.
[00:01:49] Preparing to unpack .../220-libsort-versions-perl_1.62-1_all.deb ...
[00:01:49] Unpacking libsort-versions-perl (1.62-1) ...
[00:01:49] Selecting previously unselected package libgit-wrapper-perl.
[00:01:49] Preparing to unpack .../221-libgit-wrapper-perl_0.048-1_all.deb ...
[00:01:49] Unpacking libgit-wrapper-perl (0.048-1) ...
[00:01:49] Selecting previously unselected package libhttp-tiny-multipart-perl.
[00:01:49] Preparing to unpack .../222-libhttp-tiny-multipart-perl_0.08-1_all.deb ...
[00:01:49] Unpacking libhttp-tiny-multipart-perl (0.08-1) ...
[00:01:49] Selecting previously unselected package libio-prompter-perl.
[00:01:49] Preparing to unpack .../223-libio-prompter-perl_0.004015-1_all.deb ...
[00:01:49] Unpacking libio-prompter-perl (0.004015-1) ...
[00:01:49] Selecting previously unselected package libjson-perl.
[00:01:49] Preparing to unpack .../224-libjson-perl_4.02000-1_all.deb ...
[00:01:49] Unpacking libjson-perl (4.02000-1) ...
[00:01:49] Selecting previously unselected package liblog-any-perl.
[00:01:49] Preparing to unpack .../225-liblog-any-perl_1.707-1_all.deb ...
[00:01:49] Unpacking liblog-any-perl (1.707-1) ...
[00:01:49] Selecting previously unselected package liblog-any-adapter-screen-perl.
[00:01:49] Preparing to unpack .../226-liblog-any-adapter-screen-perl_0.140-1_all.deb ...
[00:01:49] Unpacking liblog-any-adapter-screen-perl (0.140-1) ...
[00:01:49] Selecting previously unselected package libpackage-stash-perl.
[00:01:49] Preparing to unpack .../227-libpackage-stash-perl_0.38-1_all.deb ...
[00:01:49] Unpacking libpackage-stash-perl (0.38-1) ...
[00:01:49] Selecting previously unselected package libsub-identify-perl.
[00:01:49] Preparing to unpack .../228-libsub-identify-perl_0.14-1+b1_amd64.deb ...
[00:01:49] Unpacking libsub-identify-perl (0.14-1+b1) ...
[00:01:49] Selecting previously unselected package libnamespace-clean-perl.
[00:01:49] Preparing to unpack .../229-libnamespace-clean-perl_0.27-1_all.deb ...
[00:01:49] Unpacking libnamespace-clean-perl (0.27-1) ...
[00:01:49] Selecting previously unselected package libpath-tiny-perl.
[00:01:49] Preparing to unpack .../230-libpath-tiny-perl_0.108-1_all.deb ...
[00:01:49] Unpacking libpath-tiny-perl (0.108-1) ...
[00:01:49] Selecting previously unselected package libtype-tiny-perl.
[00:01:49] Preparing to unpack .../231-libtype-tiny-perl_1.004004-1_all.deb ...
[00:01:49] Unpacking libtype-tiny-perl (1.004004-1) ...
[00:01:49] Selecting previously unselected package libgitlab-api-v4-perl.
[00:01:49] Preparing to unpack .../232-libgitlab-api-v4-perl_0.16-1_all.deb ...
[00:01:49] Unpacking libgitlab-api-v4-perl (0.16-1) ...
[00:01:49] Selecting previously unselected package libglib2.0-data.
[00:01:49] Preparing to unpack .../233-libglib2.0-data_2.58.3-2+deb10u3_all.deb ...
[00:01:49] Unpacking libglib2.0-data (2.58.3-2+deb10u3) ...
[00:01:50] Selecting previously unselected package libntlm0:amd64.
[00:01:50] Preparing to unpack .../234-libntlm0_1.5-1+deb10u1_amd64.deb ...
[00:01:50] Unpacking libntlm0:amd64 (1.5-1+deb10u1) ...
[00:01:50] Selecting previously unselected package libgsasl7.
[00:01:50] Preparing to unpack .../235-libgsasl7_1.8.0-8+b2_amd64.deb ...
[00:01:50] Unpacking libgsasl7 (1.8.0-8+b2) ...
[00:01:50] Selecting previously unselected package libhtml-form-perl.
[00:01:50] Preparing to unpack .../236-libhtml-form-perl_6.03-1_all.deb ...
[00:01:50] Unpacking libhtml-form-perl (6.03-1) ...
[00:01:50] Selecting previously unselected package libhtml-format-perl.
[00:01:50] Preparing to unpack .../237-libhtml-format-perl_2.12-1_all.deb ...
[00:01:50] Unpacking libhtml-format-perl (2.12-1) ...
[00:01:50] Selecting previously unselected package libhttp-daemon-perl.
[00:01:50] Preparing to unpack .../238-libhttp-daemon-perl_6.01-3_all.deb ...
[00:01:50] Unpacking libhttp-daemon-perl (6.01-3) ...
[00:01:50] Selecting previously unselected package libstruct-dumb-perl.
[00:01:50] Preparing to unpack .../239-libstruct-dumb-perl_0.09-1_all.deb ...
[00:01:50] Unpacking libstruct-dumb-perl (0.09-1) ...
[00:01:50] Selecting previously unselected package libio-async-perl.
[00:01:50] Preparing to unpack .../240-libio-async-perl_0.72-1_all.deb ...
[00:01:50] Unpacking libio-async-perl (0.72-1) ...
[00:01:50] Selecting previously unselected package libio-sessiondata-perl.
[00:01:50] Preparing to unpack .../241-libio-sessiondata-perl_1.03-1_all.deb ...
[00:01:50] Unpacking libio-sessiondata-perl (1.03-1) ...
[00:01:50] Selecting previously unselected package libio-string-perl.
[00:01:50] Preparing to unpack .../242-libio-string-perl_1.08-3_all.deb ...
[00:01:50] Unpacking libio-string-perl (1.08-3) ...
[00:01:50] Selecting previously unselected package libtypes-serialiser-perl.
[00:01:50] Preparing to unpack .../243-libtypes-serialiser-perl_1.0-1_all.deb ...
[00:01:50] Unpacking libtypes-serialiser-perl (1.0-1) ...
[00:01:50] Selecting previously unselected package libjson-xs-perl.
[00:01:50] Preparing to unpack .../244-libjson-xs-perl_3.040-1+b1_amd64.deb ...
[00:01:50] Unpacking libjson-xs-perl (3.040-1+b1) ...
[00:01:50] Selecting previously unselected package liblzo2-2:amd64.
[00:01:50] Preparing to unpack .../245-liblzo2-2_2.10-0.1_amd64.deb ...
[00:01:50] Unpacking liblzo2-2:amd64 (2.10-0.1) ...
[00:01:50] Selecting previously unselected package libkyotocabinet16v5:amd64.
[00:01:50] Preparing to unpack .../246-libkyotocabinet16v5_1.2.76-4.2+b1_amd64.deb ...
[00:01:50] Unpacking libkyotocabinet16v5:amd64 (1.2.76-4.2+b1) ...
[00:01:50] Selecting previously unselected package liblist-compare-perl.
[00:01:50] Preparing to unpack .../247-liblist-compare-perl_0.53-1_all.deb ...
[00:01:50] Unpacking liblist-compare-perl (0.53-1) ...
[00:01:50] Selecting previously unselected package liblist-moreutils-perl.
[00:01:50] Preparing to unpack .../248-liblist-moreutils-perl_0.416-1+b4_amd64.deb ...
[00:01:50] Unpacking liblist-moreutils-perl (0.416-1+b4) ...
[00:01:50] Selecting previously unselected package libltdl-dev:amd64.
[00:01:50] Preparing to unpack .../249-libltdl-dev_2.4.6-9_amd64.deb ...
[00:01:50] Unpacking libltdl-dev:amd64 (2.4.6-9) ...
[00:01:50] Selecting previously unselected package libsys-hostname-long-perl.
[00:01:50] Preparing to unpack .../250-libsys-hostname-long-perl_1.5-1_all.deb ...
[00:01:50] Unpacking libsys-hostname-long-perl (1.5-1) ...
[00:01:51] Selecting previously unselected package libmail-sendmail-perl.
[00:01:51] Preparing to unpack .../251-libmail-sendmail-perl_0.80-1_all.deb ...
[00:01:51] Unpacking libmail-sendmail-perl (0.80-1) ...
[00:01:51] Selecting previously unselected package mailutils-common.
[00:01:51] Preparing to unpack .../252-mailutils-common_1%3a3.5-4_all.deb ...
[00:01:51] Unpacking mailutils-common (1:3.5-4) ...
[00:01:51] Selecting previously unselected package mysql-common.
[00:01:51] Preparing to unpack .../253-mysql-common_5.8+1.0.5_all.deb ...
[00:01:51] Unpacking mysql-common (5.8+1.0.5) ...
[00:01:51] Selecting previously unselected package mariadb-common.
[00:01:51] Preparing to unpack .../254-mariadb-common_1%3a10.3.29-0+deb10u1_all.deb ...
[00:01:51] Unpacking mariadb-common (1:10.3.29-0+deb10u1) ...
[00:01:51] Selecting previously unselected package libmariadb3:amd64.
[00:01:51] Preparing to unpack .../255-libmariadb3_1%3a10.3.29-0+deb10u1_amd64.deb ...
[00:01:51] Unpacking libmariadb3:amd64 (1:10.3.29-0+deb10u1) ...
[00:01:51] Selecting previously unselected package libpython2.7-minimal:amd64.
[00:01:51] Preparing to unpack .../256-libpython2.7-minimal_2.7.16-2+deb10u1_amd64.deb ...
[00:01:51] Unpacking libpython2.7-minimal:amd64 (2.7.16-2+deb10u1) ...
[00:01:52] Selecting previously unselected package libpython2.7-stdlib:amd64.
[00:01:52] Preparing to unpack .../257-libpython2.7-stdlib_2.7.16-2+deb10u1_amd64.deb ...
[00:01:52] Unpacking libpython2.7-stdlib:amd64 (2.7.16-2+deb10u1) ...
[00:01:52] Selecting previously unselected package libpython2.7:amd64.
[00:01:52] Preparing to unpack .../258-libpython2.7_2.7.16-2+deb10u1_amd64.deb ...
[00:01:52] Unpacking libpython2.7:amd64 (2.7.16-2+deb10u1) ...
[00:01:52] Selecting previously unselected package libmailutils5:amd64.
[00:01:52] Preparing to unpack .../259-libmailutils5_1%3a3.5-4_amd64.deb ...
[00:01:52] Unpacking libmailutils5:amd64 (1:3.5-4) ...
[00:01:52] Selecting previously unselected package libmime-tools-perl.
[00:01:52] Preparing to unpack .../260-libmime-tools-perl_5.509-1_all.deb ...
[00:01:52] Unpacking libmime-tools-perl (5.509-1) ...
[00:01:52] Selecting previously unselected package libnet-dns-sec-perl.
[00:01:52] Preparing to unpack .../261-libnet-dns-sec-perl_1.11-1_amd64.deb ...
[00:01:52] Unpacking libnet-dns-sec-perl (1.11-1) ...
[00:01:52] Selecting previously unselected package libnet-libidn-perl.
[00:01:52] Preparing to unpack .../262-libnet-libidn-perl_0.12.ds-3+b1_amd64.deb ...
[00:01:52] Unpacking libnet-libidn-perl (0.12.ds-3+b1) ...
[00:01:52] Selecting previously unselected package libnumber-compare-perl.
[00:01:52] Preparing to unpack .../263-libnumber-compare-perl_0.03-1_all.deb ...
[00:01:52] Unpacking libnumber-compare-perl (0.03-1) ...
[00:01:52] Selecting previously unselected package libnumber-range-perl.
[00:01:52] Preparing to unpack .../264-libnumber-range-perl_0.12-1_all.deb ...
[00:01:52] Unpacking libnumber-range-perl (0.12-1) ...
[00:01:52] Selecting previously unselected package libossp-uuid16:amd64.
[00:01:52] Preparing to unpack .../265-libossp-uuid16_1.6.2-1.5+b7_amd64.deb ...
[00:01:52] Unpacking libossp-uuid16:amd64 (1.6.2-1.5+b7) ...
[00:01:53] Selecting previously unselected package libossp-uuid-perl.
[00:01:53] Preparing to unpack .../266-libossp-uuid-perl_1.6.2-1.5+b7_amd64.deb ...
[00:01:53] Unpacking libossp-uuid-perl (1.6.2-1.5+b7) ...
[00:01:53] Selecting previously unselected package libpackage-stash-xs-perl.
[00:01:53] Preparing to unpack .../267-libpackage-stash-xs-perl_0.29-1_amd64.deb ...
[00:01:53] Unpacking libpackage-stash-xs-perl (0.29-1) ...
[00:01:53] Selecting previously unselected package libparse-debianchangelog-perl.
[00:01:53] Preparing to unpack .../268-libparse-debianchangelog-perl_1.2.0-13_all.deb ...
[00:01:53] Unpacking libparse-debianchangelog-perl (1.2.0-13) ...
[00:01:53] Selecting previously unselected package libtext-glob-perl.
[00:01:53] Preparing to unpack .../269-libtext-glob-perl_0.10-1_all.deb ...
[00:01:53] Unpacking libtext-glob-perl (0.10-1) ...
[00:01:53] Selecting previously unselected package libpath-iterator-rule-perl.
[00:01:53] Preparing to unpack .../270-libpath-iterator-rule-perl_1.014-1_all.deb ...
[00:01:53] Unpacking libpath-iterator-rule-perl (1.014-1) ...
[00:01:53] Selecting previously unselected package libperlio-gzip-perl.
[00:01:53] Preparing to unpack .../271-libperlio-gzip-perl_0.19-1+b5_amd64.deb ...
[00:01:53] Unpacking libperlio-gzip-perl (0.19-1+b5) ...
[00:01:53] Selecting previously unselected package libpod-constants-perl.
[00:01:53] Preparing to unpack .../272-libpod-constants-perl_0.19-1_all.deb ...
[00:01:53] Unpacking libpod-constants-perl (0.19-1) ...
[00:01:53] Selecting previously unselected package libpopt0:amd64.
[00:01:53] Preparing to unpack .../273-libpopt0_1.16-12_amd64.deb ...
[00:01:53] Unpacking libpopt0:amd64 (1.16-12) ...
[00:01:53] Selecting previously unselected package libreadonly-perl.
[00:01:53] Preparing to unpack .../274-libreadonly-perl_2.050-1_all.deb ...
[00:01:53] Unpacking libreadonly-perl (2.050-1) ...
[00:01:53] Selecting previously unselected package libref-util-perl.
[00:01:53] Preparing to unpack .../275-libref-util-perl_0.204-1_all.deb ...
[00:01:53] Unpacking libref-util-perl (0.204-1) ...
[00:01:53] Selecting previously unselected package libref-util-xs-perl.
[00:01:53] Preparing to unpack .../276-libref-util-xs-perl_0.117-1+b1_amd64.deb ...
[00:01:53] Unpacking libref-util-xs-perl (0.117-1+b1) ...
[00:01:53] Selecting previously unselected package libregexp-pattern-license-perl.
[00:01:53] Preparing to unpack .../277-libregexp-pattern-license-perl_3.0.31-4_all.deb ...
[00:01:53] Unpacking libregexp-pattern-license-perl (3.0.31-4) ...
[00:01:53] Selecting previously unselected package libsasl2-modules:amd64.
[00:01:53] Preparing to unpack .../278-libsasl2-modules_2.1.27+dfsg-1+deb10u1_amd64.deb ...
[00:01:53] Unpacking libsasl2-modules:amd64 (2.1.27+dfsg-1+deb10u1) ...
[00:01:53] Selecting previously unselected package libsereal-decoder-perl.
[00:01:53] Preparing to unpack .../279-libsereal-decoder-perl_4.005+ds-1+b1_amd64.deb ...
[00:01:53] Unpacking libsereal-decoder-perl (4.005+ds-1+b1) ...
[00:01:53] Selecting previously unselected package libsereal-encoder-perl.
[00:01:53] Preparing to unpack .../280-libsereal-encoder-perl_4.005+ds-1+b1_amd64.deb ...
[00:01:53] Unpacking libsereal-encoder-perl (4.005+ds-1+b1) ...
[00:01:53] Selecting previously unselected package libsereal-perl.
[00:01:53] Preparing to unpack .../281-libsereal-perl_4.005-1_all.deb ...
[00:01:53] Unpacking libsereal-perl (4.005-1) ...
[00:01:53] Selecting previously unselected package libtask-weaken-perl.
[00:01:53] Preparing to unpack .../282-libtask-weaken-perl_1.06-1_all.deb ...
[00:01:53] Unpacking libtask-weaken-perl (1.06-1) ...
[00:01:54] Selecting previously unselected package libxml-parser-perl.
[00:01:54] Preparing to unpack .../283-libxml-parser-perl_2.44-4_amd64.deb ...
[00:01:54] Unpacking libxml-parser-perl (2.44-4) ...
[00:01:54] Selecting previously unselected package libsoap-lite-perl.
[00:01:54] Preparing to unpack .../284-libsoap-lite-perl_1.27-1_all.deb ...
[00:01:54] Unpacking libsoap-lite-perl (1.27-1) ...
[00:01:54] Selecting previously unselected package libsort-key-perl.
[00:01:54] Preparing to unpack .../285-libsort-key-perl_1.33-2+b1_amd64.deb ...
[00:01:54] Unpacking libsort-key-perl (1.33-2+b1) ...
[00:01:54] Selecting previously unselected package libstring-copyright-perl.
[00:01:54] Preparing to unpack .../286-libstring-copyright-perl_0.003006-1_all.deb ...
[00:01:54] Unpacking libstring-copyright-perl (0.003006-1) ...
[00:01:54] Selecting previously unselected package libstring-escape-perl.
[00:01:54] Preparing to unpack .../287-libstring-escape-perl_2010.002-2_all.deb ...
[00:01:54] Unpacking libstring-escape-perl (2010.002-2) ...
[00:01:54] Selecting previously unselected package libstring-shellquote-perl.
[00:01:54] Preparing to unpack .../288-libstring-shellquote-perl_1.04-1_all.deb ...
[00:01:54] Unpacking libstring-shellquote-perl (1.04-1) ...
[00:01:54] Selecting previously unselected package libterm-readkey-perl.
[00:01:54] Preparing to unpack .../289-libterm-readkey-perl_2.38-1_amd64.deb ...
[00:01:54] Unpacking libterm-readkey-perl (2.38-1) ...
[00:01:54] Selecting previously unselected package libtest-fatal-perl.
[00:01:54] Preparing to unpack .../290-libtest-fatal-perl_0.014-1_all.deb ...
[00:01:54] Unpacking libtest-fatal-perl (0.014-1) ...
[00:01:54] Selecting previously unselected package libtest-refcount-perl.
[00:01:54] Preparing to unpack .../291-libtest-refcount-perl_0.08-3_all.deb ...
[00:01:54] Unpacking libtest-refcount-perl (0.08-3) ...
[00:01:54] Selecting previously unselected package libtext-levenshtein-perl.
[00:01:54] Preparing to unpack .../292-libtext-levenshtein-perl_0.13-1_all.deb ...
[00:01:54] Unpacking libtext-levenshtein-perl (0.13-1) ...
[00:01:54] Selecting previously unselected package libtype-tiny-xs-perl.
[00:01:54] Preparing to unpack .../293-libtype-tiny-xs-perl_0.014-1+b1_amd64.deb ...
[00:01:54] Unpacking libtype-tiny-xs-perl (0.014-1+b1) ...
[00:01:54] Selecting previously unselected package libunicode-utf8-perl.
[00:01:54] Preparing to unpack .../294-libunicode-utf8-perl_0.62-1_amd64.deb ...
[00:01:54] Unpacking libunicode-utf8-perl (0.62-1) ...
[00:01:54] Selecting previously unselected package libunwind8:amd64.
[00:01:54] Preparing to unpack .../295-libunwind8_1.2.1-10~deb10u1_amd64.deb ...
[00:01:54] Unpacking libunwind8:amd64 (1.2.1-10~deb10u1) ...
[00:01:54] Selecting previously unselected package libxml-namespacesupport-perl.
[00:01:54] Preparing to unpack .../296-libxml-namespacesupport-perl_1.12-1_all.deb ...
[00:01:54] Unpacking libxml-namespacesupport-perl (1.12-1) ...
[00:01:54] Selecting previously unselected package libxml-sax-base-perl.
[00:01:54] Preparing to unpack .../297-libxml-sax-base-perl_1.09-1_all.deb ...
[00:01:54] Unpacking libxml-sax-base-perl (1.09-1) ...
[00:01:54] Selecting previously unselected package libxml-sax-perl.
[00:01:54] Preparing to unpack .../298-libxml-sax-perl_1.00+dfsg-1_all.deb ...
[00:01:54] Unpacking libxml-sax-perl (1.00+dfsg-1) ...
[00:01:55] Selecting previously unselected package libxml-libxml-perl.
[00:01:55] Preparing to unpack .../299-libxml-libxml-perl_2.0134+dfsg-1_amd64.deb ...
[00:01:55] Unpacking libxml-libxml-perl (2.0134+dfsg-1) ...
[00:01:55] Selecting previously unselected package libxml-sax-expat-perl.
[00:01:55] Preparing to unpack .../300-libxml-sax-expat-perl_0.51-1_all.deb ...
[00:01:55] Unpacking libxml-sax-expat-perl (0.51-1) ...
[00:01:55] Selecting previously unselected package libxml-simple-perl.
[00:01:55] Preparing to unpack .../301-libxml-simple-perl_2.25-1_all.deb ...
[00:01:55] Unpacking libxml-simple-perl (2.25-1) ...
[00:01:55] Selecting previously unselected package libxmlrpc-lite-perl.
[00:01:55] Preparing to unpack .../302-libxmlrpc-lite-perl_0.717-2_all.deb ...
[00:01:55] Unpacking libxmlrpc-lite-perl (0.717-2) ...
[00:01:55] Selecting previously unselected package libyaml-0-2:amd64.
[00:01:55] Preparing to unpack .../303-libyaml-0-2_0.2.1-1_amd64.deb ...
[00:01:55] Unpacking libyaml-0-2:amd64 (0.2.1-1) ...
[00:01:55] Selecting previously unselected package libyaml-libyaml-perl.
[00:01:55] Preparing to unpack .../304-libyaml-libyaml-perl_0.76+repack-1_amd64.deb ...
[00:01:55] Unpacking libyaml-libyaml-perl (0.76+repack-1) ...
[00:01:55] Selecting previously unselected package licensecheck.
[00:01:55] Preparing to unpack .../305-licensecheck_3.0.31-3_all.deb ...
[00:01:55] Unpacking licensecheck (3.0.31-3) ...
[00:01:55] Selecting previously unselected package t1utils.
[00:01:55] Preparing to unpack .../306-t1utils_1.41-3_amd64.deb ...
[00:01:55] Unpacking t1utils (1.41-3) ...
[00:01:55] Selecting previously unselected package lintian.
[00:01:55] Preparing to unpack .../307-lintian_2.15.0_all.deb ...
[00:01:55] Unpacking lintian (2.15.0) ...
[00:01:55] Selecting previously unselected package lsb-release.
[00:01:55] Preparing to unpack .../308-lsb-release_10.2019051400_all.deb ...
[00:01:55] Unpacking lsb-release (10.2019051400) ...
[00:01:55] Selecting previously unselected package mailutils.
[00:01:55] Preparing to unpack .../309-mailutils_1%3a3.5-4_amd64.deb ...
[00:01:55] Unpacking mailutils (1:3.5-4) ...
[00:01:55] Selecting previously unselected package manpages-dev.
[00:01:55] Preparing to unpack .../310-manpages-dev_4.16-2_all.deb ...
[00:01:55] Unpacking manpages-dev (4.16-2) ...
[00:01:56] Selecting previously unselected package publicsuffix.
[00:01:56] Preparing to unpack .../311-publicsuffix_20190415.1030-1_all.deb ...
[00:01:56] Unpacking publicsuffix (20190415.1030-1) ...
[00:01:56] Selecting previously unselected package python-apt-common.
[00:01:56] Preparing to unpack .../312-python-apt-common_1.8.4.3_all.deb ...
[00:01:56] Unpacking python-apt-common (1.8.4.3) ...
[00:01:56] Selecting previously unselected package python3-apt.
[00:01:56] Preparing to unpack .../313-python3-apt_1.8.4.3_amd64.deb ...
[00:01:56] Unpacking python3-apt (1.8.4.3) ...
[00:01:56] Selecting previously unselected package python3-certifi.
[00:01:56] Preparing to unpack .../314-python3-certifi_2018.8.24-1_all.deb ...
[00:01:56] Unpacking python3-certifi (2018.8.24-1) ...
[00:01:56] Selecting previously unselected package python3-idna.
[00:01:56] Preparing to unpack .../315-python3-idna_2.6-1_all.deb ...
[00:01:56] Unpacking python3-idna (2.6-1) ...
[00:01:56] Selecting previously unselected package python3-magic.
[00:01:56] Preparing to unpack .../316-python3-magic_2%3a0.4.15-2_all.deb ...
[00:01:56] Unpacking python3-magic (2:0.4.15-2) ...
[00:01:56] Selecting previously unselected package python3-urllib3.
[00:01:56] Preparing to unpack .../317-python3-urllib3_1.24.1-1_all.deb ...
[00:01:56] Unpacking python3-urllib3 (1.24.1-1) ...
[00:01:56] Selecting previously unselected package python3-requests.
[00:01:56] Preparing to unpack .../318-python3-requests_2.21.0-1_all.deb ...
[00:01:56] Unpacking python3-requests (2.21.0-1) ...
[00:01:56] Selecting previously unselected package python3-unidiff.
[00:01:56] Preparing to unpack .../319-python3-unidiff_0.5.4-1_all.deb ...
[00:01:56] Unpacking python3-unidiff (0.5.4-1) ...
[00:01:56] Selecting previously unselected package python3-xdg.
[00:01:56] Preparing to unpack .../320-python3-xdg_0.25-5_all.deb ...
[00:01:56] Unpacking python3-xdg (0.25-5) ...
[00:01:56] Selecting previously unselected package reprepro.
[00:01:56] Preparing to unpack .../321-reprepro_5.3.0-1_amd64.deb ...
[00:01:56] Unpacking reprepro (5.3.0-1) ...
[00:01:57] Selecting previously unselected package rsync.
[00:01:57] Preparing to unpack .../322-rsync_3.1.3-6_amd64.deb ...
[00:01:57] Unpacking rsync (3.1.3-6) ...
[00:01:57] Selecting previously unselected package shared-mime-info.
[00:01:57] Preparing to unpack .../323-shared-mime-info_1.10-1_amd64.deb ...
[00:01:57] Unpacking shared-mime-info (1.10-1) ...
[00:01:57] Selecting previously unselected package strace.
[00:01:57] Preparing to unpack .../324-strace_4.26-0.2_amd64.deb ...
[00:01:57] Unpacking strace (4.26-0.2) ...
[00:01:57] Selecting previously unselected package unzip.
[00:01:57] Preparing to unpack .../325-unzip_6.0-23+deb10u2_amd64.deb ...
[00:01:57] Unpacking unzip (6.0-23+deb10u2) ...
[00:01:57] Selecting previously unselected package xdg-user-dirs.
[00:01:57] Preparing to unpack .../326-xdg-user-dirs_0.17-2_amd64.deb ...
[00:01:57] Unpacking xdg-user-dirs (0.17-2) ...
[00:01:57] Setting up perl-modules-5.28 (5.28.1-6+deb10u1) ...
[00:01:57] Setting up libapt-pkg-perl (0.1.34+b1) ...
[00:01:57] Setting up libksba8:amd64 (1.3.5-2) ...
[00:01:57] Setting up libpipeline1:amd64 (1.5.1-2) ...
[00:01:57] Setting up wdiff (1.2.2-2+b1) ...
[00:01:57] Setting up mysql-common (5.8+1.0.5) ...
[00:01:57] update-alternatives: using /etc/mysql/my.cnf.fallback to provide /etc/mysql/my.cnf (my.cnf) in auto mode
[00:01:57] Setting up libip6tc0:amd64 (1.8.2-4) ...
[00:01:57] Setting up libpsl5:amd64 (0.20.2-2) ...
[00:01:57] Setting up mime-support (3.62) ...
[00:01:57] Setting up apt-transport-https (1.8.2.3) ...
[00:01:57] Setting up xdg-user-dirs (0.17-2) ...
[00:01:57] Setting up libmagic-mgc (1:5.35-4+deb10u2) ...
[00:01:57] Setting up libgc1c2:amd64 (1:7.6.4-0.4) ...
[00:01:57] Setting up libyaml-0-2:amd64 (0.2.1-1) ...
[00:01:57] Setting up libglib2.0-0:amd64 (2.58.3-2+deb10u3) ...
[00:01:57] No schema files found: doing nothing.
[00:01:57] Setting up distro-info-data (0.41+deb10u3) ...
[00:01:57] Setting up manpages (4.16-2) ...
[00:01:57] Setting up unzip (6.0-23+deb10u2) ...
[00:01:57] Setting up libsqlite3-0:amd64 (3.27.2-3+deb10u1) ...
[00:01:57] Setting up cron (3.0pl1-134+deb10u1) ...
[00:01:57] Adding group `crontab' (GID 108) ...
[00:01:57] Done.
[00:01:59] Created symlink /etc/systemd/system/multi-user.target.wants/cron.service -> /lib/systemd/system/cron.service.
[00:02:00] Setting up libsasl2-modules:amd64 (2.1.27+dfsg-1+deb10u1) ...
[00:02:00] Setting up binutils-common:amd64 (2.31.1-16) ...
[00:02:00] Setting up libnghttp2-14:amd64 (1.36.0-2+deb10u1) ...
[00:02:00] Setting up libmagic1:amd64 (1:5.35-4+deb10u2) ...
[00:02:00] Setting up less (487-0.1+b1) ...
[00:02:00] debconf: unable to initialize frontend: Dialog
[00:02:00] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:02:00] debconf: falling back to frontend: Readline
[00:02:00] Setting up perl-openssl-defaults:amd64 (3) ...
[00:02:00] Setting up linux-libc-dev:amd64 (4.19.194-3) ...
[00:02:00] Setting up gettext-base (0.19.8.1-9) ...
[00:02:00] Setting up liblzo2-2:amd64 (2.10-0.1) ...
[00:02:00] Setting up libnftnl11:amd64 (1.1.2-2) ...
[00:02:00] Setting up libnpth0:amd64 (1.6-1) ...
[00:02:00] Setting up file (1:5.35-4+deb10u2) ...
[00:02:00] Setting up libossp-uuid16:amd64 (1.6.2-1.5+b7) ...
[00:02:00] Setting up libassuan0:amd64 (2.5.2-1) ...
[00:02:00] Setting up libgomp1:amd64 (8.3.0-6) ...
[00:02:00] Setting up libapt-inst2.0:amd64 (1.8.2.3) ...
[00:02:00] Setting up bzip2 (1.0.6-9.2~deb10u1) ...
[00:02:00] Setting up libldap-common (2.4.47+dfsg-3+deb10u6) ...
[00:02:01] Setting up libunwind8:amd64 (1.2.1-10~deb10u1) ...
[00:02:01] Setting up libicu63:amd64 (63.1-6+deb10u1) ...
[00:02:01] Setting up libfakeroot:amd64 (1.23-1) ...
[00:02:01] Setting up libjansson4:amd64 (2.12-1) ...
[00:02:01] Setting up libsasl2-modules-db:amd64 (2.1.27+dfsg-1+deb10u1) ...
[00:02:01] Setting up fakeroot (1.23-1) ...
[00:02:01] update-alternatives: using /usr/bin/fakeroot-sysv to provide /usr/bin/fakeroot (fakeroot) in auto mode
[00:02:01] Setting up mariadb-common (1:10.3.29-0+deb10u1) ...
[00:02:01] update-alternatives: using /etc/mysql/mariadb.cnf to provide /etc/mysql/my.cnf (my.cnf) in auto mode
[00:02:01] Setting up libasan5:amd64 (8.3.0-6) ...
[00:02:01] Setting up autotools-dev (20180224.1) ...
[00:02:01] Setting up libglib2.0-data (2.58.3-2+deb10u3) ...
[00:02:01] Setting up libpython2.7-minimal:amd64 (2.7.16-2+deb10u1) ...
[00:02:01] Setting up make (4.2.1-1.2) ...
[00:02:01] Setting up libmpfr6:amd64 (4.0.2-1) ...
[00:02:01] Setting up gnupg-l10n (2.2.12-1+deb10u1) ...
[00:02:01] Setting up libntlm0:amd64 (1.5-1+deb10u1) ...
[00:02:01] Setting up librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2) ...
[00:02:01] Setting up libiptc0:amd64 (1.8.2-4) ...
[00:02:01] Setting up strace (4.26-0.2) ...
[00:02:01] Setting up libsigsegv2:amd64 (2.12-2) ...
[00:02:01] Setting up xz-utils (5.2.4-1) ...
[00:02:01] update-alternatives: using /usr/bin/xz to provide /usr/bin/lzma (lzma) in auto mode
[00:02:01] Setting up libfribidi0:amd64 (1.0.5-3.1+deb10u1) ...
[00:02:01] Setting up t1utils (1.41-3) ...
[00:02:01] Setting up libquadmath0:amd64 (8.3.0-6) ...
[00:02:01] Setting up diffstat (1.62-1) ...
[00:02:01] Setting up bsdmainutils (11.1.2+b1) ...
[00:02:01] update-alternatives: using /usr/bin/bsd-write to provide /usr/bin/write (write) in auto mode
[00:02:01] update-alternatives: using /usr/bin/bsd-from to provide /usr/bin/from (from) in auto mode
[00:02:01] Setting up libmpc3:amd64 (1.1.0-1) ...
[00:02:01] Setting up libatomic1:amd64 (8.3.0-6) ...
[00:02:01] Setting up patch (2.7.6-3+deb10u1) ...
[00:02:01] Setting up mailutils-common (1:3.5-4) ...
[00:02:01] Setting up autopoint (0.19.8.1-9) ...
[00:02:01] Setting up libmariadb3:amd64 (1:10.3.29-0+deb10u1) ...
[00:02:01] Setting up libfl2:amd64 (2.6.4-6.2) ...
[00:02:01] Setting up libpcre2-8-0:amd64 (10.32-5) ...
[00:02:01] Setting up libltdl7:amd64 (2.4.6-9) ...
[00:02:01] Setting up libsasl2-2:amd64 (2.1.27+dfsg-1+deb10u1) ...
[00:02:01] Setting up libevent-2.1-6:amd64 (2.1.8-stable-4) ...
[00:02:01] Setting up libmpx2:amd64 (8.3.0-6) ...
[00:02:01] Setting up libubsan1:amd64 (8.3.0-6) ...
[00:02:01] Setting up libisl19:amd64 (0.20-2) ...
[00:02:01] Setting up dwz (0.12-3) ...
[00:02:01] Setting up python-apt-common (1.8.4.3) ...
[00:02:01] Setting up exim4-config (4.92-8+deb10u6) ...
[00:02:01] debconf: unable to initialize frontend: Dialog
[00:02:01] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:02:01] debconf: falling back to frontend: Readline
[00:02:01] Adding system-user for exim (v4)
[00:02:02] Setting up libnfnetlink0:amd64 (1.0.1-3+b1) ...
[00:02:02] Setting up libuchardet0:amd64 (0.0.6-3) ...
[00:02:02] Setting up git-man (1:2.20.1-2+deb10u3) ...
[00:02:02] Setting up libssh2-1:amd64 (1.8.0-2.1) ...
[00:02:02] Setting up libmpdec2:amd64 (2.4.2-2) ...
[00:02:02] Setting up libbinutils:amd64 (2.31.1-16) ...
[00:02:02] Setting up cpp-8 (8.3.0-6) ...
[00:02:02] Setting up libc-dev-bin (2.28-10) ...
[00:02:02] Setting up openssl (1.1.1d-0+deb10u7) ...
[00:02:02] Setting up readline-common (7.0-5) ...
[00:02:02] Setting up publicsuffix (20190415.1030-1) ...
[00:02:02] Setting up libxml2:amd64 (2.9.4+dfsg1-7+deb10u2) ...
[00:02:02] Setting up libcc1-0:amd64 (8.3.0-6) ...
[00:02:02] Setting up iso-codes (4.2-1) ...
[00:02:02] Setting up liblocale-gettext-perl (1.07-3+b4) ...
[00:02:02] Setting up liblsan0:amd64 (8.3.0-6) ...
[00:02:02] Setting up dctrl-tools (2.24-3) ...
[00:02:02] Setting up libitm1:amd64 (8.3.0-6) ...
[00:02:02] Setting up debian-keyring (2019.02.25) ...
[00:02:02] Setting up libreadline7:amd64 (7.0-5) ...
[00:02:02] Setting up libgdbm6:amd64 (1.18.1-4) ...
[00:02:02] Setting up libpopt0:amd64 (1.16-12) ...
[00:02:02] Setting up gnupg-utils (2.2.12-1+deb10u1) ...
[00:02:02] Setting up binutils-x86-64-linux-gnu (2.31.1-16) ...
[00:02:02] Setting up libtsan0:amd64 (8.3.0-6) ...
[00:02:02] Setting up pinentry-curses (1.1.0-2) ...
[00:02:02] Setting up manpages-dev (4.16-2) ...
[00:02:02] Setting up libpython3.7-stdlib:amd64 (3.7.3-2+deb10u3) ...
[00:02:02] Setting up exim4-base (4.92-8+deb10u6) ...
[00:02:02] debconf: unable to initialize frontend: Dialog
[00:02:02] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:02:02] debconf: falling back to frontend: Readline
[00:02:02] exim: DB upgrade, deleting hints-db
[00:02:03] Setting up wget (1.20.1-1.1) ...
[00:02:03] Setting up libnftables0:amd64 (0.9.0-2) ...
[00:02:03] Setting up at (3.1.23-1) ...
[00:02:03] Created symlink /etc/systemd/system/multi-user.target.wants/atd.service -> /lib/systemd/system/atd.service.
[00:02:05] Setting up libarchive13:amd64 (3.3.3-4+deb10u1) ...
[00:02:05] Setting up libkyotocabinet16v5:amd64 (1.2.76-4.2+b1) ...
[00:02:05] Setting up libgsasl7 (1.8.0-8+b2) ...
[00:02:05] Setting up libldap-2.4-2:amd64 (2.4.47+dfsg-3+deb10u6) ...
[00:02:05] Setting up m4 (1.4.18-2) ...
[00:02:05] Setting up libcurl3-gnutls:amd64 (7.64.0-4+deb10u2) ...
[00:02:05] Setting up binutils (2.31.1-16) ...
[00:02:05] Setting up libpython2.7-stdlib:amd64 (2.7.16-2+deb10u1) ...
[00:02:05] Setting up ca-certificates (20200601~deb10u2) ...
[00:02:05] debconf: unable to initialize frontend: Dialog
[00:02:05] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:02:05] debconf: falling back to frontend: Readline
[00:02:06] Updating certificates in /etc/ssl/certs...
[00:02:06] 137 added, 0 removed; done.
[00:02:06] Setting up libunbound8:amd64 (1.9.0-2+deb10u2) ...
[00:02:06] Setting up shared-mime-info (1.10-1) ...
[00:02:09] Setting up libcroco3:amd64 (0.6.12-3) ...
[00:02:09] Setting up libgdbm-compat4:amd64 (1.18.1-4) ...
[00:02:09] Setting up libgcc-8-dev:amd64 (8.3.0-6) ...
[00:02:09] Setting up libperl5.28:amd64 (5.28.1-6+deb10u1) ...
[00:02:09] Setting up libnetfilter-conntrack3:amd64 (1.0.7-1) ...
[00:02:09] Setting up groff-base (1.22.4-3+deb10u1) ...
[00:02:09] Setting up cpp (4:8.3.0-1) ...
[00:02:09] Setting up gpgconf (2.2.12-1+deb10u1) ...
[00:02:09] Setting up libcurl4:amd64 (7.64.0-4+deb10u2) ...
[00:02:09] Setting up libc6-dev:amd64 (2.28-10) ...
[00:02:09] Setting up curl (7.64.0-4+deb10u2) ...
[00:02:09] Setting up gpg (2.2.12-1+deb10u1) ...
[00:02:09] Setting up guile-2.2-libs:amd64 (2.2.4+1-2+deb10u1) ...
[00:02:09] Setting up rsync (3.1.3-6) ...
[00:02:10] Created symlink /etc/systemd/system/multi-user.target.wants/rsync.service -> /lib/systemd/system/rsync.service.
[00:02:11] Setting up libpython3-stdlib:amd64 (3.7.3-1) ...
[00:02:11] Setting up libstdc++-8-dev:amd64 (8.3.0-6) ...
[00:02:11] Setting up python3.7 (3.7.3-2+deb10u3) ...
[00:02:12] Setting up libgnutls-dane0:amd64 (3.6.7-4+deb10u7) ...
[00:02:12] Setting up libpython2.7:amd64 (2.7.16-2+deb10u1) ...
[00:02:12] Setting up gettext (0.19.8.1-9) ...
[00:02:12] Setting up gcc-8 (8.3.0-6) ...
[00:02:12] Setting up gpg-agent (2.2.12-1+deb10u1) ...
[00:02:12] Setting up nftables (0.9.0-2) ...
[00:02:13] Setting up libtool (2.4.6-9) ...
[00:02:13] Setting up iptables (1.8.2-4) ...
[00:02:13] update-alternatives: using /usr/sbin/iptables-legacy to provide /usr/sbin/iptables (iptables) in auto mode
[00:02:13] update-alternatives: using /usr/sbin/ip6tables-legacy to provide /usr/sbin/ip6tables (ip6tables) in auto mode
[00:02:13] update-alternatives: using /usr/sbin/iptables-nft to provide /usr/sbin/iptables (iptables) in auto mode
[00:02:13] update-alternatives: using /usr/sbin/ip6tables-nft to provide /usr/sbin/ip6tables (ip6tables) in auto mode
[00:02:13] update-alternatives: using /usr/sbin/arptables-nft to provide /usr/sbin/arptables (arptables) in auto mode
[00:02:13] update-alternatives: using /usr/sbin/ebtables-nft to provide /usr/sbin/ebtables (ebtables) in auto mode
[00:02:13] Setting up gpgsm (2.2.12-1+deb10u1) ...
[00:02:13] Setting up python3 (3.7.3-1) ...
[00:02:13] running python rtupdate hooks for python3.7...
[00:02:13] running python post-rtupdate hooks for python3.7...
[00:02:13] Setting up python3-xdg (0.25-5) ...
[00:02:13] Setting up man-db (2.8.5-2) ...
[00:02:13] debconf: unable to initialize frontend: Dialog
[00:02:13] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:02:13] debconf: falling back to frontend: Readline
[00:02:13] Building database of manual pages ...
[00:02:31] Created symlink /etc/systemd/system/timers.target.wants/man-db.timer -> /lib/systemd/system/man-db.timer.
[00:02:32] man-db.service is a disabled or a static unit, not starting it.
[00:02:32] Setting up libgpgme11:amd64 (1.12.0-6) ...
[00:02:32] Setting up gcc (4:8.3.0-1) ...
[00:02:32] Setting up python3-six (1.12.0-1) ...
[00:02:32] Setting up dirmngr (2.2.12-1+deb10u1) ...
[00:02:32] Setting up perl (5.28.1-6+deb10u1) ...
[00:02:32] Setting up libpackage-stash-xs-perl (0.29-1) ...
[00:02:32] Setting up python3-gpg (1.12.0-6) ...
[00:02:32] Setting up libdata-dump-perl (1.23-1) ...
[00:02:32] Setting up python3-certifi (2018.8.24-1) ...
[00:02:32] Setting up libdigest-hmac-perl (1.03+dfsg-2) ...
[00:02:32] Setting up libref-util-perl (0.204-1) ...
[00:02:32] Setting up libipc-system-simple-perl (1.25-4) ...
[00:02:33] Setting up libnet-domain-tld-perl (1.75-1) ...
[00:02:33] Setting up libnet-libidn-perl (0.12.ds-3+b1) ...
[00:02:33] Setting up libvariable-magic-perl (0.62-1+b1) ...
[00:02:33] Setting up python3-idna (2.6-1) ...
[00:02:33] Setting up libio-html-perl (1.001-1) ...
[00:02:33] Setting up libb-hooks-op-check-perl (0.22-1+b1) ...
[00:02:33] Setting up libtest-refcount-perl (0.08-3) ...
[00:02:33] Setting up libparams-util-perl (1.07-3+b4) ...
[00:02:33] Setting up libdpkg-perl (1.19.7) ...
[00:02:33] Setting up autoconf (2.69-11) ...
[00:02:33] Setting up python3-urllib3 (1.24.1-1) ...
[00:02:33] Setting up libsub-exporter-progressive-perl (0.001013-1) ...
[00:02:33] Setting up libcapture-tiny-perl (0.48-1) ...
[00:02:33] Setting up libtimedate-perl (2.3000-2+deb10u1) ...
[00:02:33] Setting up gpg-wks-server (2.2.12-1+deb10u1) ...
[00:02:33] Setting up libsub-name-perl (0.21-1+b3) ...
[00:02:33] Setting up libtype-tiny-xs-perl (0.014-1+b1) ...
[00:02:33] Setting up g++-8 (8.3.0-6) ...
[00:02:33] Setting up libfile-chdir-perl (0.1008-1) ...
[00:02:33] Setting up libpath-tiny-perl (0.108-1) ...
[00:02:33] Setting up libarchive-cpio-perl (0.10-1) ...
[00:02:33] Setting up libjson-perl (4.02000-1) ...
[00:02:33] Setting up libfcgi-perl (0.78-2+b3) ...
[00:02:33] Setting up libdevel-globaldestruction-perl (0.14-1) ...
[00:02:33] Setting up python3-unidiff (0.5.4-1) ...
[00:02:33] Setting up libstrictures-perl (2.000005-1) ...
[00:02:33] Setting up libsub-quote-perl (2.005001-1) ...
[00:02:33] Setting up libclass-xsaccessor-perl (1.19-3+b2) ...
[00:02:33] Setting up libsort-versions-perl (1.62-1) ...
[00:02:33] Setting up libconfig-file-perl (1.51-1) ...
[00:02:33] Setting up libexporter-tiny-perl (1.002001-1) ...
[00:02:33] Setting up libterm-readkey-perl (2.38-1) ...
[00:02:33] Setting up lsb-release (10.2019051400) ...
[00:02:33] Setting up libclass-accessor-perl (0.51-1) ...
[00:02:33] Setting up reprepro (5.3.0-1) ...
[00:02:33] Setting up libnet-ip-perl (1.26-2) ...
[00:02:33] Setting up python3-magic (2:0.4.15-2) ...
[00:02:34] Setting up libperlio-gzip-perl (0.19-1+b5) ...
[00:02:34] Setting up libsys-hostname-long-perl (1.5-1) ...
[00:02:34] Setting up libsereal-decoder-perl (4.005+ds-1+b1) ...
[00:02:34] Setting up liburi-perl (1.76-1) ...
[00:02:34] Setting up exim4-daemon-light (4.92-8+deb10u6) ...
[00:02:34] debconf: unable to initialize frontend: Dialog
[00:02:34] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:02:34] debconf: falling back to frontend: Readline
[00:02:34] Initializing GnuTLS DH parameter file
[00:02:35] Setting up libmailutils5:amd64 (1:3.5-4) ...
[00:02:35] Setting up libdigest-bubblebabble-perl (0.02-2) ...
[00:02:35] Setting up libnet-ssleay-perl (1.85-2+b1) ...
[00:02:35] Setting up python3-pkg-resources (40.8.0-1) ...
[00:02:35] Setting up automake (1:1.16.1-4) ...
[00:02:35] update-alternatives: using /usr/bin/automake-1.16 to provide /usr/bin/automake (automake) in auto mode
[00:02:35] Setting up libasync-mergepoint-perl (0.04-2) ...
[00:02:35] Setting up libio-sessiondata-perl (1.03-1) ...
[00:02:35] Setting up libstring-escape-perl (2010.002-2) ...
[00:02:35] Setting up libhttp-date-perl (6.02-1) ...
[00:02:35] Setting up libfile-which-perl (1.23-1) ...
[00:02:35] Setting up mailutils (1:3.5-4) ...
[00:02:35] update-alternatives: using /usr/bin/frm.mailutils to provide /usr/bin/frm (frm) in auto mode
[00:02:35] update-alternatives: using /usr/bin/from.mailutils to provide /usr/bin/from (from) in auto mode
[00:02:35] update-alternatives: using /usr/bin/messages.mailutils to provide /usr/bin/messages (messages) in auto mode
[00:02:35] update-alternatives: using /usr/bin/movemail.mailutils to provide /usr/bin/movemail (movemail) in auto mode
[00:02:35] update-alternatives: using /usr/bin/readmsg.mailutils to provide /usr/bin/readmsg (readmsg) in auto mode
[00:02:35] update-alternatives: using /usr/bin/dotlock.mailutils to provide /usr/bin/dotlock (dotlock) in auto mode
[00:02:35] update-alternatives: using /usr/bin/mail.mailutils to provide /usr/bin/mailx (mailx) in auto mode
[00:02:35] Setting up libfile-basedir-perl (0.08-1) ...
[00:02:35] Setting up libnumber-range-perl (0.12-1) ...
[00:02:35] Setting up libtask-weaken-perl (1.06-1) ...
[00:02:35] Setting up libunicode-utf8-perl (0.62-1) ...
[00:02:35] Setting up libstruct-dumb-perl (0.09-1) ...
[00:02:35] Setting up libossp-uuid-perl (1.6.2-1.5+b7) ...
[00:02:35] Setting up libfile-listing-perl (6.04-1) ...
[00:02:35] Setting up gpg-wks-client (2.2.12-1+deb10u1) ...
[00:02:35] Setting up libclass-inspector-perl (1.32-1) ...
[00:02:35] Setting up libfont-afm-perl (1.20-2) ...
[00:02:35] Setting up libwant-perl (0.29-1+b4) ...
[00:02:35] Setting up libdynaloader-functions-perl (0.003-1) ...
[00:02:35] Setting up libtext-glob-perl (0.10-1) ...
[00:02:35] Setting up libclass-method-modifiers-perl (2.12-1) ...
[00:02:35] Setting up liblist-compare-perl (0.53-1) ...
[00:02:35] Setting up libref-util-xs-perl (0.117-1+b1) ...
[00:02:35] Setting up libio-pty-perl (1:1.08-1.1+b5) ...
[00:02:35] Setting up libfile-fcntllock-perl (0.22-3+b5) ...
[00:02:35] Setting up libsort-key-perl (1.33-2+b1) ...
[00:02:35] Setting up libclone-perl (0.41-1+b1) ...
[00:02:35] Setting up libalgorithm-diff-perl (1.19.03-2) ...
[00:02:35] Setting up libarchive-zip-perl (1.64-1) ...
[00:02:35] Setting up libsub-identify-perl (0.14-1+b1) ...
[00:02:35] Setting up libdistro-info-perl (0.21) ...
[00:02:35] Setting up python3-apt (1.8.4.3) ...
[00:02:36] Setting up libio-stringy-perl (2.111-3) ...
[00:02:36] Setting up liblist-moreutils-perl (0.416-1+b4) ...
[00:02:36] Setting up libhtml-tagset-perl (3.20-3) ...
[00:02:36] Setting up liblog-any-perl (1.707-1) ...
[00:02:36] Setting up libauthen-sasl-perl (2.1600-1) ...
[00:02:36] Setting up libpod-constants-perl (0.19-1) ...
[00:02:36] Setting up libregexp-pattern-license-perl (3.0.31-4) ...
[00:02:36] Setting up libconvert-binhex-perl (1.125-1) ...
[00:02:36] Setting up libfuture-perl (0.39-1) ...
[00:02:36] Setting up liblwp-mediatypes-perl (6.02-1) ...
[00:02:36] Setting up libyaml-libyaml-perl (0.76+repack-1) ...
[00:02:36] Setting up libtry-tiny-perl (0.30-1) ...
[00:02:36] Setting up libtype-tiny-perl (1.004004-1) ...
[00:02:36] Setting up libtest-fatal-perl (0.014-1) ...
[00:02:36] Setting up libcommon-sense-perl (3.74-2+b7) ...
[00:02:36] Setting up libxml-namespacesupport-perl (1.12-1) ...
[00:02:36] Setting up libnet-http-perl (6.18-1) ...
[00:02:36] Setting up libhttp-tiny-multipart-perl (0.08-1) ...
[00:02:36] Setting up libencode-locale-perl (1.05-1) ...
[00:02:36] Setting up libtext-levenshtein-perl (0.13-1) ...
[00:02:36] Setting up libnet-dns-perl (1.19-1) ...
[00:02:36] Setting up libsereal-encoder-perl (4.005+ds-1+b1) ...
[00:02:36] Setting up libdevel-callchecker-perl (0.008-1) ...
[00:02:36] Setting up libstring-shellquote-perl (1.04-1) ...
[00:02:36] Setting up libsub-install-perl (0.928-1) ...
[00:02:36] Setting up dpkg-dev (1.19.7) ...
[00:02:36] Setting up libnumber-compare-perl (0.03-1) ...
[00:02:36] Setting up intltool-debian (0.35.0+20060710.5) ...
[00:02:36] Setting up libio-async-perl (0.72-1) ...
[00:02:36] Setting up liberror-perl (0.17027-2) ...
[00:02:36] Setting up patchutils (0.3.4-2) ...
[00:02:36] Setting up libmail-sendmail-perl (0.80-1) ...
[00:02:36] Setting up libltdl-dev:amd64 (2.4.6-9) ...
[00:02:36] Setting up libxml-sax-base-perl (1.09-1) ...
[00:02:36] Setting up libio-string-perl (1.08-3) ...
[00:02:36] Setting up libreadonly-perl (2.050-1) ...
[00:02:36] Setting up python3-chardet (3.0.4-3) ...
[00:02:37] Setting up libstring-copyright-perl (0.003006-1) ...
[00:02:37] Setting up python3-debian (0.1.35) ...
[00:02:37] Setting up python3-requests (2.21.0-1) ...
[00:02:37] Setting up libdata-optlist-perl (0.110-1) ...
[00:02:37] Setting up libipc-run-perl (20180523.0-1) ...
[00:02:37] Setting up git (1:2.20.1-2+deb10u3) ...
[00:02:37] Setting up libcontextual-return-perl (0.004014-2) ...
[00:02:37] Setting up libwww-robotrules-perl (6.02-1) ...
[00:02:37] Setting up libtypes-serialiser-perl (1.0-1) ...
[00:02:37] Setting up g++ (4:8.3.0-1) ...
[00:02:38] update-alternatives: using /usr/bin/g++ to provide /usr/bin/c++ (c++) in auto mode
[00:02:38] Setting up libhtml-parser-perl (3.72-3+b3) ...
[00:02:38] Setting up libgit-wrapper-perl (0.048-1) ...
[00:02:38] Setting up liblog-any-adapter-screen-perl (0.140-1) ...
[00:02:38] Setting up librole-tiny-perl (2.000006-1) ...
[00:02:38] Setting up gnupg (2.2.12-1+deb10u1) ...
[00:02:38] Setting up build-essential (12.6) ...
[00:02:38] Setting up libfile-homedir-perl (1.004-1) ...
[00:02:38] Setting up dpkg-sig (0.13.1+nmu4) ...
[00:02:38] Setting up libalgorithm-diff-xs-perl (0.04-5+b1) ...
[00:02:38] Setting up libio-socket-ssl-perl (2.060-3) ...
[00:02:38] Setting up libsub-exporter-perl (0.987-1) ...
[00:02:38] Setting up libalgorithm-merge-perl (0.08-3) ...
[00:02:38] Setting up libhttp-message-perl (6.18-1) ...
[00:02:38] Setting up libhtml-form-perl (6.03-1) ...
[00:02:38] Setting up libfile-stripnondeterminism-perl (1.1.2-1) ...
[00:02:38] Setting up libjson-xs-perl (3.040-1+b1) ...
[00:02:38] Setting up libhttp-negotiate-perl (6.01-1) ...
[00:02:38] Setting up libio-prompter-perl (0.004015-1) ...
[00:02:38] Setting up libhttp-cookies-perl (6.04-1) ...
[00:02:38] Setting up po-debconf (1.0.21) ...
[00:02:38] Setting up libhtml-tree-perl (5.07-2) ...
[00:02:38] Setting up libparams-classify-perl (0.015-1+b1) ...
[00:02:38] Setting up libcgi-pm-perl (4.40-1) ...
[00:02:38] Setting up libpath-iterator-rule-perl (1.014-1) ...
[00:02:38] Setting up libnet-dns-sec-perl (1.11-1) ...
[00:02:38] Setting up libsereal-perl (4.005-1) ...
[00:02:38] Setting up libhtml-format-perl (2.12-1) ...
[00:02:38] Setting up libxml-sax-perl (1.00+dfsg-1) ...
[00:02:38] update-perl-sax-parsers: Registering Perl SAX parser XML::SAX::PurePerl with priority 10...
[00:02:38] update-perl-sax-parsers: Updating overall Perl SAX parser modules info file...
[00:02:38] debconf: unable to initialize frontend: Dialog
[00:02:38] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:02:38] debconf: falling back to frontend: Readline
[00:02:38] 
[00:02:38] Creating config file /etc/perl/XML/SAX/ParserDetails.ini with new version
[00:02:38] Setting up dput (1.0.3) ...
[00:02:38] Setting up libnet-smtp-ssl-perl (1.04-1) ...
[00:02:38] Setting up libmodule-runtime-perl (0.016-1) ...
[00:02:38] Setting up libmailtools-perl (2.18-1) ...
[00:02:38] Setting up libparse-debianchangelog-perl (1.2.0-13) ...
[00:02:38] Setting up libxml-libxml-perl (2.0134+dfsg-1) ...
[00:02:38] update-perl-sax-parsers: Registering Perl SAX parser XML::LibXML::SAX::Parser with priority 50...
[00:02:39] update-perl-sax-parsers: Registering Perl SAX parser XML::LibXML::SAX with priority 50...
[00:02:39] update-perl-sax-parsers: Updating overall Perl SAX parser modules info file...
[00:02:39] debconf: unable to initialize frontend: Dialog
[00:02:39] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:02:39] debconf: falling back to frontend: Readline
[00:02:39] Replacing config file /etc/perl/XML/SAX/ParserDetails.ini with new version
[00:02:39] Setting up libconst-fast-perl (0.014-1) ...
[00:02:39] Setting up libhttp-daemon-perl (6.01-3) ...
[00:02:39] Setting up libmodule-implementation-perl (0.09-1) ...
[00:02:39] Setting up libemail-valid-perl (1.202-1) ...
[00:02:39] Setting up libcgi-fast-perl (1:2.13-1) ...
[00:02:39] Setting up libpackage-stash-perl (0.38-1) ...
[00:02:39] Setting up libimport-into-perl (1.002005-1) ...
[00:02:39] Setting up libmoo-perl (2.003004-2) ...
[00:02:40] Setting up libmime-tools-perl (5.509-1) ...
[00:02:40] Setting up libxml-simple-perl (2.25-1) ...
[00:02:40] Setting up libparams-validate-perl (1.29-1+b1) ...
[00:02:40] Setting up libb-hooks-endofscope-perl (0.24-1) ...
[00:02:40] Setting up lintian (2.15.0) ...
[00:02:40] Setting up libnamespace-clean-perl (0.27-1) ...
[00:02:40] Setting up libgetopt-long-descriptive-perl (0.103-2) ...
[00:02:40] Setting up licensecheck (3.0.31-3) ...
[00:02:40] Setting up libgitlab-api-v4-perl (0.16-1) ...
[00:02:40] Setting up liblwp-protocol-https-perl (6.07-2) ...
[00:02:40] Setting up libwww-perl (6.36-2) ...
[00:02:40] Setting up debhelper (12.1.1) ...
[00:02:40] Setting up dh-autoreconf (19) ...
[00:02:40] Setting up devscripts (2.19.5+deb10u1) ...
[00:02:40] Setting up dh-strip-nondeterminism (1.1.2-1) ...
[00:02:40] Setting up equivs (2.2.0) ...
[00:02:40] Setting up libxml-parser-perl (2.44-4) ...
[00:02:40] Setting up libxml-sax-expat-perl (0.51-1) ...
[00:02:40] update-perl-sax-parsers: Registering Perl SAX parser XML::SAX::Expat with priority 50...
[00:02:40] update-perl-sax-parsers: Updating overall Perl SAX parser modules info file...
[00:02:40] debconf: unable to initialize frontend: Dialog
[00:02:40] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:02:40] debconf: falling back to frontend: Readline
[00:02:40] Replacing config file /etc/perl/XML/SAX/ParserDetails.ini with new version
[00:02:40] Setting up libsoap-lite-perl (1.27-1) ...
[00:02:40] Setting up libxmlrpc-lite-perl (0.717-2) ...
[00:02:40] Processing triggers for libc-bin (2.28-10) ...
[00:02:40] Processing triggers for systemd (241-7~deb10u8) ...
[00:02:41] Processing triggers for ca-certificates (20200601~deb10u2) ...
[00:02:41] Updating certificates in /etc/ssl/certs...
[00:02:42] 0 added, 0 removed; done.
[00:02:42] Running hooks in /etc/ca-certificates/update.d...
[00:02:42] done.
[00:02:42] 0
[00:02:42] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@10.0.4.5 "export LC_ALL=C; (echo '127.0.0.1     l005-build04lxd-lbs-solidcharity-com' > tmp; cat /etc/hosts >> tmp; mv tmp /etc/hosts) 2>&1; echo \$?"
[00:02:42] 0
[00:02:42] now running: rsync -avz -e "ssh -o 'StrictHostKeyChecking no' -i /etc/lightbuildserver/container/container_rsa -p 22" /var/lib/lightbuildserver/src/basx/lbs-basxconnect root@10.0.4.5:/root
[00:02:42] sending incremental file list
[00:02:42] lbs-basxconnect/
[00:02:42] lbs-basxconnect/README.md
[00:02:42] lbs-basxconnect/basxconnect-devenv/
[00:02:42] lbs-basxconnect/basxconnect-devenv/setup.sh
[00:02:42] lbs-basxconnect/basxconnect-test/
[00:02:42] lbs-basxconnect/basxconnect-test/setup.sh
[00:02:42] 
[00:02:42] sent 2,424 bytes  received 93 bytes  5,034.00 bytes/sec
[00:02:42] total size is 4,498  speedup is 1.79
[00:02:42] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@10.0.4.5 "export LC_ALL=C; (apt-get update) 2>&1; echo \$?"
[00:02:43] Hit:1 http://security.debian.org/debian-security buster/updates InRelease
[00:02:43] Hit:2 http://deb.debian.org/debian buster InRelease
[00:02:44] Reading package lists...
[00:02:44] 0
[00:02:44] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@10.0.4.5 "export LC_ALL=C; (cd lbs-basxconnect/basxconnect-test; DOMAINNAME='build04lxd.lbs.solidcharity.com' ./setup.sh main) 2>&1; echo \$?"
[00:02:44]   % Total    % Received % Xferd  Average Speed   Time    Time     Time  Current
[00:02:44]                                  Dload  Upload   Total   Spent    Left  Speed
[00:02:44] 
[00:02:44]   0     0    0     0    0     0      0      0 --:--:-- --:--:-- --:--:--     0
[00:02:44] 100 12925    0 12925    0     0  43083      0 --:--:-- --:--:-- --:--:-- 43083
[00:02:44] Reading package lists...
[00:02:44] Building dependency tree...
[00:02:44] Reading state information...
[00:02:45] gcc is already the newest version (4:8.3.0-1).
[00:02:45] gcc set to manually installed.
[00:02:45] git is already the newest version (1:2.20.1-2+deb10u3).
[00:02:45] git set to manually installed.
[00:02:45] The following additional packages will be installed:
[00:02:45]   adwaita-icon-theme dh-python fontconfig fontconfig-config fonts-dejavu-core
[00:02:45]   galera-3 gawk geoip-database gtk-update-icon-cache hicolor-icon-theme
[00:02:45]   libaio1 libatk1.0-0 libatk1.0-data libavahi-client3 libavahi-common-data
[00:02:45]   libavahi-common3 libcairo2 libcdt5 libcgraph6 libconfig-inifiles-perl
[00:02:45]   libcups2 libdatrie1 libdbd-mysql-perl libdbi-perl libexpat1-dev
[00:02:45]   libfontconfig1 libfreetype6 libgail-common libgail18 libgd3
[00:02:45]   libgdk-pixbuf2.0-0 libgdk-pixbuf2.0-bin libgdk-pixbuf2.0-common libgeoip1
[00:02:45]   libgmp-dev libgmpxx4ldbl libgnutls-openssl27 libgnutls28-dev libgnutlsxx28
[00:02:45]   libgraphite2-3 libgtk2.0-0 libgtk2.0-bin libgtk2.0-common libgts-0.7-5
[00:02:45]   libgts-bin libgvc6 libgvc6-plugins-gtk libgvpr2 libharfbuzz0b
[00:02:45]   libhtml-template-perl libidn2-dev libjbig0 libjpeg62-turbo liblab-gamut1
[00:02:45]   libmariadb-dev libmime-charset-perl libnginx-mod-http-auth-pam
[00:02:45]   libnginx-mod-http-dav-ext libnginx-mod-http-echo libnginx-mod-http-geoip
[00:02:45]   libnginx-mod-http-image-filter libnginx-mod-http-subs-filter
[00:02:45]   libnginx-mod-http-upstream-fair libnginx-mod-http-xslt-filter
[00:02:45]   libnginx-mod-mail libnginx-mod-stream libp11-kit-dev libpango-1.0-0
[00:02:45]   libpangocairo-1.0-0 libpangoft2-1.0-0 libpathplan4 libpixman-1-0 libpng16-16
[00:02:45]   libposix-strptime-perl libpython3-dev libpython3.7 libpython3.7-dev
[00:02:45]   libreadline5 librsvg2-2 librsvg2-common libsnappy1v5 libsombok3
[00:02:45]   libtasn1-6-dev libtasn1-doc libthai-data libthai0 libtiff5
[00:02:45]   libunicode-linebreak-perl libwebp6 libxcb-render0 libxcb-shm0 libxcomposite1
[00:02:45]   libxcursor1 libxdamage1 libxdot4 libxfixes3 libxi6 libxinerama1 libxpm4
[00:02:45]   libxrandr2 libxrender1 libxslt1.1 lsof mariadb-client-10.3
[00:02:45]   mariadb-client-core-10.3 mariadb-server-10.3 mariadb-server-core-10.3
[00:02:45]   nettle-dev nginx-common nginx-full python-pip-whl python3-distutils
[00:02:45]   python3-lib2to3 python3-virtualenv python3.7-dev python3.7-venv socat
[00:02:45]   zlib1g-dev
[00:02:45] Suggested packages:
[00:02:45]   gawk-doc cups-common libmldbm-perl libnet-daemon-perl libsql-statement-perl
[00:02:45]   libgd-tools geoip-bin gmp-doc libgmp10-doc libmpfr-dev gnutls-bin gnutls-doc
[00:02:45]   gvfs libipc-sharedcache-perl libencode-hanextra-perl libpod2-base-perl
[00:02:45]   librsvg2-bin mariadb-test netcat-openbsd tinyca fcgiwrap nginx-doc ssl-cert
[00:02:45] The following NEW packages will be installed:
[00:02:45]   adwaita-icon-theme dh-python fontconfig fontconfig-config fonts-dejavu-core
[00:02:45]   galera-3 gawk geoip-database gtk-update-icon-cache hicolor-icon-theme
[00:02:45]   libaio1 libatk1.0-0 libatk1.0-data libavahi-client3 libavahi-common-data
[00:02:45]   libavahi-common3 libcairo2 libcdt5 libcgraph6 libconfig-inifiles-perl
[00:02:45]   libcups2 libdatrie1 libdbd-mysql-perl libdbi-perl libexpat1-dev
[00:02:45]   libfontconfig1 libfreetype6 libgail-common libgail18 libgd3
[00:02:45]   libgdk-pixbuf2.0-0 libgdk-pixbuf2.0-bin libgdk-pixbuf2.0-common libgeoip1
[00:02:45]   libgmp-dev libgmpxx4ldbl libgnutls-openssl27 libgnutls28-dev libgnutlsxx28
[00:02:45]   libgraphite2-3 libgraphviz-dev libgtk2.0-0 libgtk2.0-bin libgtk2.0-common
[00:02:45]   libgts-0.7-5 libgts-bin libgvc6 libgvc6-plugins-gtk libgvpr2 libharfbuzz0b
[00:02:45]   libhtml-template-perl libidn2-dev libimage-exiftool-perl libjbig0
[00:02:45]   libjpeg62-turbo liblab-gamut1 libmariadb-dev libmariadbclient-dev
[00:02:45]   libmime-charset-perl libnginx-mod-http-auth-pam libnginx-mod-http-dav-ext
[00:02:45]   libnginx-mod-http-echo libnginx-mod-http-geoip
[00:02:45]   libnginx-mod-http-image-filter libnginx-mod-http-subs-filter
[00:02:45]   libnginx-mod-http-upstream-fair libnginx-mod-http-xslt-filter
[00:02:45]   libnginx-mod-mail libnginx-mod-stream libp11-kit-dev libpango-1.0-0
[00:02:45]   libpangocairo-1.0-0 libpangoft2-1.0-0 libpathplan4 libpixman-1-0 libpng16-16
[00:02:45]   libposix-strptime-perl libpython3-dev libpython3.7 libpython3.7-dev
[00:02:45]   libreadline5 librsvg2-2 librsvg2-common libsnappy1v5 libsombok3
[00:02:45]   libtasn1-6-dev libtasn1-doc libthai-data libthai0 libtiff5
[00:02:45]   libunicode-linebreak-perl libwebp6 libxcb-render0 libxcb-shm0 libxcomposite1
[00:02:45]   libxcursor1 libxdamage1 libxdot4 libxfixes3 libxi6 libxinerama1 libxpm4
[00:02:45]   libxrandr2 libxrender1 libxslt1.1 lsof mariadb-client-10.3
[00:02:45]   mariadb-client-core-10.3 mariadb-server mariadb-server-10.3
[00:02:45]   mariadb-server-core-10.3 nettle-dev nginx nginx-common nginx-full pkg-config
[00:02:45]   python-pip-whl python3-dev python3-distutils python3-lib2to3 python3-venv
[00:02:45]   python3-virtualenv python3.7-dev python3.7-venv socat virtualenv zlib1g-dev
[00:02:45] 0 upgraded, 127 newly installed, 0 to remove and 0 not upgraded.
[00:02:45] Need to get 114 MB of archives.
[00:02:45] After this operation, 400 MB of additional disk space will be used.
[00:02:45] Get:1 http://deb.debian.org/debian buster/main amd64 gawk amd64 1:4.2.1+dfsg-1 [660 kB]
[00:02:45] Get:2 http://security.debian.org/debian-security buster/updates/main amd64 nettle-dev amd64 3.4.1-1+deb10u1 [1077 kB]
[00:02:45] Get:3 http://deb.debian.org/debian buster/main amd64 galera-3 amd64 25.3.25-2 [920 kB]
[00:02:45] Get:4 http://deb.debian.org/debian buster/main amd64 libdbi-perl amd64 1.642-1+deb10u2 [775 kB]
[00:02:45] Get:5 http://deb.debian.org/debian buster/main amd64 lsof amd64 4.91+dfsg-1 [319 kB]
[00:02:45] Get:6 http://deb.debian.org/debian buster/main amd64 libconfig-inifiles-perl all 3.000001-1 [51.9 kB]
[00:02:45] Get:7 http://deb.debian.org/debian buster/main amd64 libaio1 amd64 0.3.112-3 [11.2 kB]
[00:02:45] Get:8 http://deb.debian.org/debian buster/main amd64 libreadline5 amd64 5.2+dfsg-3+b13 [120 kB]
[00:02:45] Get:9 http://deb.debian.org/debian buster/main amd64 libsnappy1v5 amd64 1.1.7-1 [17.0 kB]
[00:02:45] Get:10 http://deb.debian.org/debian buster/main amd64 mariadb-client-core-10.3 amd64 1:10.3.29-0+deb10u1 [5781 kB]
[00:02:45] Get:11 http://deb.debian.org/debian buster/main amd64 mariadb-client-10.3 amd64 1:10.3.29-0+deb10u1 [1146 kB]
[00:02:46] Get:12 http://deb.debian.org/debian buster/main amd64 mariadb-server-core-10.3 amd64 1:10.3.29-0+deb10u1 [5964 kB]
[00:02:46] Get:13 http://deb.debian.org/debian buster/main amd64 socat amd64 1.7.3.2-2 [358 kB]
[00:02:46] Get:14 http://deb.debian.org/debian buster/main amd64 mariadb-server-10.3 amd64 1:10.3.29-0+deb10u1 [4208 kB]
[00:02:46] Get:15 http://deb.debian.org/debian buster/main amd64 hicolor-icon-theme all 0.17-2 [11.4 kB]
[00:02:46] Get:16 http://deb.debian.org/debian buster/main amd64 libjpeg62-turbo amd64 1:1.5.2-2+deb10u1 [133 kB]
[00:02:46] Get:17 http://deb.debian.org/debian buster/main amd64 libpng16-16 amd64 1.6.36-6 [292 kB]
[00:02:46] Get:18 http://deb.debian.org/debian buster/main amd64 libjbig0 amd64 2.1-3.1+b2 [31.0 kB]
[00:02:46] Get:19 http://deb.debian.org/debian buster/main amd64 libwebp6 amd64 0.6.1-2+deb10u1 [261 kB]
[00:02:46] Get:20 http://deb.debian.org/debian buster/main amd64 libtiff5 amd64 4.1.0+git191117-2~deb10u2 [271 kB]
[00:02:46] Get:21 http://deb.debian.org/debian buster/main amd64 libgdk-pixbuf2.0-common all 2.38.1+dfsg-1 [316 kB]
[00:02:46] Get:22 http://deb.debian.org/debian buster/main amd64 libgdk-pixbuf2.0-0 amd64 2.38.1+dfsg-1 [177 kB]
[00:02:46] Get:23 http://deb.debian.org/debian buster/main amd64 gtk-update-icon-cache amd64 3.24.5-1 [81.7 kB]
[00:02:46] Get:24 http://deb.debian.org/debian buster/main amd64 libfreetype6 amd64 2.9.1-3+deb10u2 [380 kB]
[00:02:47] Get:25 http://deb.debian.org/debian buster/main amd64 fonts-dejavu-core all 2.37-1 [1068 kB]
[00:02:47] Get:26 http://deb.debian.org/debian buster/main amd64 fontconfig-config all 2.13.1-2 [280 kB]
[00:02:47] Get:27 http://deb.debian.org/debian buster/main amd64 libfontconfig1 amd64 2.13.1-2 [346 kB]
[00:02:47] Get:28 http://deb.debian.org/debian buster/main amd64 libpixman-1-0 amd64 0.36.0-1 [537 kB]
[00:02:47] Get:29 http://deb.debian.org/debian buster/main amd64 libxcb-render0 amd64 1.13.1-2 [109 kB]
[00:02:47] Get:30 http://deb.debian.org/debian buster/main amd64 libxcb-shm0 amd64 1.13.1-2 [99.2 kB]
[00:02:47] Get:31 http://deb.debian.org/debian buster/main amd64 libxrender1 amd64 1:0.9.10-1 [33.0 kB]
[00:02:47] Get:32 http://deb.debian.org/debian buster/main amd64 libcairo2 amd64 1.16.0-4+deb10u1 [688 kB]
[00:02:47] Get:33 http://deb.debian.org/debian buster/main amd64 fontconfig amd64 2.13.1-2 [405 kB]
[00:02:47] Get:34 http://deb.debian.org/debian buster/main amd64 libthai-data all 0.1.28-2 [170 kB]
[00:02:47] Get:35 http://deb.debian.org/debian buster/main amd64 libdatrie1 amd64 0.2.12-2 [39.3 kB]
[00:02:47] Get:36 http://deb.debian.org/debian buster/main amd64 libthai0 amd64 0.1.28-2 [54.1 kB]
[00:02:47] Get:37 http://deb.debian.org/debian buster/main amd64 libpango-1.0-0 amd64 1.42.4-8~deb10u1 [186 kB]
[00:02:47] Get:38 http://deb.debian.org/debian buster/main amd64 libgraphite2-3 amd64 1.3.13-7 [80.7 kB]
[00:02:47] Get:39 http://deb.debian.org/debian buster/main amd64 libharfbuzz0b amd64 2.3.1-1 [1187 kB]
[00:02:47] Get:40 http://deb.debian.org/debian buster/main amd64 libpangoft2-1.0-0 amd64 1.42.4-8~deb10u1 [68.3 kB]
[00:02:47] Get:41 http://deb.debian.org/debian buster/main amd64 libpangocairo-1.0-0 amd64 1.42.4-8~deb10u1 [55.7 kB]
[00:02:47] Get:42 http://deb.debian.org/debian buster/main amd64 librsvg2-2 amd64 2.44.10-2.1 [1280 kB]
[00:02:47] Get:43 http://deb.debian.org/debian buster/main amd64 librsvg2-common amd64 2.44.10-2.1 [23.3 kB]
[00:02:47] Get:44 http://deb.debian.org/debian buster/main amd64 adwaita-icon-theme all 3.30.1-1 [11.7 MB]
[00:02:48] Get:45 http://deb.debian.org/debian buster/main amd64 python3-lib2to3 all 3.7.3-1 [76.7 kB]
[00:02:48] Get:46 http://deb.debian.org/debian buster/main amd64 python3-distutils all 3.7.3-1 [142 kB]
[00:02:48] Get:47 http://deb.debian.org/debian buster/main amd64 dh-python all 3.20190308 [99.3 kB]
[00:02:48] Get:48 http://deb.debian.org/debian buster/main amd64 geoip-database all 20181108-1 [2449 kB]
[00:02:48] Get:49 http://deb.debian.org/debian buster/main amd64 libatk1.0-data all 2.30.0-2 [145 kB]
[00:02:48] Get:50 http://deb.debian.org/debian buster/main amd64 libatk1.0-0 amd64 2.30.0-2 [50.6 kB]
[00:02:48] Get:51 http://deb.debian.org/debian buster/main amd64 libavahi-common-data amd64 0.7-4+deb10u1 [122 kB]
[00:02:48] Get:52 http://deb.debian.org/debian buster/main amd64 libavahi-common3 amd64 0.7-4+deb10u1 [54.4 kB]
[00:02:48] Get:53 http://deb.debian.org/debian buster/main amd64 libavahi-client3 amd64 0.7-4+deb10u1 [58.2 kB]
[00:02:48] Get:54 http://deb.debian.org/debian buster/main amd64 libcdt5 amd64 2.40.1-6+deb10u1 [60.7 kB]
[00:02:48] Get:55 http://deb.debian.org/debian buster/main amd64 libcgraph6 amd64 2.40.1-6+deb10u1 [84.2 kB]
[00:02:48] Get:56 http://deb.debian.org/debian buster/main amd64 libcups2 amd64 2.2.10-6+deb10u4 [324 kB]
[00:02:48] Get:57 http://deb.debian.org/debian buster/main amd64 libdbd-mysql-perl amd64 4.050-2 [121 kB]
[00:02:48] Get:58 http://deb.debian.org/debian buster/main amd64 libexpat1-dev amd64 2.2.6-2+deb10u1 [153 kB]
[00:02:48] Get:59 http://deb.debian.org/debian buster/main amd64 libgtk2.0-common all 2.24.32-3 [2698 kB]
[00:02:49] Get:60 http://deb.debian.org/debian buster/main amd64 libxcomposite1 amd64 1:0.4.4-2 [16.5 kB]
[00:02:49] Get:61 http://deb.debian.org/debian buster/main amd64 libxfixes3 amd64 1:5.0.3-1 [21.9 kB]
[00:02:49] Get:62 http://deb.debian.org/debian buster/main amd64 libxcursor1 amd64 1:1.1.15-2 [36.6 kB]
[00:02:49] Get:63 http://deb.debian.org/debian buster/main amd64 libxdamage1 amd64 1:1.1.4-3+b3 [14.9 kB]
[00:02:49] Get:64 http://deb.debian.org/debian buster/main amd64 libxi6 amd64 2:1.7.9-1 [82.6 kB]
[00:02:49] Get:65 http://deb.debian.org/debian buster/main amd64 libxinerama1 amd64 2:1.1.4-2 [17.7 kB]
[00:02:49] Get:66 http://deb.debian.org/debian buster/main amd64 libxrandr2 amd64 2:1.5.1-1 [37.5 kB]
[00:02:49] Get:67 http://deb.debian.org/debian buster/main amd64 libgtk2.0-0 amd64 2.24.32-3 [1809 kB]
[00:02:49] Get:68 http://deb.debian.org/debian buster/main amd64 libgail18 amd64 2.24.32-3 [55.5 kB]
[00:02:49] Get:69 http://deb.debian.org/debian buster/main amd64 libgail-common amd64 2.24.32-3 [156 kB]
[00:02:49] Get:70 http://deb.debian.org/debian buster/main amd64 libxpm4 amd64 1:3.5.12-1 [49.1 kB]
[00:02:49] Get:71 http://deb.debian.org/debian buster/main amd64 libgd3 amd64 2.2.5-5.2 [136 kB]
[00:02:49] Get:72 http://deb.debian.org/debian buster/main amd64 libgdk-pixbuf2.0-bin amd64 2.38.1+dfsg-1 [24.1 kB]
[00:02:49] Get:73 http://deb.debian.org/debian buster/main amd64 libgeoip1 amd64 1.6.12-1 [93.1 kB]
[00:02:49] Get:74 http://deb.debian.org/debian buster/main amd64 libgmpxx4ldbl amd64 2:6.1.2+dfsg-4 [22.9 kB]
[00:02:49] Get:75 http://deb.debian.org/debian buster/main amd64 libgmp-dev amd64 2:6.1.2+dfsg-4 [628 kB]
[00:02:49] Get:76 http://deb.debian.org/debian buster/main amd64 libgnutls-openssl27 amd64 3.6.7-4+deb10u7 [318 kB]
[00:02:49] Get:77 http://deb.debian.org/debian buster/main amd64 libgnutlsxx28 amd64 3.6.7-4+deb10u7 [14.6 kB]
[00:02:49] Get:78 http://deb.debian.org/debian buster/main amd64 libidn2-dev amd64 2.0.5-1+deb10u1 [79.5 kB]
[00:02:49] Get:79 http://deb.debian.org/debian buster/main amd64 libp11-kit-dev amd64 0.23.15-2+deb10u1 [196 kB]
[00:02:49] Get:80 http://deb.debian.org/debian buster/main amd64 libtasn1-6-dev amd64 4.13-3 [104 kB]
[00:02:49] Get:81 http://deb.debian.org/debian buster/main amd64 libgnutls28-dev amd64 3.6.7-4+deb10u7 [1088 kB]
[00:02:49] Get:82 http://deb.debian.org/debian buster/main amd64 libgts-0.7-5 amd64 0.7.6+darcs121130-4 [158 kB]
[00:02:49] Get:83 http://deb.debian.org/debian buster/main amd64 libpathplan4 amd64 2.40.1-6+deb10u1 [63.6 kB]
[00:02:49] Get:84 http://deb.debian.org/debian buster/main amd64 libxdot4 amd64 2.40.1-6+deb10u1 [57.0 kB]
[00:02:49] Get:85 http://deb.debian.org/debian buster/main amd64 libgvc6 amd64 2.40.1-6+deb10u1 [646 kB]
[00:02:49] Get:86 http://deb.debian.org/debian buster/main amd64 libgvpr2 amd64 2.40.1-6+deb10u1 [213 kB]
[00:02:49] Get:87 http://deb.debian.org/debian buster/main amd64 liblab-gamut1 amd64 2.40.1-6+deb10u1 [220 kB]
[00:02:49] Get:88 http://deb.debian.org/debian buster/main amd64 libgvc6-plugins-gtk amd64 2.40.1-6+deb10u1 [62.7 kB]
[00:02:49] Get:89 http://deb.debian.org/debian buster/main amd64 libgraphviz-dev amd64 2.40.1-6+deb10u1 [100 kB]
[00:02:49] Get:90 http://deb.debian.org/debian buster/main amd64 libgtk2.0-bin amd64 2.24.32-3 [48.5 kB]
[00:02:49] Get:91 http://deb.debian.org/debian buster/main amd64 libgts-bin amd64 0.7.6+darcs121130-4 [50.8 kB]
[00:02:49] Get:92 http://deb.debian.org/debian buster/main amd64 libhtml-template-perl all 2.97-1 [66.0 kB]
[00:02:49] Get:93 http://deb.debian.org/debian buster/main amd64 libimage-exiftool-perl all 11.16-1+deb10u1 [3354 kB]
[00:02:49] Get:94 http://deb.debian.org/debian buster/main amd64 zlib1g-dev amd64 1:1.2.11.dfsg-1 [214 kB]
[00:02:49] Get:95 http://deb.debian.org/debian buster/main amd64 libmariadb-dev amd64 1:10.3.29-0+deb10u1 [1020 kB]
[00:02:49] Get:96 http://deb.debian.org/debian buster/main amd64 libmariadbclient-dev amd64 1:10.3.29-0+deb10u1 [31.4 kB]
[00:02:49] Get:97 http://deb.debian.org/debian buster/main amd64 libmime-charset-perl all 1.012.2-1 [35.4 kB]
[00:02:49] Get:98 http://deb.debian.org/debian buster/main amd64 nginx-common all 1.14.2-2+deb10u4 [121 kB]
[00:02:49] Get:99 http://deb.debian.org/debian buster/main amd64 libnginx-mod-http-auth-pam amd64 1.14.2-2+deb10u4 [92.8 kB]
[00:02:49] Get:100 http://deb.debian.org/debian buster/main amd64 libxslt1.1 amd64 1.1.32-2.2~deb10u1 [237 kB]
[00:02:49] Get:101 http://deb.debian.org/debian buster/main amd64 libnginx-mod-http-dav-ext amd64 1.14.2-2+deb10u4 [100 kB]
[00:02:49] Get:102 http://deb.debian.org/debian buster/main amd64 libnginx-mod-http-echo amd64 1.14.2-2+deb10u4 [104 kB]
[00:02:49] Get:103 http://deb.debian.org/debian buster/main amd64 libnginx-mod-http-geoip amd64 1.14.2-2+deb10u4 [94.1 kB]
[00:02:49] Get:104 http://deb.debian.org/debian buster/main amd64 libnginx-mod-http-image-filter amd64 1.14.2-2+deb10u4 [97.6 kB]
[00:02:49] Get:105 http://deb.debian.org/debian buster/main amd64 libnginx-mod-http-subs-filter amd64 1.14.2-2+deb10u4 [95.9 kB]
[00:02:49] Get:106 http://deb.debian.org/debian buster/main amd64 libnginx-mod-http-upstream-fair amd64 1.14.2-2+deb10u4 [96.0 kB]
[00:02:50] Get:107 http://deb.debian.org/debian buster/main amd64 libnginx-mod-http-xslt-filter amd64 1.14.2-2+deb10u4 [95.9 kB]
[00:02:50] Get:108 http://deb.debian.org/debian buster/main amd64 libnginx-mod-mail amd64 1.14.2-2+deb10u4 [126 kB]
[00:02:50] Get:109 http://deb.debian.org/debian buster/main amd64 libnginx-mod-stream amd64 1.14.2-2+deb10u4 [147 kB]
[00:02:50] Get:110 http://deb.debian.org/debian buster/main amd64 libposix-strptime-perl amd64 0.13-1+b5 [9304 B]
[00:02:50] Get:111 http://deb.debian.org/debian buster/main amd64 libpython3.7 amd64 3.7.3-2+deb10u3 [1498 kB]
[00:02:50] Get:112 http://deb.debian.org/debian buster/main amd64 libpython3.7-dev amd64 3.7.3-2+deb10u3 [48.4 MB]
[00:02:54] Get:113 http://deb.debian.org/debian buster/main amd64 libpython3-dev amd64 3.7.3-1 [20.1 kB]
[00:02:54] Get:114 http://deb.debian.org/debian buster/main amd64 libsombok3 amd64 2.4.0-2 [31.3 kB]
[00:02:54] Get:115 http://deb.debian.org/debian buster/main amd64 libtasn1-doc all 4.13-3 [317 kB]
[00:02:54] Get:116 http://deb.debian.org/debian buster/main amd64 libunicode-linebreak-perl amd64 0.0.20190101-1 [103 kB]
[00:02:54] Get:117 http://deb.debian.org/debian buster/main amd64 mariadb-server all 1:10.3.29-0+deb10u1 [31.4 kB]
[00:02:54] Get:118 http://deb.debian.org/debian buster/main amd64 nginx-full amd64 1.14.2-2+deb10u4 [501 kB]
[00:02:54] Get:119 http://deb.debian.org/debian buster/main amd64 nginx all 1.14.2-2+deb10u4 [88.5 kB]
[00:02:54] Get:120 http://deb.debian.org/debian buster/main amd64 pkg-config amd64 0.29-6 [63.5 kB]
[00:02:54] Get:121 http://deb.debian.org/debian buster/main amd64 python-pip-whl all 18.1-5 [1591 kB]
[00:02:54] Get:122 http://deb.debian.org/debian buster/main amd64 python3.7-dev amd64 3.7.3-2+deb10u3 [510 kB]
[00:02:54] Get:123 http://deb.debian.org/debian buster/main amd64 python3-dev amd64 3.7.3-1 [1264 B]
[00:02:54] Get:124 http://deb.debian.org/debian buster/main amd64 python3.7-venv amd64 3.7.3-2+deb10u3 [6148 B]
[00:02:54] Get:125 http://deb.debian.org/debian buster/main amd64 python3-venv amd64 3.7.3-1 [1180 B]
[00:02:54] Get:126 http://deb.debian.org/debian buster/main amd64 python3-virtualenv all 15.1.0+ds-2 [58.1 kB]
[00:02:54] Get:127 http://deb.debian.org/debian buster/main amd64 virtualenv all 15.1.0+ds-2 [20.1 kB]
[00:02:54] debconf: delaying package configuration, since apt-utils is not installed
[00:02:54] Fetched 114 MB in 9s (12.5 MB/s)
[00:02:54] Selecting previously unselected package gawk.
[00:02:54] (Reading database ... 
[00:02:54] (Reading database ... 5%
[00:02:54] (Reading database ... 10%
[00:02:54] (Reading database ... 15%
[00:02:54] (Reading database ... 20%
[00:02:54] (Reading database ... 25%
[00:02:54] (Reading database ... 30%
[00:02:54] (Reading database ... 35%
[00:02:54] (Reading database ... 40%
[00:02:54] (Reading database ... 45%
[00:02:54] (Reading database ... 50%
[00:02:54] (Reading database ... 55%
[00:02:54] (Reading database ... 60%
[00:02:54] (Reading database ... 65%
[00:02:54] (Reading database ... 70%
[00:02:54] (Reading database ... 75%
[00:02:54] (Reading database ... 80%
[00:02:54] (Reading database ... 85%
[00:02:54] (Reading database ... 90%
[00:02:54] (Reading database ... 95%
[00:02:54] (Reading database ... 100%
[00:02:54] (Reading database ... 35017 files and directories currently installed.)
[00:02:54] Preparing to unpack .../000-gawk_1%3a4.2.1+dfsg-1_amd64.deb ...
[00:02:54] Unpacking gawk (1:4.2.1+dfsg-1) ...
[00:02:55] Selecting previously unselected package galera-3.
[00:02:55] Preparing to unpack .../001-galera-3_25.3.25-2_amd64.deb ...
[00:02:55] Unpacking galera-3 (25.3.25-2) ...
[00:02:55] Selecting previously unselected package libdbi-perl:amd64.
[00:02:55] Preparing to unpack .../002-libdbi-perl_1.642-1+deb10u2_amd64.deb ...
[00:02:55] Unpacking libdbi-perl:amd64 (1.642-1+deb10u2) ...
[00:02:55] Selecting previously unselected package lsof.
[00:02:55] Preparing to unpack .../003-lsof_4.91+dfsg-1_amd64.deb ...
[00:02:55] Unpacking lsof (4.91+dfsg-1) ...
[00:02:55] Selecting previously unselected package libconfig-inifiles-perl.
[00:02:55] Preparing to unpack .../004-libconfig-inifiles-perl_3.000001-1_all.deb ...
[00:02:55] Unpacking libconfig-inifiles-perl (3.000001-1) ...
[00:02:55] Selecting previously unselected package libaio1:amd64.
[00:02:55] Preparing to unpack .../005-libaio1_0.3.112-3_amd64.deb ...
[00:02:55] Unpacking libaio1:amd64 (0.3.112-3) ...
[00:02:55] Selecting previously unselected package libreadline5:amd64.
[00:02:55] Preparing to unpack .../006-libreadline5_5.2+dfsg-3+b13_amd64.deb ...
[00:02:55] Unpacking libreadline5:amd64 (5.2+dfsg-3+b13) ...
[00:02:55] Selecting previously unselected package libsnappy1v5:amd64.
[00:02:55] Preparing to unpack .../007-libsnappy1v5_1.1.7-1_amd64.deb ...
[00:02:55] Unpacking libsnappy1v5:amd64 (1.1.7-1) ...
[00:02:55] Selecting previously unselected package mariadb-client-core-10.3.
[00:02:55] Preparing to unpack .../008-mariadb-client-core-10.3_1%3a10.3.29-0+deb10u1_amd64.deb ...
[00:02:55] Unpacking mariadb-client-core-10.3 (1:10.3.29-0+deb10u1) ...
[00:02:56] Selecting previously unselected package mariadb-client-10.3.
[00:02:56] Preparing to unpack .../009-mariadb-client-10.3_1%3a10.3.29-0+deb10u1_amd64.deb ...
[00:02:56] Unpacking mariadb-client-10.3 (1:10.3.29-0+deb10u1) ...
[00:02:57] Selecting previously unselected package mariadb-server-core-10.3.
[00:02:57] Preparing to unpack .../010-mariadb-server-core-10.3_1%3a10.3.29-0+deb10u1_amd64.deb ...
[00:02:57] Unpacking mariadb-server-core-10.3 (1:10.3.29-0+deb10u1) ...
[00:02:57] Selecting previously unselected package socat.
[00:02:57] Preparing to unpack .../011-socat_1.7.3.2-2_amd64.deb ...
[00:02:57] Unpacking socat (1.7.3.2-2) ...
[00:02:58] Selecting previously unselected package mariadb-server-10.3.
[00:02:58] Preparing to unpack .../012-mariadb-server-10.3_1%3a10.3.29-0+deb10u1_amd64.deb ...
[00:02:58] debconf: unable to initialize frontend: Dialog
[00:02:58] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:02:58] debconf: falling back to frontend: Readline
[00:02:58] Unpacking mariadb-server-10.3 (1:10.3.29-0+deb10u1) ...
[00:02:59] Selecting previously unselected package hicolor-icon-theme.
[00:02:59] Preparing to unpack .../013-hicolor-icon-theme_0.17-2_all.deb ...
[00:02:59] Unpacking hicolor-icon-theme (0.17-2) ...
[00:02:59] Selecting previously unselected package libjpeg62-turbo:amd64.
[00:02:59] Preparing to unpack .../014-libjpeg62-turbo_1%3a1.5.2-2+deb10u1_amd64.deb ...
[00:02:59] Unpacking libjpeg62-turbo:amd64 (1:1.5.2-2+deb10u1) ...
[00:02:59] Selecting previously unselected package libpng16-16:amd64.
[00:02:59] Preparing to unpack .../015-libpng16-16_1.6.36-6_amd64.deb ...
[00:02:59] Unpacking libpng16-16:amd64 (1.6.36-6) ...
[00:03:00] Selecting previously unselected package libjbig0:amd64.
[00:03:00] Preparing to unpack .../016-libjbig0_2.1-3.1+b2_amd64.deb ...
[00:03:00] Unpacking libjbig0:amd64 (2.1-3.1+b2) ...
[00:03:00] Selecting previously unselected package libwebp6:amd64.
[00:03:00] Preparing to unpack .../017-libwebp6_0.6.1-2+deb10u1_amd64.deb ...
[00:03:00] Unpacking libwebp6:amd64 (0.6.1-2+deb10u1) ...
[00:03:00] Selecting previously unselected package libtiff5:amd64.
[00:03:00] Preparing to unpack .../018-libtiff5_4.1.0+git191117-2~deb10u2_amd64.deb ...
[00:03:00] Unpacking libtiff5:amd64 (4.1.0+git191117-2~deb10u2) ...
[00:03:00] Selecting previously unselected package libgdk-pixbuf2.0-common.
[00:03:00] Preparing to unpack .../019-libgdk-pixbuf2.0-common_2.38.1+dfsg-1_all.deb ...
[00:03:00] Unpacking libgdk-pixbuf2.0-common (2.38.1+dfsg-1) ...
[00:03:00] Selecting previously unselected package libgdk-pixbuf2.0-0:amd64.
[00:03:00] Preparing to unpack .../020-libgdk-pixbuf2.0-0_2.38.1+dfsg-1_amd64.deb ...
[00:03:00] Unpacking libgdk-pixbuf2.0-0:amd64 (2.38.1+dfsg-1) ...
[00:03:00] Selecting previously unselected package gtk-update-icon-cache.
[00:03:01] Preparing to unpack .../021-gtk-update-icon-cache_3.24.5-1_amd64.deb ...
[00:03:01] No diversion 'diversion of /usr/sbin/update-icon-caches to /usr/sbin/update-icon-caches.gtk2 by libgtk-3-bin', none removed.
[00:03:01] No diversion 'diversion of /usr/share/man/man8/update-icon-caches.8.gz to /usr/share/man/man8/update-icon-caches.gtk2.8.gz by libgtk-3-bin', none removed.
[00:03:01] Unpacking gtk-update-icon-cache (3.24.5-1) ...
[00:03:01] Selecting previously unselected package libfreetype6:amd64.
[00:03:01] Preparing to unpack .../022-libfreetype6_2.9.1-3+deb10u2_amd64.deb ...
[00:03:01] Unpacking libfreetype6:amd64 (2.9.1-3+deb10u2) ...
[00:03:01] Selecting previously unselected package fonts-dejavu-core.
[00:03:01] Preparing to unpack .../023-fonts-dejavu-core_2.37-1_all.deb ...
[00:03:01] Unpacking fonts-dejavu-core (2.37-1) ...
[00:03:01] Selecting previously unselected package fontconfig-config.
[00:03:01] Preparing to unpack .../024-fontconfig-config_2.13.1-2_all.deb ...
[00:03:01] Unpacking fontconfig-config (2.13.1-2) ...
[00:03:01] Selecting previously unselected package libfontconfig1:amd64.
[00:03:01] Preparing to unpack .../025-libfontconfig1_2.13.1-2_amd64.deb ...
[00:03:01] Unpacking libfontconfig1:amd64 (2.13.1-2) ...
[00:03:01] Selecting previously unselected package libpixman-1-0:amd64.
[00:03:01] Preparing to unpack .../026-libpixman-1-0_0.36.0-1_amd64.deb ...
[00:03:01] Unpacking libpixman-1-0:amd64 (0.36.0-1) ...
[00:03:02] Selecting previously unselected package libxcb-render0:amd64.
[00:03:02] Preparing to unpack .../027-libxcb-render0_1.13.1-2_amd64.deb ...
[00:03:02] Unpacking libxcb-render0:amd64 (1.13.1-2) ...
[00:03:02] Selecting previously unselected package libxcb-shm0:amd64.
[00:03:02] Preparing to unpack .../028-libxcb-shm0_1.13.1-2_amd64.deb ...
[00:03:02] Unpacking libxcb-shm0:amd64 (1.13.1-2) ...
[00:03:02] Selecting previously unselected package libxrender1:amd64.
[00:03:02] Preparing to unpack .../029-libxrender1_1%3a0.9.10-1_amd64.deb ...
[00:03:02] Unpacking libxrender1:amd64 (1:0.9.10-1) ...
[00:03:02] Selecting previously unselected package libcairo2:amd64.
[00:03:02] Preparing to unpack .../030-libcairo2_1.16.0-4+deb10u1_amd64.deb ...
[00:03:02] Unpacking libcairo2:amd64 (1.16.0-4+deb10u1) ...
[00:03:02] Selecting previously unselected package fontconfig.
[00:03:02] Preparing to unpack .../031-fontconfig_2.13.1-2_amd64.deb ...
[00:03:02] Unpacking fontconfig (2.13.1-2) ...
[00:03:02] Selecting previously unselected package libthai-data.
[00:03:02] Preparing to unpack .../032-libthai-data_0.1.28-2_all.deb ...
[00:03:02] Unpacking libthai-data (0.1.28-2) ...
[00:03:02] Selecting previously unselected package libdatrie1:amd64.
[00:03:02] Preparing to unpack .../033-libdatrie1_0.2.12-2_amd64.deb ...
[00:03:02] Unpacking libdatrie1:amd64 (0.2.12-2) ...
[00:03:02] Selecting previously unselected package libthai0:amd64.
[00:03:02] Preparing to unpack .../034-libthai0_0.1.28-2_amd64.deb ...
[00:03:02] Unpacking libthai0:amd64 (0.1.28-2) ...
[00:03:02] Selecting previously unselected package libpango-1.0-0:amd64.
[00:03:02] Preparing to unpack .../035-libpango-1.0-0_1.42.4-8~deb10u1_amd64.deb ...
[00:03:02] Unpacking libpango-1.0-0:amd64 (1.42.4-8~deb10u1) ...
[00:03:02] Selecting previously unselected package libgraphite2-3:amd64.
[00:03:02] Preparing to unpack .../036-libgraphite2-3_1.3.13-7_amd64.deb ...
[00:03:02] Unpacking libgraphite2-3:amd64 (1.3.13-7) ...
[00:03:02] Selecting previously unselected package libharfbuzz0b:amd64.
[00:03:02] Preparing to unpack .../037-libharfbuzz0b_2.3.1-1_amd64.deb ...
[00:03:02] Unpacking libharfbuzz0b:amd64 (2.3.1-1) ...
[00:03:02] Selecting previously unselected package libpangoft2-1.0-0:amd64.
[00:03:02] Preparing to unpack .../038-libpangoft2-1.0-0_1.42.4-8~deb10u1_amd64.deb ...
[00:03:02] Unpacking libpangoft2-1.0-0:amd64 (1.42.4-8~deb10u1) ...
[00:03:03] Selecting previously unselected package libpangocairo-1.0-0:amd64.
[00:03:03] Preparing to unpack .../039-libpangocairo-1.0-0_1.42.4-8~deb10u1_amd64.deb ...
[00:03:03] Unpacking libpangocairo-1.0-0:amd64 (1.42.4-8~deb10u1) ...
[00:03:03] Selecting previously unselected package librsvg2-2:amd64.
[00:03:03] Preparing to unpack .../040-librsvg2-2_2.44.10-2.1_amd64.deb ...
[00:03:03] Unpacking librsvg2-2:amd64 (2.44.10-2.1) ...
[00:03:03] Selecting previously unselected package librsvg2-common:amd64.
[00:03:03] Preparing to unpack .../041-librsvg2-common_2.44.10-2.1_amd64.deb ...
[00:03:03] Unpacking librsvg2-common:amd64 (2.44.10-2.1) ...
[00:03:03] Selecting previously unselected package adwaita-icon-theme.
[00:03:03] Preparing to unpack .../042-adwaita-icon-theme_3.30.1-1_all.deb ...
[00:03:03] Unpacking adwaita-icon-theme (3.30.1-1) ...
[00:03:06] Selecting previously unselected package python3-lib2to3.
[00:03:06] Preparing to unpack .../043-python3-lib2to3_3.7.3-1_all.deb ...
[00:03:06] Unpacking python3-lib2to3 (3.7.3-1) ...
[00:03:07] Selecting previously unselected package python3-distutils.
[00:03:07] Preparing to unpack .../044-python3-distutils_3.7.3-1_all.deb ...
[00:03:07] Unpacking python3-distutils (3.7.3-1) ...
[00:03:07] Selecting previously unselected package dh-python.
[00:03:07] Preparing to unpack .../045-dh-python_3.20190308_all.deb ...
[00:03:07] Unpacking dh-python (3.20190308) ...
[00:03:07] Selecting previously unselected package geoip-database.
[00:03:07] Preparing to unpack .../046-geoip-database_20181108-1_all.deb ...
[00:03:07] Unpacking geoip-database (20181108-1) ...
[00:03:07] Selecting previously unselected package libatk1.0-data.
[00:03:07] Preparing to unpack .../047-libatk1.0-data_2.30.0-2_all.deb ...
[00:03:07] Unpacking libatk1.0-data (2.30.0-2) ...
[00:03:07] Selecting previously unselected package libatk1.0-0:amd64.
[00:03:07] Preparing to unpack .../048-libatk1.0-0_2.30.0-2_amd64.deb ...
[00:03:07] Unpacking libatk1.0-0:amd64 (2.30.0-2) ...
[00:03:07] Selecting previously unselected package libavahi-common-data:amd64.
[00:03:07] Preparing to unpack .../049-libavahi-common-data_0.7-4+deb10u1_amd64.deb ...
[00:03:07] Unpacking libavahi-common-data:amd64 (0.7-4+deb10u1) ...
[00:03:07] Selecting previously unselected package libavahi-common3:amd64.
[00:03:07] Preparing to unpack .../050-libavahi-common3_0.7-4+deb10u1_amd64.deb ...
[00:03:07] Unpacking libavahi-common3:amd64 (0.7-4+deb10u1) ...
[00:03:07] Selecting previously unselected package libavahi-client3:amd64.
[00:03:07] Preparing to unpack .../051-libavahi-client3_0.7-4+deb10u1_amd64.deb ...
[00:03:07] Unpacking libavahi-client3:amd64 (0.7-4+deb10u1) ...
[00:03:07] Selecting previously unselected package libcdt5.
[00:03:07] Preparing to unpack .../052-libcdt5_2.40.1-6+deb10u1_amd64.deb ...
[00:03:07] Unpacking libcdt5 (2.40.1-6+deb10u1) ...
[00:03:07] Selecting previously unselected package libcgraph6.
[00:03:07] Preparing to unpack .../053-libcgraph6_2.40.1-6+deb10u1_amd64.deb ...
[00:03:07] Unpacking libcgraph6 (2.40.1-6+deb10u1) ...
[00:03:07] Selecting previously unselected package libcups2:amd64.
[00:03:07] Preparing to unpack .../054-libcups2_2.2.10-6+deb10u4_amd64.deb ...
[00:03:07] Unpacking libcups2:amd64 (2.2.10-6+deb10u4) ...
[00:03:08] Selecting previously unselected package libdbd-mysql-perl:amd64.
[00:03:08] Preparing to unpack .../055-libdbd-mysql-perl_4.050-2_amd64.deb ...
[00:03:08] Unpacking libdbd-mysql-perl:amd64 (4.050-2) ...
[00:03:08] Selecting previously unselected package libexpat1-dev:amd64.
[00:03:08] Preparing to unpack .../056-libexpat1-dev_2.2.6-2+deb10u1_amd64.deb ...
[00:03:08] Unpacking libexpat1-dev:amd64 (2.2.6-2+deb10u1) ...
[00:03:08] Selecting previously unselected package libgtk2.0-common.
[00:03:08] Preparing to unpack .../057-libgtk2.0-common_2.24.32-3_all.deb ...
[00:03:08] Unpacking libgtk2.0-common (2.24.32-3) ...
[00:03:08] Selecting previously unselected package libxcomposite1:amd64.
[00:03:08] Preparing to unpack .../058-libxcomposite1_1%3a0.4.4-2_amd64.deb ...
[00:03:08] Unpacking libxcomposite1:amd64 (1:0.4.4-2) ...
[00:03:08] Selecting previously unselected package libxfixes3:amd64.
[00:03:08] Preparing to unpack .../059-libxfixes3_1%3a5.0.3-1_amd64.deb ...
[00:03:08] Unpacking libxfixes3:amd64 (1:5.0.3-1) ...
[00:03:08] Selecting previously unselected package libxcursor1:amd64.
[00:03:08] Preparing to unpack .../060-libxcursor1_1%3a1.1.15-2_amd64.deb ...
[00:03:08] Unpacking libxcursor1:amd64 (1:1.1.15-2) ...
[00:03:08] Selecting previously unselected package libxdamage1:amd64.
[00:03:08] Preparing to unpack .../061-libxdamage1_1%3a1.1.4-3+b3_amd64.deb ...
[00:03:08] Unpacking libxdamage1:amd64 (1:1.1.4-3+b3) ...
[00:03:08] Selecting previously unselected package libxi6:amd64.
[00:03:08] Preparing to unpack .../062-libxi6_2%3a1.7.9-1_amd64.deb ...
[00:03:08] Unpacking libxi6:amd64 (2:1.7.9-1) ...
[00:03:09] Selecting previously unselected package libxinerama1:amd64.
[00:03:09] Preparing to unpack .../063-libxinerama1_2%3a1.1.4-2_amd64.deb ...
[00:03:09] Unpacking libxinerama1:amd64 (2:1.1.4-2) ...
[00:03:09] Selecting previously unselected package libxrandr2:amd64.
[00:03:09] Preparing to unpack .../064-libxrandr2_2%3a1.5.1-1_amd64.deb ...
[00:03:09] Unpacking libxrandr2:amd64 (2:1.5.1-1) ...
[00:03:09] Selecting previously unselected package libgtk2.0-0:amd64.
[00:03:09] Preparing to unpack .../065-libgtk2.0-0_2.24.32-3_amd64.deb ...
[00:03:09] Unpacking libgtk2.0-0:amd64 (2.24.32-3) ...
[00:03:09] Selecting previously unselected package libgail18:amd64.
[00:03:09] Preparing to unpack .../066-libgail18_2.24.32-3_amd64.deb ...
[00:03:09] Unpacking libgail18:amd64 (2.24.32-3) ...
[00:03:09] Selecting previously unselected package libgail-common:amd64.
[00:03:09] Preparing to unpack .../067-libgail-common_2.24.32-3_amd64.deb ...
[00:03:09] Unpacking libgail-common:amd64 (2.24.32-3) ...
[00:03:09] Selecting previously unselected package libxpm4:amd64.
[00:03:09] Preparing to unpack .../068-libxpm4_1%3a3.5.12-1_amd64.deb ...
[00:03:09] Unpacking libxpm4:amd64 (1:3.5.12-1) ...
[00:03:09] Selecting previously unselected package libgd3:amd64.
[00:03:09] Preparing to unpack .../069-libgd3_2.2.5-5.2_amd64.deb ...
[00:03:09] Unpacking libgd3:amd64 (2.2.5-5.2) ...
[00:03:09] Selecting previously unselected package libgdk-pixbuf2.0-bin.
[00:03:09] Preparing to unpack .../070-libgdk-pixbuf2.0-bin_2.38.1+dfsg-1_amd64.deb ...
[00:03:09] Unpacking libgdk-pixbuf2.0-bin (2.38.1+dfsg-1) ...
[00:03:09] Selecting previously unselected package libgeoip1:amd64.
[00:03:09] Preparing to unpack .../071-libgeoip1_1.6.12-1_amd64.deb ...
[00:03:09] Unpacking libgeoip1:amd64 (1.6.12-1) ...
[00:03:09] Selecting previously unselected package libgmpxx4ldbl:amd64.
[00:03:09] Preparing to unpack .../072-libgmpxx4ldbl_2%3a6.1.2+dfsg-4_amd64.deb ...
[00:03:09] Unpacking libgmpxx4ldbl:amd64 (2:6.1.2+dfsg-4) ...
[00:03:10] Selecting previously unselected package libgmp-dev:amd64.
[00:03:10] Preparing to unpack .../073-libgmp-dev_2%3a6.1.2+dfsg-4_amd64.deb ...
[00:03:10] Unpacking libgmp-dev:amd64 (2:6.1.2+dfsg-4) ...
[00:03:10] Selecting previously unselected package libgnutls-openssl27:amd64.
[00:03:10] Preparing to unpack .../074-libgnutls-openssl27_3.6.7-4+deb10u7_amd64.deb ...
[00:03:10] Unpacking libgnutls-openssl27:amd64 (3.6.7-4+deb10u7) ...
[00:03:10] Selecting previously unselected package libgnutlsxx28:amd64.
[00:03:10] Preparing to unpack .../075-libgnutlsxx28_3.6.7-4+deb10u7_amd64.deb ...
[00:03:10] Unpacking libgnutlsxx28:amd64 (3.6.7-4+deb10u7) ...
[00:03:10] Selecting previously unselected package libidn2-dev:amd64.
[00:03:10] Preparing to unpack .../076-libidn2-dev_2.0.5-1+deb10u1_amd64.deb ...
[00:03:10] Unpacking libidn2-dev:amd64 (2.0.5-1+deb10u1) ...
[00:03:10] Selecting previously unselected package libp11-kit-dev:amd64.
[00:03:10] Preparing to unpack .../077-libp11-kit-dev_0.23.15-2+deb10u1_amd64.deb ...
[00:03:10] Unpacking libp11-kit-dev:amd64 (0.23.15-2+deb10u1) ...
[00:03:10] Selecting previously unselected package libtasn1-6-dev:amd64.
[00:03:10] Preparing to unpack .../078-libtasn1-6-dev_4.13-3_amd64.deb ...
[00:03:10] Unpacking libtasn1-6-dev:amd64 (4.13-3) ...
[00:03:10] Selecting previously unselected package nettle-dev:amd64.
[00:03:10] Preparing to unpack .../079-nettle-dev_3.4.1-1+deb10u1_amd64.deb ...
[00:03:10] Unpacking nettle-dev:amd64 (3.4.1-1+deb10u1) ...
[00:03:11] Selecting previously unselected package libgnutls28-dev:amd64.
[00:03:11] Preparing to unpack .../080-libgnutls28-dev_3.6.7-4+deb10u7_amd64.deb ...
[00:03:11] Unpacking libgnutls28-dev:amd64 (3.6.7-4+deb10u7) ...
[00:03:11] Selecting previously unselected package libgts-0.7-5:amd64.
[00:03:11] Preparing to unpack .../081-libgts-0.7-5_0.7.6+darcs121130-4_amd64.deb ...
[00:03:11] Unpacking libgts-0.7-5:amd64 (0.7.6+darcs121130-4) ...
[00:03:11] Selecting previously unselected package libpathplan4.
[00:03:11] Preparing to unpack .../082-libpathplan4_2.40.1-6+deb10u1_amd64.deb ...
[00:03:11] Unpacking libpathplan4 (2.40.1-6+deb10u1) ...
[00:03:11] Selecting previously unselected package libxdot4.
[00:03:11] Preparing to unpack .../083-libxdot4_2.40.1-6+deb10u1_amd64.deb ...
[00:03:11] Unpacking libxdot4 (2.40.1-6+deb10u1) ...
[00:03:11] Selecting previously unselected package libgvc6.
[00:03:11] Preparing to unpack .../084-libgvc6_2.40.1-6+deb10u1_amd64.deb ...
[00:03:11] Unpacking libgvc6 (2.40.1-6+deb10u1) ...
[00:03:11] Selecting previously unselected package libgvpr2.
[00:03:11] Preparing to unpack .../085-libgvpr2_2.40.1-6+deb10u1_amd64.deb ...
[00:03:11] Unpacking libgvpr2 (2.40.1-6+deb10u1) ...
[00:03:11] Selecting previously unselected package liblab-gamut1.
[00:03:11] Preparing to unpack .../086-liblab-gamut1_2.40.1-6+deb10u1_amd64.deb ...
[00:03:11] Unpacking liblab-gamut1 (2.40.1-6+deb10u1) ...
[00:03:11] Selecting previously unselected package libgvc6-plugins-gtk.
[00:03:11] Preparing to unpack .../087-libgvc6-plugins-gtk_2.40.1-6+deb10u1_amd64.deb ...
[00:03:11] Unpacking libgvc6-plugins-gtk (2.40.1-6+deb10u1) ...
[00:03:11] Selecting previously unselected package libgraphviz-dev.
[00:03:11] Preparing to unpack .../088-libgraphviz-dev_2.40.1-6+deb10u1_amd64.deb ...
[00:03:11] Unpacking libgraphviz-dev (2.40.1-6+deb10u1) ...
[00:03:12] Selecting previously unselected package libgtk2.0-bin.
[00:03:12] Preparing to unpack .../089-libgtk2.0-bin_2.24.32-3_amd64.deb ...
[00:03:12] Unpacking libgtk2.0-bin (2.24.32-3) ...
[00:03:12] Selecting previously unselected package libgts-bin.
[00:03:12] Preparing to unpack .../090-libgts-bin_0.7.6+darcs121130-4_amd64.deb ...
[00:03:12] Unpacking libgts-bin (0.7.6+darcs121130-4) ...
[00:03:12] Selecting previously unselected package libhtml-template-perl.
[00:03:12] Preparing to unpack .../091-libhtml-template-perl_2.97-1_all.deb ...
[00:03:12] Unpacking libhtml-template-perl (2.97-1) ...
[00:03:12] Selecting previously unselected package libimage-exiftool-perl.
[00:03:12] Preparing to unpack .../092-libimage-exiftool-perl_11.16-1+deb10u1_all.deb ...
[00:03:12] Unpacking libimage-exiftool-perl (11.16-1+deb10u1) ...
[00:03:12] Selecting previously unselected package zlib1g-dev:amd64.
[00:03:12] Preparing to unpack .../093-zlib1g-dev_1%3a1.2.11.dfsg-1_amd64.deb ...
[00:03:12] Unpacking zlib1g-dev:amd64 (1:1.2.11.dfsg-1) ...
[00:03:12] Selecting previously unselected package libmariadb-dev.
[00:03:12] Preparing to unpack .../094-libmariadb-dev_1%3a10.3.29-0+deb10u1_amd64.deb ...
[00:03:12] Unpacking libmariadb-dev (1:10.3.29-0+deb10u1) ...
[00:03:13] Selecting previously unselected package libmariadbclient-dev:amd64.
[00:03:13] Preparing to unpack .../095-libmariadbclient-dev_1%3a10.3.29-0+deb10u1_amd64.deb ...
[00:03:13] Unpacking libmariadbclient-dev:amd64 (1:10.3.29-0+deb10u1) ...
[00:03:13] Selecting previously unselected package libmime-charset-perl.
[00:03:13] Preparing to unpack .../096-libmime-charset-perl_1.012.2-1_all.deb ...
[00:03:13] Unpacking libmime-charset-perl (1.012.2-1) ...
[00:03:13] Selecting previously unselected package nginx-common.
[00:03:13] Preparing to unpack .../097-nginx-common_1.14.2-2+deb10u4_all.deb ...
[00:03:13] Unpacking nginx-common (1.14.2-2+deb10u4) ...
[00:03:13] Selecting previously unselected package libnginx-mod-http-auth-pam.
[00:03:13] Preparing to unpack .../098-libnginx-mod-http-auth-pam_1.14.2-2+deb10u4_amd64.deb ...
[00:03:13] Unpacking libnginx-mod-http-auth-pam (1.14.2-2+deb10u4) ...
[00:03:13] Selecting previously unselected package libxslt1.1:amd64.
[00:03:13] Preparing to unpack .../099-libxslt1.1_1.1.32-2.2~deb10u1_amd64.deb ...
[00:03:13] Unpacking libxslt1.1:amd64 (1.1.32-2.2~deb10u1) ...
[00:03:13] Selecting previously unselected package libnginx-mod-http-dav-ext.
[00:03:13] Preparing to unpack .../100-libnginx-mod-http-dav-ext_1.14.2-2+deb10u4_amd64.deb ...
[00:03:13] Unpacking libnginx-mod-http-dav-ext (1.14.2-2+deb10u4) ...
[00:03:13] Selecting previously unselected package libnginx-mod-http-echo.
[00:03:13] Preparing to unpack .../101-libnginx-mod-http-echo_1.14.2-2+deb10u4_amd64.deb ...
[00:03:13] Unpacking libnginx-mod-http-echo (1.14.2-2+deb10u4) ...
[00:03:13] Selecting previously unselected package libnginx-mod-http-geoip.
[00:03:13] Preparing to unpack .../102-libnginx-mod-http-geoip_1.14.2-2+deb10u4_amd64.deb ...
[00:03:13] Unpacking libnginx-mod-http-geoip (1.14.2-2+deb10u4) ...
[00:03:13] Selecting previously unselected package libnginx-mod-http-image-filter.
[00:03:13] Preparing to unpack .../103-libnginx-mod-http-image-filter_1.14.2-2+deb10u4_amd64.deb ...
[00:03:13] Unpacking libnginx-mod-http-image-filter (1.14.2-2+deb10u4) ...
[00:03:13] Selecting previously unselected package libnginx-mod-http-subs-filter.
[00:03:13] Preparing to unpack .../104-libnginx-mod-http-subs-filter_1.14.2-2+deb10u4_amd64.deb ...
[00:03:13] Unpacking libnginx-mod-http-subs-filter (1.14.2-2+deb10u4) ...
[00:03:13] Selecting previously unselected package libnginx-mod-http-upstream-fair.
[00:03:13] Preparing to unpack .../105-libnginx-mod-http-upstream-fair_1.14.2-2+deb10u4_amd64.deb ...
[00:03:13] Unpacking libnginx-mod-http-upstream-fair (1.14.2-2+deb10u4) ...
[00:03:13] Selecting previously unselected package libnginx-mod-http-xslt-filter.
[00:03:13] Preparing to unpack .../106-libnginx-mod-http-xslt-filter_1.14.2-2+deb10u4_amd64.deb ...
[00:03:13] Unpacking libnginx-mod-http-xslt-filter (1.14.2-2+deb10u4) ...
[00:03:13] Selecting previously unselected package libnginx-mod-mail.
[00:03:13] Preparing to unpack .../107-libnginx-mod-mail_1.14.2-2+deb10u4_amd64.deb ...
[00:03:13] Unpacking libnginx-mod-mail (1.14.2-2+deb10u4) ...
[00:03:13] Selecting previously unselected package libnginx-mod-stream.
[00:03:13] Preparing to unpack .../108-libnginx-mod-stream_1.14.2-2+deb10u4_amd64.deb ...
[00:03:13] Unpacking libnginx-mod-stream (1.14.2-2+deb10u4) ...
[00:03:13] Selecting previously unselected package libposix-strptime-perl.
[00:03:13] Preparing to unpack .../109-libposix-strptime-perl_0.13-1+b5_amd64.deb ...
[00:03:13] Unpacking libposix-strptime-perl (0.13-1+b5) ...
[00:03:13] Selecting previously unselected package libpython3.7:amd64.
[00:03:13] Preparing to unpack .../110-libpython3.7_3.7.3-2+deb10u3_amd64.deb ...
[00:03:13] Unpacking libpython3.7:amd64 (3.7.3-2+deb10u3) ...
[00:03:13] Selecting previously unselected package libpython3.7-dev:amd64.
[00:03:13] Preparing to unpack .../111-libpython3.7-dev_3.7.3-2+deb10u3_amd64.deb ...
[00:03:13] Unpacking libpython3.7-dev:amd64 (3.7.3-2+deb10u3) ...
[00:03:18] Selecting previously unselected package libpython3-dev:amd64.
[00:03:18] Preparing to unpack .../112-libpython3-dev_3.7.3-1_amd64.deb ...
[00:03:18] Unpacking libpython3-dev:amd64 (3.7.3-1) ...
[00:03:18] Selecting previously unselected package libsombok3:amd64.
[00:03:18] Preparing to unpack .../113-libsombok3_2.4.0-2_amd64.deb ...
[00:03:18] Unpacking libsombok3:amd64 (2.4.0-2) ...
[00:03:18] Selecting previously unselected package libtasn1-doc.
[00:03:18] Preparing to unpack .../114-libtasn1-doc_4.13-3_all.deb ...
[00:03:18] Unpacking libtasn1-doc (4.13-3) ...
[00:03:18] Selecting previously unselected package libunicode-linebreak-perl.
[00:03:18] Preparing to unpack .../115-libunicode-linebreak-perl_0.0.20190101-1_amd64.deb ...
[00:03:18] Unpacking libunicode-linebreak-perl (0.0.20190101-1) ...
[00:03:19] Selecting previously unselected package mariadb-server.
[00:03:19] Preparing to unpack .../116-mariadb-server_1%3a10.3.29-0+deb10u1_all.deb ...
[00:03:19] Unpacking mariadb-server (1:10.3.29-0+deb10u1) ...
[00:03:19] Selecting previously unselected package nginx-full.
[00:03:19] Preparing to unpack .../117-nginx-full_1.14.2-2+deb10u4_amd64.deb ...
[00:03:19] Unpacking nginx-full (1.14.2-2+deb10u4) ...
[00:03:19] Selecting previously unselected package nginx.
[00:03:19] Preparing to unpack .../118-nginx_1.14.2-2+deb10u4_all.deb ...
[00:03:19] Unpacking nginx (1.14.2-2+deb10u4) ...
[00:03:19] Selecting previously unselected package pkg-config.
[00:03:19] Preparing to unpack .../119-pkg-config_0.29-6_amd64.deb ...
[00:03:19] Unpacking pkg-config (0.29-6) ...
[00:03:19] Selecting previously unselected package python-pip-whl.
[00:03:19] Preparing to unpack .../120-python-pip-whl_18.1-5_all.deb ...
[00:03:19] Unpacking python-pip-whl (18.1-5) ...
[00:03:19] Selecting previously unselected package python3.7-dev.
[00:03:19] Preparing to unpack .../121-python3.7-dev_3.7.3-2+deb10u3_amd64.deb ...
[00:03:19] Unpacking python3.7-dev (3.7.3-2+deb10u3) ...
[00:03:19] Selecting previously unselected package python3-dev.
[00:03:19] Preparing to unpack .../122-python3-dev_3.7.3-1_amd64.deb ...
[00:03:19] Unpacking python3-dev (3.7.3-1) ...
[00:03:19] Selecting previously unselected package python3.7-venv.
[00:03:19] Preparing to unpack .../123-python3.7-venv_3.7.3-2+deb10u3_amd64.deb ...
[00:03:19] Unpacking python3.7-venv (3.7.3-2+deb10u3) ...
[00:03:19] Selecting previously unselected package python3-venv.
[00:03:20] Preparing to unpack .../124-python3-venv_3.7.3-1_amd64.deb ...
[00:03:20] Unpacking python3-venv (3.7.3-1) ...
[00:03:20] Selecting previously unselected package python3-virtualenv.
[00:03:20] Preparing to unpack .../125-python3-virtualenv_15.1.0+ds-2_all.deb ...
[00:03:20] Unpacking python3-virtualenv (15.1.0+ds-2) ...
[00:03:20] Selecting previously unselected package virtualenv.
[00:03:20] Preparing to unpack .../126-virtualenv_15.1.0+ds-2_all.deb ...
[00:03:20] Unpacking virtualenv (15.1.0+ds-2) ...
[00:03:20] Setting up libconfig-inifiles-perl (3.000001-1) ...
[00:03:20] Setting up libxdot4 (2.40.1-6+deb10u1) ...
[00:03:20] Setting up libgraphite2-3:amd64 (1.3.13-7) ...
[00:03:20] Setting up libpixman-1-0:amd64 (0.36.0-1) ...
[00:03:20] Setting up libgnutls-openssl27:amd64 (3.6.7-4+deb10u7) ...
[00:03:20] Setting up libreadline5:amd64 (5.2+dfsg-3+b13) ...
[00:03:20] Setting up libxpm4:amd64 (1:3.5.12-1) ...
[00:03:20] Setting up hicolor-icon-theme (0.17-2) ...
[00:03:20] Setting up libxi6:amd64 (2:1.7.9-1) ...
[00:03:20] Setting up libxrender1:amd64 (1:0.9.10-1) ...
[00:03:20] Setting up libdatrie1:amd64 (0.2.12-2) ...
[00:03:20] Setting up libpython3.7:amd64 (3.7.3-2+deb10u3) ...
[00:03:20] Setting up gawk (1:4.2.1+dfsg-1) ...
[00:03:20] Setting up libxcb-render0:amd64 (1.13.1-2) ...
[00:03:20] Setting up libtasn1-doc (4.13-3) ...
[00:03:20] Setting up liblab-gamut1 (2.40.1-6+deb10u1) ...
[00:03:20] Setting up libgdk-pixbuf2.0-common (2.38.1+dfsg-1) ...
[00:03:20] Setting up nginx-common (1.14.2-2+deb10u4) ...
[00:03:20] debconf: unable to initialize frontend: Dialog
[00:03:20] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:03:20] debconf: falling back to frontend: Readline
[00:03:21] Created symlink /etc/systemd/system/multi-user.target.wants/nginx.service -> /lib/systemd/system/nginx.service.
[00:03:22] Setting up libxcb-shm0:amd64 (1.13.1-2) ...
[00:03:22] Setting up libhtml-template-perl (2.97-1) ...
[00:03:22] Setting up libjbig0:amd64 (2.1-3.1+b2) ...
[00:03:22] Setting up libimage-exiftool-perl (11.16-1+deb10u1) ...
[00:03:22] Setting up libsnappy1v5:amd64 (1.1.7-1) ...
[00:03:22] Setting up libgts-0.7-5:amd64 (0.7.6+darcs121130-4) ...
[00:03:22] Setting up libgmpxx4ldbl:amd64 (2:6.1.2+dfsg-4) ...
[00:03:22] Setting up libexpat1-dev:amd64 (2.2.6-2+deb10u1) ...
[00:03:22] Setting up libjpeg62-turbo:amd64 (1:1.5.2-2+deb10u1) ...
[00:03:22] Setting up libposix-strptime-perl (0.13-1+b5) ...
[00:03:22] Setting up libnginx-mod-http-auth-pam (1.14.2-2+deb10u4) ...
[00:03:22] Setting up libxfixes3:amd64 (1:5.0.3-1) ...
[00:03:22] Setting up libpathplan4 (2.40.1-6+deb10u1) ...
[00:03:22] Setting up libavahi-common-data:amd64 (0.7-4+deb10u1) ...
[00:03:22] Setting up socat (1.7.3.2-2) ...
[00:03:22] Setting up libxinerama1:amd64 (2:1.1.4-2) ...
[00:03:22] Setting up libpng16-16:amd64 (1.6.36-6) ...
[00:03:22] Setting up libxrandr2:amd64 (2:1.5.1-1) ...
[00:03:22] Setting up libwebp6:amd64 (0.6.1-2+deb10u1) ...
[00:03:22] Setting up pkg-config (0.29-6) ...
[00:03:22] Setting up fonts-dejavu-core (2.37-1) ...
[00:03:22] Setting up libgnutlsxx28:amd64 (3.6.7-4+deb10u7) ...
[00:03:22] Setting up libidn2-dev:amd64 (2.0.5-1+deb10u1) ...
[00:03:22] Setting up lsof (4.91+dfsg-1) ...
[00:03:22] Setting up galera-3 (25.3.25-2) ...
[00:03:22] Setting up zlib1g-dev:amd64 (1:1.2.11.dfsg-1) ...
[00:03:22] Setting up libatk1.0-data (2.30.0-2) ...
[00:03:22] Setting up libnginx-mod-http-echo (1.14.2-2+deb10u4) ...
[00:03:22] Setting up libnginx-mod-http-subs-filter (1.14.2-2+deb10u4) ...
[00:03:22] Setting up libmime-charset-perl (1.012.2-1) ...
[00:03:22] Setting up libxslt1.1:amd64 (1.1.32-2.2~deb10u1) ...
[00:03:22] Setting up libgeoip1:amd64 (1.6.12-1) ...
[00:03:22] Setting up libthai-data (0.1.28-2) ...
[00:03:22] Setting up python-pip-whl (18.1-5) ...
[00:03:22] Setting up libgtk2.0-common (2.24.32-3) ...
[00:03:22] Setting up libcdt5 (2.40.1-6+deb10u1) ...
[00:03:22] Setting up libatk1.0-0:amd64 (2.30.0-2) ...
[00:03:22] Setting up libcgraph6 (2.40.1-6+deb10u1) ...
[00:03:22] Setting up libtiff5:amd64 (4.1.0+git191117-2~deb10u2) ...
[00:03:22] Setting up geoip-database (20181108-1) ...
[00:03:22] Setting up libaio1:amd64 (0.3.112-3) ...
[00:03:22] Setting up libtasn1-6-dev:amd64 (4.13-3) ...
[00:03:22] Setting up python3-lib2to3 (3.7.3-1) ...
[00:03:23] Setting up libxcomposite1:amd64 (1:0.4.4-2) ...
[00:03:23] Setting up libdbi-perl:amd64 (1.642-1+deb10u2) ...
[00:03:23] Setting up libp11-kit-dev:amd64 (0.23.15-2+deb10u1) ...
[00:03:23] Setting up python3-distutils (3.7.3-1) ...
[00:03:23] Setting up dh-python (3.20190308) ...
[00:03:23] Setting up libnginx-mod-http-dav-ext (1.14.2-2+deb10u4) ...
[00:03:23] Setting up libnginx-mod-mail (1.14.2-2+deb10u4) ...
[00:03:23] Setting up libgts-bin (0.7.6+darcs121130-4) ...
[00:03:23] Setting up libxdamage1:amd64 (1:1.1.4-3+b3) ...
[00:03:23] Setting up libgmp-dev:amd64 (2:6.1.2+dfsg-4) ...
[00:03:23] Setting up nettle-dev:amd64 (3.4.1-1+deb10u1) ...
[00:03:23] Setting up fontconfig-config (2.13.1-2) ...
[00:03:23] debconf: unable to initialize frontend: Dialog
[00:03:23] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:03:23] debconf: falling back to frontend: Readline
[00:03:23] Setting up libpython3.7-dev:amd64 (3.7.3-2+deb10u3) ...
[00:03:23] Setting up libxcursor1:amd64 (1:1.1.15-2) ...
[00:03:23] Setting up libnginx-mod-stream (1.14.2-2+deb10u4) ...
[00:03:23] Setting up libavahi-common3:amd64 (0.7-4+deb10u1) ...
[00:03:23] Setting up libnginx-mod-http-upstream-fair (1.14.2-2+deb10u4) ...
[00:03:23] Setting up python3-virtualenv (15.1.0+ds-2) ...
[00:03:24] Setting up python3.7-venv (3.7.3-2+deb10u3) ...
[00:03:24] Setting up python3.7-dev (3.7.3-2+deb10u3) ...
[00:03:24] Setting up libthai0:amd64 (0.1.28-2) ...
[00:03:24] Setting up libnginx-mod-http-xslt-filter (1.14.2-2+deb10u4) ...
[00:03:24] Setting up python3-venv (3.7.3-1) ...
[00:03:24] Setting up libnginx-mod-http-geoip (1.14.2-2+deb10u4) ...
[00:03:24] Setting up libfreetype6:amd64 (2.9.1-3+deb10u2) ...
[00:03:24] Setting up libgdk-pixbuf2.0-0:amd64 (2.38.1+dfsg-1) ...
[00:03:24] Setting up virtualenv (15.1.0+ds-2) ...
[00:03:24] Setting up mariadb-server-core-10.3 (1:10.3.29-0+deb10u1) ...
[00:03:24] Setting up libdbd-mysql-perl:amd64 (4.050-2) ...
[00:03:24] Setting up libgvpr2 (2.40.1-6+deb10u1) ...
[00:03:24] Setting up libgdk-pixbuf2.0-bin (2.38.1+dfsg-1) ...
[00:03:24] Setting up mariadb-client-core-10.3 (1:10.3.29-0+deb10u1) ...
[00:03:24] Setting up libharfbuzz0b:amd64 (2.3.1-1) ...
[00:03:24] Setting up libfontconfig1:amd64 (2.13.1-2) ...
[00:03:24] Setting up libavahi-client3:amd64 (0.7-4+deb10u1) ...
[00:03:24] Setting up libgnutls28-dev:amd64 (3.6.7-4+deb10u7) ...
[00:03:24] Setting up gtk-update-icon-cache (3.24.5-1) ...
[00:03:24] Setting up fontconfig (2.13.1-2) ...
[00:03:26] Regenerating fonts cache... done.
[00:03:26] Setting up libpython3-dev:amd64 (3.7.3-1) ...
[00:03:26] Setting up libsombok3:amd64 (2.4.0-2) ...
[00:03:26] Setting up libpango-1.0-0:amd64 (1.42.4-8~deb10u1) ...
[00:03:26] Setting up libcairo2:amd64 (1.16.0-4+deb10u1) ...
[00:03:26] Setting up libunicode-linebreak-perl (0.0.20190101-1) ...
[00:03:26] Setting up python3-dev (3.7.3-1) ...
[00:03:26] Setting up libgd3:amd64 (2.2.5-5.2) ...
[00:03:26] Setting up mariadb-client-10.3 (1:10.3.29-0+deb10u1) ...
[00:03:26] Setting up libmariadb-dev (1:10.3.29-0+deb10u1) ...
[00:03:26] Setting up libcups2:amd64 (2.2.10-6+deb10u4) ...
[00:03:26] Setting up mariadb-server-10.3 (1:10.3.29-0+deb10u1) ...
[00:03:26] debconf: unable to initialize frontend: Dialog
[00:03:26] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:03:26] debconf: falling back to frontend: Readline
[00:03:29] Created symlink /etc/systemd/system/mysql.service -> /lib/systemd/system/mariadb.service.
[00:03:29] Created symlink /etc/systemd/system/mysqld.service -> /lib/systemd/system/mariadb.service.
[00:03:29] Created symlink /etc/systemd/system/multi-user.target.wants/mariadb.service -> /lib/systemd/system/mariadb.service.
[00:03:31] Setting up libpangoft2-1.0-0:amd64 (1.42.4-8~deb10u1) ...
[00:03:31] Setting up libpangocairo-1.0-0:amd64 (1.42.4-8~deb10u1) ...
[00:03:31] Setting up libmariadbclient-dev:amd64 (1:10.3.29-0+deb10u1) ...
[00:03:31] Setting up libnginx-mod-http-image-filter (1.14.2-2+deb10u4) ...
[00:03:31] Setting up nginx-full (1.14.2-2+deb10u4) ...
[00:03:32] Setting up librsvg2-2:amd64 (2.44.10-2.1) ...
[00:03:32] Setting up mariadb-server (1:10.3.29-0+deb10u1) ...
[00:03:32] Setting up libgvc6 (2.40.1-6+deb10u1) ...
[00:03:32] Setting up librsvg2-common:amd64 (2.44.10-2.1) ...
[00:03:32] Setting up nginx (1.14.2-2+deb10u4) ...
[00:03:32] Setting up adwaita-icon-theme (3.30.1-1) ...
[00:03:32] update-alternatives: using /usr/share/icons/Adwaita/cursor.theme to provide /usr/share/icons/default/index.theme (x-cursor-theme) in auto mode
[00:03:32] Setting up libgtk2.0-0:amd64 (2.24.32-3) ...
[00:03:32] Setting up libgvc6-plugins-gtk (2.40.1-6+deb10u1) ...
[00:03:33] Setting up libgail18:amd64 (2.24.32-3) ...
[00:03:33] Setting up libgtk2.0-bin (2.24.32-3) ...
[00:03:33] Setting up libgail-common:amd64 (2.24.32-3) ...
[00:03:33] Setting up libgraphviz-dev (2.40.1-6+deb10u1) ...
[00:03:33] Processing triggers for systemd (241-7~deb10u8) ...
[00:03:33] Processing triggers for man-db (2.8.5-2) ...
[00:03:35] Processing triggers for libc-bin (2.28-10) ...
[00:03:35] Processing triggers for libgdk-pixbuf2.0-0:amd64 (2.38.1+dfsg-1) ...
[00:03:35] generated mysql root password: wwms#EN42?HRt9gukfonLuEtktA4qA7a
[00:03:38] Cloning into '/home/django/basxconnect_demo'...
[00:03:42] Collecting htmlgenerator (from -r requirements.txt (line 1))
[00:03:42]   Downloading https://files.pythonhosted.org/packages/b6/63/7aa31b04a718a609f674ee4030fdf43a46ccefaccc9106ee9e08679fa593/htmlgenerator-1.1.9-py3-none-any.whl
[00:03:42] Collecting basx-bread from git+https://github.com/basxsoftwareassociation/bread.git@main#egg=basx-bread (from -r requirements.txt (line 2))
[00:03:42]   Cloning https://github.com/basxsoftwareassociation/bread.git (to revision main) to /tmp/pip-install-5oey4nx0/basx-bread
[00:03:43]   Installing build dependencies: started
[00:03:46]   Installing build dependencies: finished with status 'done'
[00:03:53] Collecting basxconnect from git+https://github.com/basxsoftwareassociation/basxconnect.git@main#egg=basxconnect (from -r requirements.txt (line 3))
[00:03:53]   Cloning https://github.com/basxsoftwareassociation/basxconnect.git (to revision main) to /tmp/pip-install-5oey4nx0/basxconnect
[00:03:56] Collecting pyuwsgi (from -r requirements.txt (line 4))
[00:03:56]   Downloading https://files.pythonhosted.org/packages/06/fb/de97fc5769ba31a18069db3d3f4ce9f9046e096163f72b3c5d39785dc58b/pyuwsgi-2.0.19.1.post0.tar.gz (834kB)
[00:03:57] Collecting Django (from basx-bread->-r requirements.txt (line 2))
[00:03:57]   Downloading https://files.pythonhosted.org/packages/27/1c/6fe40cdfdbbc8a0d7c211dde68777f1d435bde7879697d0bc20c73d136ac/Django-3.2.7-py3-none-any.whl (7.9MB)
[00:03:59] Collecting python-dateutil (from basx-bread->-r requirements.txt (line 2))
[00:03:59]   Downloading https://files.pythonhosted.org/packages/36/7a/87837f39d0296e723bb9b62bbb257d0355c7f6128853c78955f57342a56d/python_dateutil-2.8.2-py2.py3-none-any.whl (247kB)
[00:03:59] Collecting django-extensions (from basx-bread->-r requirements.txt (line 2))
[00:03:59]   Downloading https://files.pythonhosted.org/packages/a1/40/c94fde79735d0c3578ed7d595593bd52c5633d8a02e53a2ef9346f93e2db/django_extensions-3.1.3-py3-none-any.whl (223kB)
[00:03:59] Collecting django-guardian (from basx-bread->-r requirements.txt (line 2))
[00:04:00]   Downloading https://files.pythonhosted.org/packages/a2/25/869df12e544b51f583254aadbba6c1a95e11d2d08edeb9e58dd715112db5/django_guardian-2.4.0-py3-none-any.whl (106kB)
[00:04:00] Collecting django-dynamic-preferences (from basx-bread->-r requirements.txt (line 2))
[00:04:00]   Downloading https://files.pythonhosted.org/packages/77/89/e8ace2d0835fd5dc048745e8c67ac0347e479e9d783044bda3ebb55e96e1/django_dynamic_preferences-1.10.1-py2.py3-none-any.whl (46kB)
[00:04:00] Collecting django-countries (from basx-bread->-r requirements.txt (line 2))
[00:04:00]   Downloading https://files.pythonhosted.org/packages/00/b3/e9148a3f8394b090dc961eb97ae549e22d8185645a6b3e8c31d5f6932d45/django_countries-7.2.1-py3-none-any.whl (825kB)
[00:04:00] Collecting django-money[exchange] (from basx-bread->-r requirements.txt (line 2))
[00:04:00]   Downloading https://files.pythonhosted.org/packages/29/d2/b969dcbdf7385664f58c7311db63d9c2a1c3e588db0c278074814e84ed8c/django_money-2.1-py3-none-any.whl
[00:04:00] Collecting django-simple-history (from basx-bread->-r requirements.txt (line 2))
[00:04:00]   Downloading https://files.pythonhosted.org/packages/19/5b/dbab8270380803077f6bc80941388dbb6c4d242628e0bae932943f686273/django_simple_history-3.0.0-py2.py3-none-any.whl (84kB)
[00:04:00] Collecting openpyxl (from basx-bread->-r requirements.txt (line 2))
[00:04:00]   Downloading https://files.pythonhosted.org/packages/1c/a6/8ce4d2ef2c29be3235c08bb00e0b81e29d38ebc47d82b17af681bf662b74/openpyxl-3.0.9-py2.py3-none-any.whl (242kB)
[00:04:00] Collecting djangoql (from basx-bread->-r requirements.txt (line 2))
[00:04:01]   Downloading https://files.pythonhosted.org/packages/13/cd/190f0e1b9d17163c0a2b75cfaeaec93713153072cfb65206f90c13845042/djangoql-0.15.3-py2.py3-none-any.whl (186kB)
[00:04:01] Collecting celery (from basx-bread->-r requirements.txt (line 2))
[00:04:01]   Downloading https://files.pythonhosted.org/packages/06/9d/61976ecc8caf0a03357bd174fa23c43b9dcd85f4c9667aa692de361cae84/celery-5.1.2-py3-none-any.whl (401kB)
[00:04:01] Collecting django-celery-results (from basx-bread->-r requirements.txt (line 2))
[00:04:01]   Downloading https://files.pythonhosted.org/packages/c7/cd/6d508e5b085d4f7125959735b39938d1743593ff13dcc151acdef0878234/django_celery_results-2.2.0-py2.py3-none-any.whl
[00:04:01] Collecting django-celery-beat (from basx-bread->-r requirements.txt (line 2))
[00:04:01]   Downloading https://files.pythonhosted.org/packages/c7/03/79fb64e70a8c55133e5dbf3d4198e900f204f86982b35c27692dcc5119a6/django_celery_beat-2.2.1-py2.py3-none-any.whl (55kB)
[00:04:01] Collecting celery-haystack-ng (from basx-bread->-r requirements.txt (line 2))
[00:04:01]   Downloading https://files.pythonhosted.org/packages/88/1d/a76e4238500978efa58ada61b0f05657e666015b549195cb5e05a2e98f4c/celery_haystack_ng-0.20.post2-py2.py3-none-any.whl
[00:04:01] Collecting whoosh (from basx-bread->-r requirements.txt (line 2))
[00:04:01]   Downloading https://files.pythonhosted.org/packages/ba/19/24d0f1f454a2c1eb689ca28d2f178db81e5024f42d82729a4ff6771155cf/Whoosh-2.7.4-py2.py3-none-any.whl (468kB)
[00:04:01] Collecting WeasyPrint (from basx-bread->-r requirements.txt (line 2))
[00:04:01]   Downloading https://files.pythonhosted.org/packages/09/ac/3bf8920e5e95a5134c22b4bfbd564464a78a140465212621b02d03cfbd7b/weasyprint-53.3-py3-none-any.whl (242kB)
[00:04:02] Collecting django-ckeditor (from basx-bread->-r requirements.txt (line 2))
[00:04:02]   Downloading https://files.pythonhosted.org/packages/c6/94/c839b447086f2cfc0c66981fbba11cbe0f9b52838f4ce21fe8f369151f21/django_ckeditor-6.1.0-py2.py3-none-any.whl (2.4MB)
[00:04:03] Collecting chardet (from basxconnect->-r requirements.txt (line 3))
[00:04:03]   Downloading https://files.pythonhosted.org/packages/19/c7/fa589626997dd07bd87d9269342ccb74b1720384a4d739a1872bd84fbe68/chardet-4.0.0-py2.py3-none-any.whl (178kB)
[00:04:03] Collecting django-formtools (from basxconnect->-r requirements.txt (line 3))
[00:04:03]   Downloading https://files.pythonhosted.org/packages/8e/dd/0bce8b9cc6dfa80a4c510e625f54be4348e799d9c594f98c1cd83e63cd2a/django_formtools-2.3-py3-none-any.whl (148kB)
[00:04:03] Collecting django-language-field (from basxconnect->-r requirements.txt (line 3))
[00:04:03]   Downloading https://files.pythonhosted.org/packages/e5/79/3277312e90af738d26a3ca1efa82cea9a7dbb83772e06f9e1536ae90812e/django-language-field-0.0.3.tar.gz (69kB)
[00:04:04] Collecting django-phonenumber-field (from basxconnect->-r requirements.txt (line 3))
[00:04:04]   Downloading https://files.pythonhosted.org/packages/79/36/eb98be17a26060db9013ed3170606e743e7b737e92ca879eb39e9a69055d/django_phonenumber_field-5.2.0-py3-none-any.whl (60kB)
[00:04:04] Collecting djangorestframework (from basxconnect->-r requirements.txt (line 3))
[00:04:04]   Downloading https://files.pythonhosted.org/packages/d7/fe/18d96db43d440654e01a5831accd02948d373c160082bef186d6dc926255/djangorestframework-3.12.4-py3-none-any.whl (957kB)
[00:04:04] Collecting phonenumbers (from basxconnect->-r requirements.txt (line 3))
[00:04:04]   Downloading https://files.pythonhosted.org/packages/b5/77/ebf2248b4df6fb297fb06374ae9621d046759dceb0e6ed5b7e0f78af6ac4/phonenumbers-8.12.33-py2.py3-none-any.whl (2.6MB)
[00:04:05] Collecting tablib (from basxconnect->-r requirements.txt (line 3))
[00:04:05]   Downloading https://files.pythonhosted.org/packages/16/85/078fc037b15aa1120d6a0287ec9d092d93d632ab01a0e7a3e69b4733da5e/tablib-3.0.0-py3-none-any.whl (47kB)
[00:04:05] Collecting asgiref<4,>=3.3.2 (from Django->basx-bread->-r requirements.txt (line 2))
[00:04:05]   Downloading https://files.pythonhosted.org/packages/fe/66/577f32b54c50dcd8dec38447258e82ed327ecb86820d67ae7b3dea784f13/asgiref-3.4.1-py3-none-any.whl
[00:04:05] Collecting pytz (from Django->basx-bread->-r requirements.txt (line 2))
[00:04:05]   Downloading https://files.pythonhosted.org/packages/d3/e3/d9f046b5d1c94a3aeab15f1f867aa414f8ee9d196fae6865f1d6a0ee1a0b/pytz-2021.3-py2.py3-none-any.whl (503kB)
[00:04:05] Collecting sqlparse>=0.2.2 (from Django->basx-bread->-r requirements.txt (line 2))
[00:04:05]   Downloading https://files.pythonhosted.org/packages/05/40/d836d55fb3f467243ee839ab7b814822fda522cd395fa41e282684e71ee5/sqlparse-0.4.2-py3-none-any.whl (42kB)
[00:04:05] Collecting six>=1.5 (from python-dateutil->basx-bread->-r requirements.txt (line 2))
[00:04:05]   Downloading https://files.pythonhosted.org/packages/d9/5a/e7c31adbe875f2abbb91bd84cf2dc52d792b5a01506781dbcf25c91daf11/six-1.16.0-py2.py3-none-any.whl
[00:04:05] Collecting persisting-theory>=0.2.1 (from django-dynamic-preferences->basx-bread->-r requirements.txt (line 2))
[00:04:05]   Downloading https://files.pythonhosted.org/packages/71/31/fce320615dc39f8942da2e7bc2d89620788a102c5326c46e70a40655f77a/persisting-theory-0.2.1.tar.gz
[00:04:06] Requirement already satisfied: setuptools in ./.venv/lib/python3.7/site-packages (from django-money[exchange]->basx-bread->-r requirements.txt (line 2)) (40.8.0)
[00:04:06] Collecting py-moneyed<2.0,>=1.2 (from django-money[exchange]->basx-bread->-r requirements.txt (line 2))
[00:04:06]   Downloading https://files.pythonhosted.org/packages/dc/98/e8c9ac0ef16ffc802500668aea7ba22835ba4e3495306b7caffa600eabdd/py_moneyed-1.2-py2.py3-none-any.whl
[00:04:06] Collecting certifi; extra == "exchange" (from django-money[exchange]->basx-bread->-r requirements.txt (line 2))
[00:04:06]   Downloading https://files.pythonhosted.org/packages/05/1b/0a0dece0e8aa492a6ec9e4ad2fe366b511558cdc73fd3abc82ba7348e875/certifi-2021.5.30-py2.py3-none-any.whl (145kB)
[00:04:06] Collecting et-xmlfile (from openpyxl->basx-bread->-r requirements.txt (line 2))
[00:04:06]   Downloading https://files.pythonhosted.org/packages/96/c2/3dd434b0108730014f1b96fd286040dc3bcb70066346f7e01ec2ac95865f/et_xmlfile-1.1.0-py3-none-any.whl
[00:04:06] Collecting ply>=3.8 (from djangoql->basx-bread->-r requirements.txt (line 2))
[00:04:06]   Downloading https://files.pythonhosted.org/packages/a3/58/35da89ee790598a0700ea49b2a66594140f44dec458c07e8e3d4979137fc/ply-3.11-py2.py3-none-any.whl (49kB)
[00:04:06] Collecting billiard<4.0,>=3.6.4.0 (from celery->basx-bread->-r requirements.txt (line 2))
[00:04:06]   Downloading https://files.pythonhosted.org/packages/2b/89/0c43de91d4e52eaa7bd748771d417f6ac9e51e66b2f61928c2151bf65878/billiard-3.6.4.0-py3-none-any.whl (89kB)
[00:04:06] Collecting kombu<6.0,>=5.1.0 (from celery->basx-bread->-r requirements.txt (line 2))
[00:04:06]   Downloading https://files.pythonhosted.org/packages/1b/23/8041c628ced3c9ff6eaa19fc589fdd4b7cbf5ebe7b451f7fac333721624a/kombu-5.1.0-py3-none-any.whl (187kB)
[00:04:06] Collecting click-repl>=0.1.6 (from celery->basx-bread->-r requirements.txt (line 2))
[00:04:06]   Downloading https://files.pythonhosted.org/packages/9b/33/15f401400cc0cf2470aa777d225e772f83a68541495e015d2fa5c77d33d0/click_repl-0.2.0-py3-none-any.whl
[00:04:06] Collecting click<8.0,>=7.0 (from celery->basx-bread->-r requirements.txt (line 2))
[00:04:06]   Downloading https://files.pythonhosted.org/packages/d2/3d/fa76db83bf75c4f8d338c2fd15c8d33fdd7ad23a9b5e57eb6c5de26b430e/click-7.1.2-py2.py3-none-any.whl (82kB)
[00:04:06] Collecting vine<6.0,>=5.0.0 (from celery->basx-bread->-r requirements.txt (line 2))
[00:04:06]   Downloading https://files.pythonhosted.org/packages/8d/61/a7badb48186919a9fd7cf0ef427cab6d16e0ed474035c36fa64ddd72bfa2/vine-5.0.0-py2.py3-none-any.whl
[00:04:06] Collecting click-didyoumean>=0.0.3 (from celery->basx-bread->-r requirements.txt (line 2))
[00:04:06]   Downloading https://files.pythonhosted.org/packages/ad/36/4599267417fc78b587b1588e0647a468c60b36c02bb723d450d050738fa8/click_didyoumean-0.3.0-py3-none-any.whl
[00:04:06] Collecting click-plugins>=1.1.1 (from celery->basx-bread->-r requirements.txt (line 2))
[00:04:06]   Downloading https://files.pythonhosted.org/packages/e9/da/824b92d9942f4e472702488857914bdd50f73021efea15b4cad9aca8ecef/click_plugins-1.1.1-py2.py3-none-any.whl
[00:04:07] Collecting python-crontab>=2.3.4 (from django-celery-beat->basx-bread->-r requirements.txt (line 2))
[00:04:07]   Downloading https://files.pythonhosted.org/packages/1b/7e/fb78b96de58a49b8ef807c321870ef4de3de5928fd71a40a400aed714310/python-crontab-2.5.1.tar.gz (52kB)
[00:04:07] Collecting django-timezone-field<5.0,>=4.1.0 (from django-celery-beat->basx-bread->-r requirements.txt (line 2))
[00:04:07]   Downloading https://files.pythonhosted.org/packages/df/23/c7b43d59511af09c6823976fbd896f86219cff2a6cafc0b676f266be3b98/django_timezone_field-4.2.1-py3-none-any.whl
[00:04:07] Collecting django-appconf>=0.4.1 (from celery-haystack-ng->basx-bread->-r requirements.txt (line 2))
[00:04:07]   Downloading https://files.pythonhosted.org/packages/48/95/78c279b7861efd8b0282e9373d40ec7247664bf1246a6cdc9e59d281ceb0/django_appconf-1.0.5-py3-none-any.whl
[00:04:07] Collecting django-haystack>=2.0 (from celery-haystack-ng->basx-bread->-r requirements.txt (line 2))
[00:04:07]   Downloading https://files.pythonhosted.org/packages/74/67/63b6ab92c477e68f3736681d45c8cb0c23af1ff6918350c8f7b44793a804/django_haystack-3.1.1-py3-none-any.whl (141kB)
[00:04:07] Collecting cffi>=0.6 (from WeasyPrint->basx-bread->-r requirements.txt (line 2))
[00:04:08]   Downloading https://files.pythonhosted.org/packages/46/5e/2f5f83be1586e04f4f14b32c48aafb29197355cca8f62d430f915706fafa/cffi-1.14.6-cp37-cp37m-manylinux1_x86_64.whl (402kB)
[00:04:08] Collecting html5lib>=1.0.1 (from WeasyPrint->basx-bread->-r requirements.txt (line 2))
[00:04:08]   Downloading https://files.pythonhosted.org/packages/6c/dd/a834df6482147d48e225a49515aabc28974ad5a4ca3215c18a882565b028/html5lib-1.1-py2.py3-none-any.whl (112kB)
[00:04:08] Collecting tinycss2>=1.0.0 (from WeasyPrint->basx-bread->-r requirements.txt (line 2))
[00:04:08]   Downloading https://files.pythonhosted.org/packages/65/f7/63bf697a7c7257d304269b49f1be3dfe429856889e93963d6f5790d77d82/tinycss2-1.1.0-py3-none-any.whl
[00:04:08] Collecting Pillow>=4.0.0 (from WeasyPrint->basx-bread->-r requirements.txt (line 2))
[00:04:08]   Downloading https://files.pythonhosted.org/packages/d6/28/827b9cac687e086110eb133ab7e4f36ab4b35a1e1654c6329840ce045354/Pillow-8.3.2-cp37-cp37m-manylinux_2_5_x86_64.manylinux1_x86_64.whl (3.0MB)
[00:04:09] Collecting pydyf>=0.0.3 (from WeasyPrint->basx-bread->-r requirements.txt (line 2))
[00:04:09]   Downloading https://files.pythonhosted.org/packages/83/3f/b69640dee79e143b0738ed2879759ce04530e23d99e41eed111a3832b0cc/pydyf-0.1.1-py3-none-any.whl
[00:04:09] Collecting cssselect2>=0.1 (from WeasyPrint->basx-bread->-r requirements.txt (line 2))
[00:04:09]   Downloading https://files.pythonhosted.org/packages/99/da/c86ec74495c69518720652f8aa8ab642d8af61a2098eede9db8b03d3c8b4/cssselect2-0.4.1-py3-none-any.whl
[00:04:09] Collecting Pyphen>=0.9.1 (from WeasyPrint->basx-bread->-r requirements.txt (line 2))
[00:04:09]   Downloading https://files.pythonhosted.org/packages/77/95/b98d82fbfcd33f34a12d3d1eeb127e57d9dc5a272b6f08f4e889766d8b3a/pyphen-0.11.0-py3-none-any.whl (2.0MB)
[00:04:09] Collecting fonttools[woff]>=4.0.0 (from WeasyPrint->basx-bread->-r requirements.txt (line 2))
[00:04:10]   Downloading https://files.pythonhosted.org/packages/f0/0d/dcbe10481ff3bd374b38dfa33b1f841ee7b8f9b7e5d27f564ccf6b682699/fonttools-4.27.1-py3-none-any.whl (869kB)
[00:04:10] Collecting django-js-asset>=1.2.2 (from django-ckeditor->basx-bread->-r requirements.txt (line 2))
[00:04:10]   Downloading https://files.pythonhosted.org/packages/aa/2d/98089cf51c8e83bc70723021390b94a3638a4a0ce30a47e2e70476b2095d/django_js_asset-1.2.2-py2.py3-none-any.whl
[00:04:10] Collecting typing-extensions; python_version < "3.8" (from asgiref<4,>=3.3.2->Django->basx-bread->-r requirements.txt (line 2))
[00:04:10]   Downloading https://files.pythonhosted.org/packages/74/60/18783336cc7fcdd95dae91d73477830aa53f5d3181ae4fe20491d7fc3199/typing_extensions-3.10.0.2-py3-none-any.whl
[00:04:10] Collecting babel>=2.8.0 (from py-moneyed<2.0,>=1.2->django-money[exchange]->basx-bread->-r requirements.txt (line 2))
[00:04:10]   Downloading https://files.pythonhosted.org/packages/aa/96/4ba93c5f40459dc850d25f9ba93f869a623e77aaecc7a9344e19c01942cf/Babel-2.9.1-py2.py3-none-any.whl (8.8MB)
[00:04:12] Collecting importlib-metadata>=0.18; python_version < "3.8" (from kombu<6.0,>=5.1.0->celery->basx-bread->-r requirements.txt (line 2))
[00:04:12]   Downloading https://files.pythonhosted.org/packages/71/c2/cb1855f0b2a0ae9ccc9b69f150a7aebd4a8d815bd951e74621c4154c52a8/importlib_metadata-4.8.1-py3-none-any.whl
[00:04:12] Collecting cached-property; python_version < "3.8" (from kombu<6.0,>=5.1.0->celery->basx-bread->-r requirements.txt (line 2))
[00:04:12]   Downloading https://files.pythonhosted.org/packages/48/19/f2090f7dad41e225c7f2326e4cfe6fff49e57dedb5b53636c9551f86b069/cached_property-1.5.2-py2.py3-none-any.whl
[00:04:12] Collecting amqp<6.0.0,>=5.0.6 (from kombu<6.0,>=5.1.0->celery->basx-bread->-r requirements.txt (line 2))
[00:04:12]   Downloading https://files.pythonhosted.org/packages/80/f1/cd7626c763e58f967317023c3dd01a2fab5d6f00f8e1c672ccceb3aae5cb/amqp-5.0.6-py3-none-any.whl (53kB)
[00:04:12] Collecting prompt-toolkit (from click-repl>=0.1.6->celery->basx-bread->-r requirements.txt (line 2))
[00:04:12]   Downloading https://files.pythonhosted.org/packages/c6/37/ec72228971dbaf191243b8ee383c6a3834b5cde23daab066dfbfbbd5438b/prompt_toolkit-3.0.20-py3-none-any.whl (370kB)
[00:04:12] Collecting pycparser (from cffi>=0.6->WeasyPrint->basx-bread->-r requirements.txt (line 2))
[00:04:12]   Downloading https://files.pythonhosted.org/packages/ae/e7/d9c3a176ca4b02024debf82342dab36efadfc5776f9c8db077e8f6e71821/pycparser-2.20-py2.py3-none-any.whl (112kB)
[00:04:12] Collecting webencodings (from html5lib>=1.0.1->WeasyPrint->basx-bread->-r requirements.txt (line 2))
[00:04:12]   Downloading https://files.pythonhosted.org/packages/f4/24/2a3e3df732393fed8b3ebf2ec078f05546de641fe1b667ee316ec1dcf3b7/webencodings-0.5.1-py2.py3-none-any.whl
[00:04:12] Collecting zopfli>=0.1.4; extra == "woff" (from fonttools[woff]>=4.0.0->WeasyPrint->basx-bread->-r requirements.txt (line 2))
[00:04:13]   Downloading https://files.pythonhosted.org/packages/8a/0b/b3095f59138dd189beae2b13a092b4431fc589bf17cf06a70d4d1b96ac94/zopfli-0.1.8-cp37-cp37m-manylinux1_x86_64.whl (41kB)
[00:04:13] Collecting brotli>=1.0.1; platform_python_implementation == "CPython" and extra == "woff" (from fonttools[woff]>=4.0.0->WeasyPrint->basx-bread->-r requirements.txt (line 2))
[00:04:13]   Downloading https://files.pythonhosted.org/packages/15/ea/5bd575511b37bbd1c794606a0a621e6feff8e96b7dd007a86a5d218b2d94/Brotli-1.0.9-cp37-cp37m-manylinux1_x86_64.whl (357kB)
[00:04:13] Collecting zipp>=0.5 (from importlib-metadata>=0.18; python_version < "3.8"->kombu<6.0,>=5.1.0->celery->basx-bread->-r requirements.txt (line 2))
[00:04:13]   Downloading https://files.pythonhosted.org/packages/bd/df/d4a4974a3e3957fd1c1fa3082366d7fff6e428ddb55f074bf64876f8e8ad/zipp-3.6.0-py3-none-any.whl
[00:04:13] Collecting wcwidth (from prompt-toolkit->click-repl>=0.1.6->celery->basx-bread->-r requirements.txt (line 2))
[00:04:13]   Downloading https://files.pythonhosted.org/packages/59/7c/e39aca596badaf1b78e8f547c807b04dae603a433d3e7a7e04d67f2ef3e5/wcwidth-0.2.5-py2.py3-none-any.whl
[00:04:13] Building wheels for collected packages: basx-bread, basxconnect, pyuwsgi, django-language-field, persisting-theory, python-crontab
[00:04:13]   Running setup.py bdist_wheel for basx-bread: started
[00:04:18]   Running setup.py bdist_wheel for basx-bread: finished with status 'done'
[00:04:18]   Stored in directory: /tmp/pip-ephem-wheel-cache-f0xxn7kj/wheels/9e/34/2f/be2638b8c8670a8d9cdc379aa37ed20ded2d6d2d2dcb567fb4
[00:04:20]   Running setup.py bdist_wheel for basxconnect: started
[00:04:20]   Running setup.py bdist_wheel for basxconnect: finished with status 'error'
[00:04:20]   Complete output from command /home/django/basxconnect_demo/.venv/bin/python3 -u -c "import setuptools, tokenize;__file__='/tmp/pip-install-5oey4nx0/basxconnect/setup.py';f=getattr(tokenize, 'open', open)(__file__);code=f.read().replace('\r\n', '\n');f.close();exec(compile(code, __file__, 'exec'))" bdist_wheel -d /tmp/pip-wheel-64sehvad --python-tag cp37:
[00:04:20]   usage: -c [global_opts] cmd1 [cmd1_opts] [cmd2 [cmd2_opts] ...]
[00:04:20]      or: -c --help [cmd1 cmd2 ...]
[00:04:20]      or: -c --help-commands
[00:04:20]      or: -c cmd --help
[00:04:20]   
[00:04:20]   error: invalid command 'bdist_wheel'
[00:04:20]   
[00:04:20]   ----------------------------------------
[00:04:20]   Failed building wheel for basxconnect
[00:04:20]   Running setup.py clean for basxconnect
[00:04:20]   Running setup.py bdist_wheel for pyuwsgi: started
[00:04:20]   Running setup.py bdist_wheel for pyuwsgi: finished with status 'error'
[00:04:20]   Complete output from command /home/django/basxconnect_demo/.venv/bin/python3 -u -c "import setuptools, tokenize;__file__='/tmp/pip-install-5oey4nx0/pyuwsgi/setup.py';f=getattr(tokenize, 'open', open)(__file__);code=f.read().replace('\r\n', '\n');f.close();exec(compile(code, __file__, 'exec'))" bdist_wheel -d /tmp/pip-wheel-jb3z_so0 --python-tag cp37:
[00:04:20]   usage: -c [global_opts] cmd1 [cmd1_opts] [cmd2 [cmd2_opts] ...]
[00:04:20]      or: -c --help [cmd1 cmd2 ...]
[00:04:20]      or: -c --help-commands
[00:04:20]      or: -c cmd --help
[00:04:20]   
[00:04:20]   error: invalid command 'bdist_wheel'
[00:04:20]   
[00:04:20]   ----------------------------------------
[00:04:20]   Failed building wheel for pyuwsgi
[00:04:20]   Running setup.py clean for pyuwsgi
[00:04:21]   Running setup.py bdist_wheel for django-language-field: started
[00:04:21]   Running setup.py bdist_wheel for django-language-field: finished with status 'error'
[00:04:21]   Complete output from command /home/django/basxconnect_demo/.venv/bin/python3 -u -c "import setuptools, tokenize;__file__='/tmp/pip-install-5oey4nx0/django-language-field/setup.py';f=getattr(tokenize, 'open', open)(__file__);code=f.read().replace('\r\n', '\n');f.close();exec(compile(code, __file__, 'exec'))" bdist_wheel -d /tmp/pip-wheel-vsfclvfd --python-tag cp37:
[00:04:21]   usage: -c [global_opts] cmd1 [cmd1_opts] [cmd2 [cmd2_opts] ...]
[00:04:21]      or: -c --help [cmd1 cmd2 ...]
[00:04:21]      or: -c --help-commands
[00:04:21]      or: -c cmd --help
[00:04:21]   
[00:04:21]   error: invalid command 'bdist_wheel'
[00:04:21]   
[00:04:21]   ----------------------------------------
[00:04:21]   Failed building wheel for django-language-field
[00:04:21]   Running setup.py clean for django-language-field
[00:04:21]   Running setup.py bdist_wheel for persisting-theory: started
[00:04:21]   Running setup.py bdist_wheel for persisting-theory: finished with status 'error'
[00:04:21]   Complete output from command /home/django/basxconnect_demo/.venv/bin/python3 -u -c "import setuptools, tokenize;__file__='/tmp/pip-install-5oey4nx0/persisting-theory/setup.py';f=getattr(tokenize, 'open', open)(__file__);code=f.read().replace('\r\n', '\n');f.close();exec(compile(code, __file__, 'exec'))" bdist_wheel -d /tmp/pip-wheel-_pg37e9u --python-tag cp37:
[00:04:21]   usage: -c [global_opts] cmd1 [cmd1_opts] [cmd2 [cmd2_opts] ...]
[00:04:21]      or: -c --help [cmd1 cmd2 ...]
[00:04:21]      or: -c --help-commands
[00:04:21]      or: -c cmd --help
[00:04:21]   
[00:04:21]   error: invalid command 'bdist_wheel'
[00:04:21]   
[00:04:21]   ----------------------------------------
[00:04:21]   Failed building wheel for persisting-theory
[00:04:21]   Running setup.py clean for persisting-theory
[00:04:22]   Running setup.py bdist_wheel for python-crontab: started
[00:04:22]   Running setup.py bdist_wheel for python-crontab: finished with status 'error'
[00:04:22]   Complete output from command /home/django/basxconnect_demo/.venv/bin/python3 -u -c "import setuptools, tokenize;__file__='/tmp/pip-install-5oey4nx0/python-crontab/setup.py';f=getattr(tokenize, 'open', open)(__file__);code=f.read().replace('\r\n', '\n');f.close();exec(compile(code, __file__, 'exec'))" bdist_wheel -d /tmp/pip-wheel-h_fbtub6 --python-tag cp37:
[00:04:22]   /usr/lib/python3.7/distutils/dist.py:274: UserWarning: Unknown distribution option: 'release'
[00:04:22]     warnings.warn(msg)
[00:04:22]   usage: -c [global_opts] cmd1 [cmd1_opts] [cmd2 [cmd2_opts] ...]
[00:04:22]      or: -c --help [cmd1 cmd2 ...]
[00:04:22]      or: -c --help-commands
[00:04:22]      or: -c cmd --help
[00:04:22]   
[00:04:22]   error: invalid command 'bdist_wheel'
[00:04:22]   
[00:04:22]   ----------------------------------------
[00:04:22]   Failed building wheel for python-crontab
[00:04:22]   Running setup.py clean for python-crontab
[00:04:22] Successfully built basx-bread
[00:04:22] Failed to build basxconnect pyuwsgi django-language-field persisting-theory python-crontab
[00:04:22] Installing collected packages: htmlgenerator, typing-extensions, asgiref, pytz, sqlparse, Django, six, python-dateutil, django-extensions, django-guardian, persisting-theory, django-dynamic-preferences, django-countries, babel, py-moneyed, certifi, django-money, django-simple-history, et-xmlfile, openpyxl, ply, djangoql, billiard, zipp, importlib-metadata, cached-property, vine, amqp, kombu, click, wcwidth, prompt-toolkit, click-repl, click-didyoumean, click-plugins, celery, django-celery-results, python-crontab, django-timezone-field, django-celery-beat, django-appconf, django-haystack, celery-haystack-ng, whoosh, pycparser, cffi, webencodings, html5lib, tinycss2, Pillow, pydyf, cssselect2, Pyphen, zopfli, brotli, fonttools, WeasyPrint, django-js-asset, django-ckeditor, basx-bread, chardet, django-formtools, django-language-field, django-phonenumber-field, djangorestframework, phonenumbers, tablib, basxconnect, pyuwsgi
[00:04:26]   Running setup.py install for persisting-theory: started
[00:04:26]     Running setup.py install for persisting-theory: finished with status 'done'
[00:04:33]   Running setup.py install for python-crontab: started
[00:04:33]     Running setup.py install for python-crontab: finished with status 'done'
[00:04:38]   Running setup.py install for django-language-field: started
[00:04:39]     Running setup.py install for django-language-field: finished with status 'done'
[00:04:43]   Running setup.py install for basxconnect: started
[00:04:45]     Running setup.py install for basxconnect: finished with status 'done'
[00:04:45]   Running setup.py install for pyuwsgi: started
[00:05:15]     Running setup.py install for pyuwsgi: finished with status 'done'
[00:05:15] Successfully installed Django-3.2.7 Pillow-8.3.2 Pyphen-0.11.0 WeasyPrint-53.3 amqp-5.0.6 asgiref-3.4.1 babel-2.9.1 basx-bread-0.4.19 basxconnect-0.3.21 billiard-3.6.4.0 brotli-1.0.9 cached-property-1.5.2 celery-5.1.2 celery-haystack-ng-0.20.post2 certifi-2021.5.30 cffi-1.14.6 chardet-4.0.0 click-7.1.2 click-didyoumean-0.3.0 click-plugins-1.1.1 click-repl-0.2.0 cssselect2-0.4.1 django-appconf-1.0.5 django-celery-beat-2.2.1 django-celery-results-2.2.0 django-ckeditor-6.1.0 django-countries-7.2.1 django-dynamic-preferences-1.10.1 django-extensions-3.1.3 django-formtools-2.3 django-guardian-2.4.0 django-haystack-3.1.1 django-js-asset-1.2.2 django-language-field-0.0.3 django-money-2.1 django-phonenumber-field-5.2.0 django-simple-history-3.0.0 django-timezone-field-4.2.1 djangoql-0.15.3 djangorestframework-3.12.4 et-xmlfile-1.1.0 fonttools-4.27.1 html5lib-1.1 htmlgenerator-1.1.9 importlib-metadata-4.8.1 kombu-5.1.0 openpyxl-3.0.9 persisting-theory-0.2.1 phonenumbers-8.12.33 ply-3.11 prompt-toolkit-3.0.20 py-moneyed-1.2 pycparser-2.20 pydyf-0.1.1 python-crontab-2.5.1 python-dateutil-2.8.2 pytz-2021.3 pyuwsgi-2.0.19.1.post0 six-1.16.0 sqlparse-0.4.2 tablib-3.0.0 tinycss2-1.1.0 typing-extensions-3.10.0.2 vine-5.0.0 wcwidth-0.2.5 webencodings-0.5.1 whoosh-2.7.4 zipp-3.6.0 zopfli-0.1.8
[00:05:17] Collecting mysqlclient
[00:05:17]   Downloading https://files.pythonhosted.org/packages/3c/df/59cd2fa5e48d0804d213bdcb1acb4d08c403b61c7ff7ed4dd4a6a2deb3f7/mysqlclient-2.0.3.tar.gz (88kB)
[00:05:18] Building wheels for collected packages: mysqlclient
[00:05:18]   Running setup.py bdist_wheel for mysqlclient: started
[00:05:18]   Running setup.py bdist_wheel for mysqlclient: finished with status 'error'
[00:05:18]   Complete output from command /home/django/basxconnect_demo/.venv/bin/python3 -u -c "import setuptools, tokenize;__file__='/tmp/pip-install-ev6syler/mysqlclient/setup.py';f=getattr(tokenize, 'open', open)(__file__);code=f.read().replace('\r\n', '\n');f.close();exec(compile(code, __file__, 'exec'))" bdist_wheel -d /tmp/pip-wheel-mp_37q1r --python-tag cp37:
[00:05:18]   mysql_config --version
[00:05:18]   /bin/sh: 1: mysql_config: not found
[00:05:18]   mariadb_config --version
[00:05:18]   ['10.3.29']
[00:05:18]   mariadb_config --libs
[00:05:18]   ['-L/usr/lib/x86_64-linux-gnu/', '-lmariadb']
[00:05:18]   mariadb_config --cflags
[00:05:18]   ['-I/usr/include/mariadb', '-I/usr/include/mariadb/mysql']
[00:05:18]   ext_options:
[00:05:18]     library_dirs: ['/usr/lib/x86_64-linux-gnu/']
[00:05:18]     libraries: ['mariadb']
[00:05:18]     extra_compile_args: ['-std=c99']
[00:05:18]     extra_link_args: []
[00:05:18]     include_dirs: ['/usr/include/mariadb', '/usr/include/mariadb/mysql']
[00:05:18]     extra_objects: []
[00:05:18]     define_macros: [('version_info', "(2,0,3,'final',0)"), ('__version__', '2.0.3')]
[00:05:18]   usage: -c [global_opts] cmd1 [cmd1_opts] [cmd2 [cmd2_opts] ...]
[00:05:18]      or: -c --help [cmd1 cmd2 ...]
[00:05:18]      or: -c --help-commands
[00:05:18]      or: -c cmd --help
[00:05:18]   
[00:05:18]   error: invalid command 'bdist_wheel'
[00:05:18]   
[00:05:18]   ----------------------------------------
[00:05:18]   Failed building wheel for mysqlclient
[00:05:18]   Running setup.py clean for mysqlclient
[00:05:18] Failed to build mysqlclient
[00:05:19] Installing collected packages: mysqlclient
[00:05:19]   Running setup.py install for mysqlclient: started
[00:05:20]     Running setup.py install for mysqlclient: finished with status 'done'
[00:05:20] Successfully installed mysqlclient-2.0.3
[00:05:21] Collecting gunicorn
[00:05:22]   Downloading https://files.pythonhosted.org/packages/e4/dd/5b190393e6066286773a67dfcc2f9492058e9b57c4867a95f1ba5caf0a83/gunicorn-20.1.0-py3-none-any.whl (79kB)
[00:05:22] Requirement already satisfied: setuptools>=3.0 in ./.venv/lib/python3.7/site-packages (from gunicorn) (40.8.0)
[00:05:22] Installing collected packages: gunicorn
[00:05:22] Successfully installed gunicorn-20.1.0
[00:05:23] Traceback (most recent call last):
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/db/backends/utils.py", line 84, in _execute
[00:05:23]     return self.cursor.execute(sql, params)
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/db/backends/sqlite3/base.py", line 423, in execute
[00:05:23]     return Database.Cursor.execute(self, query, params)
[00:05:23] sqlite3.OperationalError: no such table: core_vocabulary
[00:05:23] 
[00:05:23] The above exception was the direct cause of the following exception:
[00:05:23] 
[00:05:23] Traceback (most recent call last):
[00:05:23]   File "manage.py", line 23, in <module>
[00:05:23]     main()
[00:05:23]   File "manage.py", line 19, in main
[00:05:23]     execute_from_command_line(sys.argv)
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/core/management/__init__.py", line 419, in execute_from_command_line
[00:05:23]     utility.execute()
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/core/management/__init__.py", line 395, in execute
[00:05:23]     django.setup()
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/__init__.py", line 24, in setup
[00:05:23]     apps.populate(settings.INSTALLED_APPS)
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/apps/registry.py", line 122, in populate
[00:05:23]     app_config.ready()
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/basxconnect/core/apps.py", line 32, in ready
[00:05:23]     Vocabulary.objects.get_or_create(slug=slug, defaults={"name": name})
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/db/models/manager.py", line 85, in manager_method
[00:05:23]     return getattr(self.get_queryset(), name)(*args, **kwargs)
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/db/models/query.py", line 581, in get_or_create
[00:05:23]     return self.get(**kwargs), False
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/db/models/query.py", line 431, in get
[00:05:23]     num = len(clone)
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/db/models/query.py", line 262, in __len__
[00:05:23]     self._fetch_all()
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/db/models/query.py", line 1324, in _fetch_all
[00:05:23]     self._result_cache = list(self._iterable_class(self))
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/db/models/query.py", line 51, in __iter__
[00:05:23]     results = compiler.execute_sql(chunked_fetch=self.chunked_fetch, chunk_size=self.chunk_size)
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/db/models/sql/compiler.py", line 1175, in execute_sql
[00:05:23]     cursor.execute(sql, params)
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/db/backends/utils.py", line 98, in execute
[00:05:23]     return super().execute(sql, params)
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/db/backends/utils.py", line 66, in execute
[00:05:23]     return self._execute_with_wrappers(sql, params, many=False, executor=self._execute)
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/db/backends/utils.py", line 75, in _execute_with_wrappers
[00:05:23]     return executor(sql, params, many, context)
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/db/backends/utils.py", line 84, in _execute
[00:05:23]     return self.cursor.execute(sql, params)
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/db/utils.py", line 90, in __exit__
[00:05:23]     raise dj_exc_value.with_traceback(traceback) from exc_value
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/db/backends/utils.py", line 84, in _execute
[00:05:23]     return self.cursor.execute(sql, params)
[00:05:23]   File "/home/django/basxconnect_demo/.venv/lib/python3.7/site-packages/django/db/backends/sqlite3/base.py", line 423, in execute
[00:05:23]     return Database.Cursor.execute(self, query, params)
[00:05:23] django.db.utils.OperationalError: no such table: core_vocabulary
[00:05:23] 255
[00:05:23] LBSERROR: Setup script did not succeed
[00:05:41] This build took about 5 minutes

	
go to top of this page