Build Result for solidcharity/openpetra/openpetra-test-setup/test

go to bottom of this page
[00:00:00]  * Starting at 2020-09-08 02:39:01 GMT+0200
[00:00:00]  * Preparing the machine...
[00:00:01] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (lxc stop l005-build04lxd-lbs-solidcharity-com || echo 'container is not running') 2>&1; echo \$?"
[00:00:01] Error: The container is already stopped
[00:00:01] container is not running
[00:00:01] 0
[00:00:01] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (if [ -d /var/lib/lxd/containers/l005-build04lxd-lbs-solidcharity-com ]; then lxc delete l005-build04lxd-lbs-solidcharity-com; else echo 'container does not exist'; fi) 2>&1; echo \$?"
[00:00:03] 0
[00:00:03] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (/usr/share/lxd-scripts/initUbuntu.sh l005-build04lxd-lbs-solidcharity-com 5 focal amd64 0) 2>&1; echo \$?"
[00:00:04] Creating l005-build04lxd-lbs-solidcharity-com
[00:00:21] Host 10.0.4.5 not found in /root/.ssh/known_hosts
[00:00:23] Device var_cache_apt added to l005-build04lxd-lbs-solidcharity-com
[00:00:23] /root
[00:00:29] Get:1 http://security.ubuntu.com/ubuntu focal-security InRelease [107 kB]
[00:00:29] Hit:2 http://archive.ubuntu.com/ubuntu focal InRelease
[00:00:29] Get:3 http://archive.ubuntu.com/ubuntu focal-updates InRelease [111 kB]
[00:00:29] Get:4 http://security.ubuntu.com/ubuntu focal-security/main amd64 Packages [174 kB]
[00:00:29] Get:5 http://security.ubuntu.com/ubuntu focal-security/main Translation-en [62.8 kB]
[00:00:29] Get:6 http://security.ubuntu.com/ubuntu focal-security/restricted amd64 Packages [31.7 kB]
[00:00:29] Get:7 http://security.ubuntu.com/ubuntu focal-security/restricted Translation-en [8312 B]
[00:00:29] Get:8 http://security.ubuntu.com/ubuntu focal-security/universe amd64 Packages [56.0 kB]
[00:00:29] Get:9 http://security.ubuntu.com/ubuntu focal-security/universe Translation-en [29.4 kB]
[00:00:29] Get:10 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 Packages [351 kB]
[00:00:29] Get:11 http://archive.ubuntu.com/ubuntu focal-updates/main Translation-en [133 kB]
[00:00:29] Get:12 http://archive.ubuntu.com/ubuntu focal-updates/restricted amd64 Packages [34.4 kB]
[00:00:29] Get:13 http://archive.ubuntu.com/ubuntu focal-updates/restricted Translation-en [8944 B]
[00:00:29] Get:14 http://archive.ubuntu.com/ubuntu focal-updates/universe amd64 Packages [164 kB]
[00:00:29] Get:15 http://archive.ubuntu.com/ubuntu focal-updates/universe Translation-en [86.7 kB]
[00:00:30] Fetched 1358 kB in 1s (2243 kB/s)
[00:00:31] Reading package lists...
[00:00:31] Reading package lists...
[00:00:31] Building dependency tree...
[00:00:31] Reading state information...
[00:00:31] The following additional packages will be installed:
[00:00:31]   libpsl5 libwrap0 ncurses-term openssh-sftp-server publicsuffix
[00:00:31]   python3-certifi python3-chardet python3-distro python3-idna python3-requests
[00:00:31]   python3-urllib3 ssh-import-id wget
[00:00:31] Suggested packages:
[00:00:31]   molly-guard monkeysphere ssh-askpass ufw python3-cryptography
[00:00:31]   python3-openssl python3-socks
[00:00:31] The following NEW packages will be installed:
[00:00:31]   libpsl5 libwrap0 ncurses-term openssh-server openssh-sftp-server
[00:00:31]   publicsuffix python3-certifi python3-chardet python3-distro python3-idna
[00:00:31]   python3-requests python3-urllib3 ssh-import-id wget
[00:00:32] debconf: unable to initialize frontend: Dialog
[00:00:32] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:00:32] debconf: falling back to frontend: Readline
[00:00:32] debconf: unable to initialize frontend: Readline
[00:00:32] debconf: (Can't locate Term/ReadLine.pm in @INC (you may need to install the Term::ReadLine module) (@INC contains: /etc/perl /usr/local/lib/x86_64-linux-gnu/perl/5.30.0 /usr/local/share/perl/5.30.0 /usr/lib/x86_64-linux-gnu/perl5/5.30 /usr/share/perl5 /usr/lib/x86_64-linux-gnu/perl/5.30 /usr/share/perl/5.30 /usr/local/lib/site_perl /usr/lib/x86_64-linux-gnu/perl-base) at /usr/share/perl5/Debconf/FrontEnd/Readline.pm line 7, <> line 14.)
[00:00:32] debconf: falling back to frontend: Teletype
[00:00:32] dpkg-preconfigure: unable to re-open stdin: 
[00:00:32] 0 upgraded, 14 newly installed, 0 to remove and 13 not upgraded.
[00:00:32] Need to get 0 B/1659 kB of archives.
[00:00:32] After this operation, 9317 kB of additional disk space will be used.
[00:00:32] Selecting previously unselected package libpsl5:amd64.
[00:00:32] (Reading database ... 
[00:00:32] (Reading database ... 5%
[00:00:32] (Reading database ... 10%
[00:00:32] (Reading database ... 15%
[00:00:32] (Reading database ... 20%
[00:00:32] (Reading database ... 25%
[00:00:32] (Reading database ... 30%
[00:00:32] (Reading database ... 35%
[00:00:32] (Reading database ... 40%
[00:00:32] (Reading database ... 45%
[00:00:32] (Reading database ... 50%
[00:00:32] (Reading database ... 55%
[00:00:32] (Reading database ... 60%
[00:00:32] (Reading database ... 65%
[00:00:32] (Reading database ... 70%
[00:00:32] (Reading database ... 75%
[00:00:32] (Reading database ... 80%
[00:00:32] (Reading database ... 85%
[00:00:32] (Reading database ... 90%
[00:00:32] (Reading database ... 95%
[00:00:32] (Reading database ... 100%
[00:00:32] (Reading database ... 14622 files and directories currently installed.)
[00:00:32] Preparing to unpack .../00-libpsl5_0.21.0-1ubuntu1_amd64.deb ...
[00:00:32] Unpacking libpsl5:amd64 (0.21.0-1ubuntu1) ...
[00:00:33] Selecting previously unselected package publicsuffix.
[00:00:33] Preparing to unpack .../01-publicsuffix_20200303.0012-1_all.deb ...
[00:00:33] Unpacking publicsuffix (20200303.0012-1) ...
[00:00:33] Selecting previously unselected package wget.
[00:00:33] Preparing to unpack .../02-wget_1.20.3-1ubuntu1_amd64.deb ...
[00:00:33] Unpacking wget (1.20.3-1ubuntu1) ...
[00:00:34] Selecting previously unselected package libwrap0:amd64.
[00:00:34] Preparing to unpack .../03-libwrap0_7.6.q-30_amd64.deb ...
[00:00:34] Unpacking libwrap0:amd64 (7.6.q-30) ...
[00:00:34] Selecting previously unselected package ncurses-term.
[00:00:34] Preparing to unpack .../04-ncurses-term_6.2-0ubuntu2_all.deb ...
[00:00:34] Unpacking ncurses-term (6.2-0ubuntu2) ...
[00:00:36] Selecting previously unselected package openssh-sftp-server.
[00:00:36] Preparing to unpack .../05-openssh-sftp-server_1%3a8.2p1-4ubuntu0.1_amd64.deb ...
[00:00:36] Unpacking openssh-sftp-server (1:8.2p1-4ubuntu0.1) ...
[00:00:36] Selecting previously unselected package openssh-server.
[00:00:36] Preparing to unpack .../06-openssh-server_1%3a8.2p1-4ubuntu0.1_amd64.deb ...
[00:00:36] Unpacking openssh-server (1:8.2p1-4ubuntu0.1) ...
[00:00:36] Selecting previously unselected package python3-certifi.
[00:00:36] Preparing to unpack .../07-python3-certifi_2019.11.28-1_all.deb ...
[00:00:36] Unpacking python3-certifi (2019.11.28-1) ...
[00:00:36] Selecting previously unselected package python3-chardet.
[00:00:36] Preparing to unpack .../08-python3-chardet_3.0.4-4build1_all.deb ...
[00:00:36] Unpacking python3-chardet (3.0.4-4build1) ...
[00:00:37] Selecting previously unselected package python3-idna.
[00:00:37] Preparing to unpack .../09-python3-idna_2.8-1_all.deb ...
[00:00:37] Unpacking python3-idna (2.8-1) ...
[00:00:37] Selecting previously unselected package python3-urllib3.
[00:00:37] Preparing to unpack .../10-python3-urllib3_1.25.8-2_all.deb ...
[00:00:37] Unpacking python3-urllib3 (1.25.8-2) ...
[00:00:37] Selecting previously unselected package python3-requests.
[00:00:37] Preparing to unpack .../11-python3-requests_2.22.0-2ubuntu1_all.deb ...
[00:00:37] Unpacking python3-requests (2.22.0-2ubuntu1) ...
[00:00:38] Selecting previously unselected package python3-distro.
[00:00:38] Preparing to unpack .../12-python3-distro_1.4.0-1_all.deb ...
[00:00:38] Unpacking python3-distro (1.4.0-1) ...
[00:00:38] Selecting previously unselected package ssh-import-id.
[00:00:38] Preparing to unpack .../13-ssh-import-id_5.10-0ubuntu1_all.deb ...
[00:00:38] Unpacking ssh-import-id (5.10-0ubuntu1) ...
[00:00:39] Setting up openssh-sftp-server (1:8.2p1-4ubuntu0.1) ...
[00:00:39] Setting up libpsl5:amd64 (0.21.0-1ubuntu1) ...
[00:00:39] Setting up python3-distro (1.4.0-1) ...
[00:00:39] Setting up wget (1.20.3-1ubuntu1) ...
[00:00:39] Setting up python3-chardet (3.0.4-4build1) ...
[00:00:39] Setting up libwrap0:amd64 (7.6.q-30) ...
[00:00:39] Setting up python3-certifi (2019.11.28-1) ...
[00:00:39] Setting up python3-idna (2.8-1) ...
[00:00:40] Setting up python3-urllib3 (1.25.8-2) ...
[00:00:40] Setting up publicsuffix (20200303.0012-1) ...
[00:00:40] Setting up ncurses-term (6.2-0ubuntu2) ...
[00:00:40] Setting up openssh-server (1:8.2p1-4ubuntu0.1) ...
[00:00:40] debconf: unable to initialize frontend: Dialog
[00:00:40] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:00:40] debconf: falling back to frontend: Readline
[00:00:40] debconf: unable to initialize frontend: Readline
[00:00:40] debconf: (Can't locate Term/ReadLine.pm in @INC (you may need to install the Term::ReadLine module) (@INC contains: /etc/perl /usr/local/lib/x86_64-linux-gnu/perl/5.30.0 /usr/local/share/perl/5.30.0 /usr/lib/x86_64-linux-gnu/perl5/5.30 /usr/share/perl5 /usr/lib/x86_64-linux-gnu/perl/5.30 /usr/share/perl/5.30 /usr/local/lib/site_perl /usr/lib/x86_64-linux-gnu/perl-base) at /usr/share/perl5/Debconf/FrontEnd/Readline.pm line 7.)
[00:00:40] debconf: falling back to frontend: Teletype
[00:00:40] 
[00:00:40] Creating config file /etc/ssh/sshd_config with new version
[00:00:41] Creating SSH2 RSA key; this may take some time ...
[00:00:41] 3072 SHA256:ANIo+XrrkPgykJ68SoxySLNikldMZNRd275U7sKukrE root@l005-build04lxd-lbs-solidcharity-com (RSA)
[00:00:41] Creating SSH2 ECDSA key; this may take some time ...
[00:00:41] 256 SHA256:uaarivqfacDFhi6hAcQ06JHmfdGa9xYIRSj5vByaOEU root@l005-build04lxd-lbs-solidcharity-com (ECDSA)
[00:00:41] Creating SSH2 ED25519 key; this may take some time ...
[00:00:41] 256 SHA256:f08WYdZceP2wXhgEBe+MjcwlJSfnYpsc5ScWcPTpBZw root@l005-build04lxd-lbs-solidcharity-com (ED25519)
[00:00:42] Created symlink /etc/systemd/system/sshd.service → /lib/systemd/system/ssh.service.
[00:00:42] Created symlink /etc/systemd/system/multi-user.target.wants/ssh.service → /lib/systemd/system/ssh.service.
[00:00:42] rescue-ssh.target is a disabled or a static unit, not starting it.
[00:00:43] Setting up python3-requests (2.22.0-2ubuntu1) ...
[00:00:43] Setting up ssh-import-id (5.10-0ubuntu1) ...
[00:00:43] Attempting to convert /etc/ssh/ssh_import_id
[00:00:44] Processing triggers for systemd (245.4-4ubuntu3.2) ...
[00:00:44] Processing triggers for libc-bin (2.31-0ubuntu9) ...
[00:00:45] passwd: password expiry information changed.
[00:00:45] passwd: password expiry information changed.
[00:00:45] To setup port forwarding from outside, please run:
[00:00:45] ./tunnelport.sh 5 22
[00:00:45] ./initWebproxy.sh 5 www.l005-build04lxd-lbs-solidcharity-com.de
[00:00:45] 
[00:00:45] To start the container, run: lxc start l005-build04lxd-lbs-solidcharity-com
[00:00:45] 
[00:00:45] To connect to the container locally, run: eval `ssh-agent`; ssh-add; ssh root@10.0.4.5
[00:00:46] 0
[00:00:46] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (/usr/share/lxd-scripts/tunnelport.sh 5 22) 2>&1; echo \$?"
[00:00:47] outward interface: ens18
[00:00:47] outward IP address: 80.241.214.124
[00:00:47] bridge interface: lxdbr0
[00:00:47] bridge address: 10.0.4.1
[00:00:47] guestip: 10.0.4.5
[00:00:47] there is already a mapping for port  2005
[00:00:47] 0
[00:00:47] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (mkdir -p /var/lib/lxd/containers/l005-build04lxd-lbs-solidcharity-com/rootfs/root/.ssh/) 2>&1; echo \$?"
[00:00:47] 0
[00:00:47] now running: echo "put /etc/lightbuildserver/container/container_rsa.pub authorized_keys2" | sftp -o "StrictHostKeyChecking no" -oPort=2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com:/var/lib/lxd/containers/l005-build04lxd-lbs-solidcharity-com/rootfs/root/.ssh/
[00:00:47] Connected to build04lxd.lbs.solidcharity.com.
[00:00:47] Changing to: /var/lib/lxd/containers/l005-build04lxd-lbs-solidcharity-com/rootfs/root/.ssh/
[00:00:47] sftp> put /etc/lightbuildserver/container/container_rsa.pub authorized_keys2
[00:00:47] Uploading /etc/lightbuildserver/container/container_rsa.pub to /var/lib/lxd/storage-pools/default/containers/l005-build04lxd-lbs-solidcharity-com/rootfs/root/.ssh/authorized_keys2
[00:00:47] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (cd /var/lib/lxd/containers/l005-build04lxd-lbs-solidcharity-com/rootfs/root/.ssh/ && cat authorized_keys2 >> authorized_keys && rm authorized_keys2) 2>&1; echo \$?"
[00:00:48] 0
[00:00:48] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (chmod 700 /var/lib/lxd/containers/l005-build04lxd-lbs-solidcharity-com/rootfs/root/.ssh/ && chmod 600 /var/lib/lxd/containers/l005-build04lxd-lbs-solidcharity-com/rootfs/root/.ssh/authorized_keys) 2>&1; echo \$?"
[00:00:48] 0
[00:00:48] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (/usr/share/lxd-scripts/initMount.sh /mnt/var/lib/lightbuildserver/repos/solidcharity/openpetra/ubuntu/focal l005-build04lxd-lbs-solidcharity-com /root/repo) 2>&1; echo \$?"
[00:00:49] Device root_repo added to l005-build04lxd-lbs-solidcharity-com
[00:00:49] 0
[00:00:49] now running: rsync -avz --delete -e "ssh -i /etc/lightbuildserver/container/container_rsa -p 2222" /var/lib/lightbuildserver/repos/solidcharity/openpetra/ubuntu/focal root@build04lxd.lbs.solidcharity.com:/mnt/var/lib/lightbuildserver/repos/solidcharity/openpetra/ubuntu
[00:00:50] sending incremental file list
[00:00:50] focal/
[00:00:50] 
[00:00:50] sent 73 bytes  received 20 bytes  186.00 bytes/sec
[00:00:50] total size is 0  speedup is 0.00
[00:00:50] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (chmod a+w -R /mnt/var/lib/lightbuildserver/repos/solidcharity/openpetra/ubuntu/focal) 2>&1; echo \$?"
[00:00:50] 0
[00:00:50] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (/usr/share/lxd-scripts/initMount.sh /mnt/var/lib/lightbuildserver/tarballs/solidcharity/openpetra l005-build04lxd-lbs-solidcharity-com /root/tarball) 2>&1; echo \$?"
[00:00:50] Device root_tarball added to l005-build04lxd-lbs-solidcharity-com
[00:00:50] 0
[00:00:50] now running: rsync -avz --delete -e "ssh -i /etc/lightbuildserver/container/container_rsa -p 2222" /var/lib/lightbuildserver/tarballs/solidcharity/openpetra root@build04lxd.lbs.solidcharity.com:/mnt/var/lib/lightbuildserver/tarballs/solidcharity
[00:00:51] sending incremental file list
[00:00:51] openpetra/
[00:00:51] 
[00:00:51] sent 237 bytes  received 32 bytes  538.00 bytes/sec
[00:00:51] total size is 30,773,311  speedup is 114,398.93
[00:00:51] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (chmod a+w -R /mnt/var/lib/lightbuildserver/tarballs/solidcharity/openpetra) 2>&1; echo \$?"
[00:00:51] 0
[00:00:51] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build04lxd.lbs.solidcharity.com "export LC_ALL=C; (lxc start l005-build04lxd-lbs-solidcharity-com) 2>&1; echo \$?"
[00:00:52] 0
[00:00:52] now running: ssh-keygen -f "/home/lbs/.ssh/known_hosts" -R 10.0.4.5
[00:00:52] # Host 10.0.4.5 found: line 9
[00:00:52] /home/lbs/.ssh/known_hosts updated.
[00:00:52] Original contents retained as /home/lbs/.ssh/known_hosts.old
[00:00:52] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@10.0.4.5 "export LC_ALL=C; (echo "container is running") 2>&1; echo \$?"
[00:00:53] ssh: connect to host 10.0.4.5 port 22: Connection refused
[00:00:54] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@10.0.4.5 "export LC_ALL=C; (echo "container is running") 2>&1; echo \$?"
[00:00:54] Warning: Permanently added '10.0.4.5' (ECDSA) to the list of known hosts.
[00:00:54] container is running
[00:00:54] 0
[00:00:54] container has been started successfully
[00:00:54] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@10.0.4.5 "export LC_ALL=C; (apt-get update) 2>&1; echo \$?"
[00:00:54] Hit:1 http://archive.ubuntu.com/ubuntu focal InRelease
[00:00:54] Hit:2 http://security.ubuntu.com/ubuntu focal-security InRelease
[00:00:54] Hit:3 http://archive.ubuntu.com/ubuntu focal-updates InRelease
[00:00:56] Reading package lists...
[00:00:56] 0
[00:00:56] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@10.0.4.5 "export LC_ALL=C; (DEBIAN_FRONTEND=noninteractive apt-get -y upgrade) 2>&1; echo \$?"
[00:00:56] Reading package lists...
[00:00:56] Building dependency tree...
[00:00:56] Reading state information...
[00:00:56] Calculating upgrade...
[00:00:56] The following packages will be upgraded:
[00:00:56]   alsa-ucm-conf base-files libasound2 libasound2-data libdns-export1109
[00:00:56]   libisc-export1105 libpam-modules libpam-modules-bin libpam-runtime libpam0g
[00:00:56]   libx11-6 libx11-data ubuntu-minimal
[00:00:57] Preconfiguring packages ...
[00:00:57] 13 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
[00:00:57] Need to get 0 B/2451 kB of archives.
[00:00:57] After this operation, 63.5 kB of additional disk space will be used.
[00:00:58] (Reading database ... 
[00:00:58] (Reading database ... 5%
[00:00:58] (Reading database ... 10%
[00:00:58] (Reading database ... 15%
[00:00:58] (Reading database ... 20%
[00:00:58] (Reading database ... 25%
[00:00:58] (Reading database ... 30%
[00:00:58] (Reading database ... 35%
[00:00:58] (Reading database ... 40%
[00:00:58] (Reading database ... 45%
[00:00:58] (Reading database ... 50%
[00:00:58] (Reading database ... 55%
[00:00:58] (Reading database ... 60%
[00:00:58] (Reading database ... 65%
[00:00:58] (Reading database ... 70%
[00:00:58] (Reading database ... 75%
[00:00:58] (Reading database ... 80%
[00:00:58] (Reading database ... 85%
[00:00:58] (Reading database ... 90%
[00:00:58] (Reading database ... 95%
[00:00:58] (Reading database ... 100%
[00:00:58] (Reading database ... 17681 files and directories currently installed.)
[00:00:58] Preparing to unpack .../base-files_11ubuntu5.2_amd64.deb ...
[00:00:58] Warning: Stopping motd-news.service, but it can still be activated by:
[00:00:58]   motd-news.timer
[00:00:58] Unpacking base-files (11ubuntu5.2) over (11ubuntu5.1) ...
[00:01:00] Setting up base-files (11ubuntu5.2) ...
[00:01:01] Installing new version of config file /etc/update-motd.d/50-motd-news ...
[00:01:02] motd-news.service is a disabled or a static unit, not starting it.
[00:01:02] Removing obsolete conffile /etc/default/motd-news ...
[00:01:02] (Reading database ... 
[00:01:02] (Reading database ... 5%
[00:01:02] (Reading database ... 10%
[00:01:02] (Reading database ... 15%
[00:01:02] (Reading database ... 20%
[00:01:02] (Reading database ... 25%
[00:01:02] (Reading database ... 30%
[00:01:02] (Reading database ... 35%
[00:01:02] (Reading database ... 40%
[00:01:02] (Reading database ... 45%
[00:01:02] (Reading database ... 50%
[00:01:03] (Reading database ... 55%
[00:01:03] (Reading database ... 60%
[00:01:03] (Reading database ... 65%
[00:01:03] (Reading database ... 70%
[00:01:03] (Reading database ... 75%
[00:01:03] (Reading database ... 80%
[00:01:03] (Reading database ... 85%
[00:01:03] (Reading database ... 90%
[00:01:03] (Reading database ... 95%
[00:01:03] (Reading database ... 100%
[00:01:03] (Reading database ... 17680 files and directories currently installed.)
[00:01:03] Preparing to unpack .../libpam0g_1.3.1-5ubuntu4.1_amd64.deb ...
[00:01:03] Unpacking libpam0g:amd64 (1.3.1-5ubuntu4.1) over (1.3.1-5ubuntu4) ...
[00:01:03] Setting up libpam0g:amd64 (1.3.1-5ubuntu4.1) ...
[00:01:04] (Reading database ... 
[00:01:04] (Reading database ... 5%
[00:01:04] (Reading database ... 10%
[00:01:04] (Reading database ... 15%
[00:01:04] (Reading database ... 20%
[00:01:04] (Reading database ... 25%
[00:01:04] (Reading database ... 30%
[00:01:04] (Reading database ... 35%
[00:01:04] (Reading database ... 40%
[00:01:04] (Reading database ... 45%
[00:01:04] (Reading database ... 50%
[00:01:04] (Reading database ... 55%
[00:01:04] (Reading database ... 60%
[00:01:04] (Reading database ... 65%
[00:01:04] (Reading database ... 70%
[00:01:04] (Reading database ... 75%
[00:01:04] (Reading database ... 80%
[00:01:04] (Reading database ... 85%
[00:01:04] (Reading database ... 90%
[00:01:04] (Reading database ... 95%
[00:01:04] (Reading database ... 100%
[00:01:04] (Reading database ... 17680 files and directories currently installed.)
[00:01:04] Preparing to unpack .../libpam-modules-bin_1.3.1-5ubuntu4.1_amd64.deb ...
[00:01:04] Unpacking libpam-modules-bin (1.3.1-5ubuntu4.1) over (1.3.1-5ubuntu4) ...
[00:01:04] Setting up libpam-modules-bin (1.3.1-5ubuntu4.1) ...
[00:01:04] (Reading database ... 
[00:01:04] (Reading database ... 5%
[00:01:04] (Reading database ... 10%
[00:01:04] (Reading database ... 15%
[00:01:04] (Reading database ... 20%
[00:01:04] (Reading database ... 25%
[00:01:04] (Reading database ... 30%
[00:01:04] (Reading database ... 35%
[00:01:04] (Reading database ... 40%
[00:01:04] (Reading database ... 45%
[00:01:04] (Reading database ... 50%
[00:01:04] (Reading database ... 55%
[00:01:04] (Reading database ... 60%
[00:01:04] (Reading database ... 65%
[00:01:04] (Reading database ... 70%
[00:01:04] (Reading database ... 75%
[00:01:04] (Reading database ... 80%
[00:01:04] (Reading database ... 85%
[00:01:04] (Reading database ... 90%
[00:01:04] (Reading database ... 95%
[00:01:04] (Reading database ... 100%
[00:01:04] (Reading database ... 17680 files and directories currently installed.)
[00:01:04] Preparing to unpack .../libpam-modules_1.3.1-5ubuntu4.1_amd64.deb ...
[00:01:04] Unpacking libpam-modules:amd64 (1.3.1-5ubuntu4.1) over (1.3.1-5ubuntu4) ...
[00:01:05] Setting up libpam-modules:amd64 (1.3.1-5ubuntu4.1) ...
[00:01:06] (Reading database ... 
[00:01:06] (Reading database ... 5%
[00:01:06] (Reading database ... 10%
[00:01:06] (Reading database ... 15%
[00:01:06] (Reading database ... 20%
[00:01:06] (Reading database ... 25%
[00:01:06] (Reading database ... 30%
[00:01:06] (Reading database ... 35%
[00:01:06] (Reading database ... 40%
[00:01:06] (Reading database ... 45%
[00:01:06] (Reading database ... 50%
[00:01:06] (Reading database ... 55%
[00:01:06] (Reading database ... 60%
[00:01:06] (Reading database ... 65%
[00:01:06] (Reading database ... 70%
[00:01:06] (Reading database ... 75%
[00:01:06] (Reading database ... 80%
[00:01:06] (Reading database ... 85%
[00:01:06] (Reading database ... 90%
[00:01:06] (Reading database ... 95%
[00:01:06] (Reading database ... 100%
[00:01:06] (Reading database ... 17680 files and directories currently installed.)
[00:01:06] Preparing to unpack .../libpam-runtime_1.3.1-5ubuntu4.1_all.deb ...
[00:01:06] Unpacking libpam-runtime (1.3.1-5ubuntu4.1) over (1.3.1-5ubuntu4) ...
[00:01:07] Setting up libpam-runtime (1.3.1-5ubuntu4.1) ...
[00:01:07] (Reading database ... 
[00:01:07] (Reading database ... 5%
[00:01:07] (Reading database ... 10%
[00:01:07] (Reading database ... 15%
[00:01:07] (Reading database ... 20%
[00:01:07] (Reading database ... 25%
[00:01:07] (Reading database ... 30%
[00:01:07] (Reading database ... 35%
[00:01:07] (Reading database ... 40%
[00:01:07] (Reading database ... 45%
[00:01:07] (Reading database ... 50%
[00:01:07] (Reading database ... 55%
[00:01:07] (Reading database ... 60%
[00:01:07] (Reading database ... 65%
[00:01:07] (Reading database ... 70%
[00:01:07] (Reading database ... 75%
[00:01:07] (Reading database ... 80%
[00:01:07] (Reading database ... 85%
[00:01:07] (Reading database ... 90%
[00:01:07] (Reading database ... 95%
[00:01:07] (Reading database ... 100%
[00:01:07] (Reading database ... 17680 files and directories currently installed.)
[00:01:07] Preparing to unpack .../0-libisc-export1105_1%3a9.11.16+dfsg-3~ubuntu1_amd64.deb ...
[00:01:07] Unpacking libisc-export1105:amd64 (1:9.11.16+dfsg-3~ubuntu1) over (1:9.11.16+dfsg-3~build1) ...
[00:01:08] Preparing to unpack .../1-libdns-export1109_1%3a9.11.16+dfsg-3~ubuntu1_amd64.deb ...
[00:01:08] Unpacking libdns-export1109 (1:9.11.16+dfsg-3~ubuntu1) over (1:9.11.16+dfsg-3~build1) ...
[00:01:09] Preparing to unpack .../2-ubuntu-minimal_1.450.2_amd64.deb ...
[00:01:09] Unpacking ubuntu-minimal (1.450.2) over (1.450.1) ...
[00:01:10] Preparing to unpack .../3-libx11-data_2%3a1.6.9-2ubuntu1.1_all.deb ...
[00:01:10] Unpacking libx11-data (2:1.6.9-2ubuntu1.1) over (2:1.6.9-2ubuntu1) ...
[00:01:10] Preparing to unpack .../4-libx11-6_2%3a1.6.9-2ubuntu1.1_amd64.deb ...
[00:01:10] Unpacking libx11-6:amd64 (2:1.6.9-2ubuntu1.1) over (2:1.6.9-2ubuntu1) ...
[00:01:11] Preparing to unpack .../5-alsa-ucm-conf_1.2.2-1ubuntu0.2_all.deb ...
[00:01:11] Unpacking alsa-ucm-conf (1.2.2-1ubuntu0.2) over (1.2.2-1ubuntu0.1) ...
[00:01:11] Preparing to unpack .../6-libasound2_1.2.2-2.1ubuntu2_amd64.deb ...
[00:01:11] Unpacking libasound2:amd64 (1.2.2-2.1ubuntu2) over (1.2.2-2.1ubuntu1) ...
[00:01:11] Preparing to unpack .../7-libasound2-data_1.2.2-2.1ubuntu2_all.deb ...
[00:01:11] Unpacking libasound2-data (1.2.2-2.1ubuntu2) over (1.2.2-2.1ubuntu1) ...
[00:01:12] Setting up ubuntu-minimal (1.450.2) ...
[00:01:12] Setting up alsa-ucm-conf (1.2.2-1ubuntu0.2) ...
[00:01:12] Setting up libasound2-data (1.2.2-2.1ubuntu2) ...
[00:01:12] Setting up libisc-export1105:amd64 (1:9.11.16+dfsg-3~ubuntu1) ...
[00:01:12] Setting up libx11-data (2:1.6.9-2ubuntu1.1) ...
[00:01:12] Setting up libasound2:amd64 (1.2.2-2.1ubuntu2) ...
[00:01:12] Setting up libx11-6:amd64 (2:1.6.9-2ubuntu1.1) ...
[00:01:12] Setting up libdns-export1109 (1:9.11.16+dfsg-3~ubuntu1) ...
[00:01:12] Processing triggers for libc-bin (2.31-0ubuntu9) ...
[00:01:13] 0
[00:01:13] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@10.0.4.5 "export LC_ALL=C; (apt-get -y install build-essential ca-certificates iptables curl apt-transport-https dpkg-sig reprepro wget rsync devscripts equivs iproute2) 2>&1; echo \$?"
[00:01:13] Reading package lists...
[00:01:13] Building dependency tree...
[00:01:13] Reading state information...
[00:01:13] iproute2 is already the newest version (5.5.0-1ubuntu1).
[00:01:13] wget is already the newest version (1.20.3-1ubuntu1).
[00:01:13] wget set to manually installed.
[00:01:13] ca-certificates is already the newest version (20190110ubuntu1.1).
[00:01:13] apt-transport-https is already the newest version (2.0.2ubuntu0.1).
[00:01:13] The following additional packages will be installed:
[00:01:13]   at autoconf automake autopoint autotools-dev binutils binutils-common
[00:01:13]   binutils-x86-64-linux-gnu bsdmainutils cpp cpp-9 dctrl-tools debhelper
[00:01:13]   dh-autoreconf dh-strip-nondeterminism diffstat dirmngr dpkg-dev dput dwz
[00:01:13]   fakeroot g++ g++-9 gcc gcc-9 gcc-9-base gettext gettext-base git git-man
[00:01:13]   gnupg gnupg-l10n gnupg-utils gpg gpg-agent gpg-wks-client gpg-wks-server
[00:01:13]   gpgconf gpgsm groff-base intltool-debian iso-codes libalgorithm-diff-perl
[00:01:13]   libalgorithm-diff-xs-perl libalgorithm-merge-perl libapt-pkg-perl
[00:01:13]   libarchive-cpio-perl libarchive-zip-perl libarchive13 libarray-intspan-perl
[00:01:13]   libasan5 libasn1-8-heimdal libassuan0 libasync-mergepoint-perl libatomic1
[00:01:13]   libauthen-sasl-perl libb-hooks-endofscope-perl libb-hooks-op-check-perl
[00:01:13]   libbinutils libbrotli1 libc-dev-bin libc6-dev libcapture-tiny-perl libcc1-0
[00:01:13]   libclass-method-modifiers-perl libclass-xsaccessor-perl libclone-perl
[00:01:13]   libcommon-sense-perl libconfig-file-perl libconst-fast-perl
[00:01:13]   libcontextual-return-perl libcpanel-json-xs-perl libcroco3 libcrypt-dev
[00:01:13]   libctf-nobfd0 libctf0 libcurl3-gnutls libcurl4 libdata-dump-perl
[00:01:13]   libdata-optlist-perl libdebhelper-perl libdevel-callchecker-perl
[00:01:13]   libdevel-size-perl libdigest-bubblebabble-perl libdigest-hmac-perl
[00:01:13]   libdistro-info-perl libdpkg-perl libdynaloader-functions-perl
[00:01:13]   libemail-valid-perl libencode-locale-perl liberror-perl
[00:01:13]   libexporter-tiny-perl libfakeroot libfile-basedir-perl libfile-chdir-perl
[00:01:13]   libfile-fcntllock-perl libfile-find-rule-perl libfile-homedir-perl
[00:01:13]   libfile-listing-perl libfile-stripnondeterminism-perl libfile-which-perl
[00:01:13]   libfl2 libfont-afm-perl libfont-ttf-perl libfuture-perl libgcc-9-dev
[00:01:13]   libgdbm-compat4 libgdbm6 libgetopt-long-descriptive-perl libgit-wrapper-perl
[00:01:13]   libgitlab-api-v4-perl libgomp1 libgpgme11 libgssapi3-heimdal
[00:01:13]   libhash-fieldhash-perl libhcrypto4-heimdal libheimbase1-heimdal
[00:01:13]   libheimntlm0-heimdal libhtml-form-perl libhtml-format-perl
[00:01:13]   libhtml-parser-perl libhtml-tagset-perl libhtml-tree-perl
[00:01:13]   libhttp-cookies-perl libhttp-daemon-perl libhttp-date-perl
[00:01:13]   libhttp-message-perl libhttp-negotiate-perl libhttp-tiny-multipart-perl
[00:01:13]   libhx509-5-heimdal libidn11 libimport-into-perl libio-async-loop-epoll-perl
[00:01:13]   libio-async-perl libio-html-perl libio-prompter-perl libio-pty-perl
[00:01:13]   libio-socket-ssl-perl libio-string-perl libio-stringy-perl libip6tc2
[00:01:13]   libipc-run-perl libipc-system-simple-perl libisl22 libitm1
[00:01:13]   libjson-maybexs-perl libjson-perl libjson-xs-perl libkrb5-26-heimdal
[00:01:13]   libksba8 libldap-2.4-2 libldap-common liblinux-epoll-perl
[00:01:13]   liblist-compare-perl liblist-moreutils-perl liblist-someutils-perl
[00:01:13]   liblist-someutils-xs-perl liblog-any-adapter-screen-perl liblog-any-perl
[00:01:13]   liblsan0 libltdl-dev liblwp-mediatypes-perl liblwp-protocol-https-perl
[00:01:13]   libmail-sendmail-perl libmailtools-perl libmodule-implementation-perl
[00:01:13]   libmodule-runtime-perl libmoo-perl libmoox-aliases-perl libmoox-struct-perl
[00:01:13]   libmpc3 libmpfr6 libnamespace-clean-perl libnet-dns-perl libnet-dns-sec-perl
[00:01:13]   libnet-domain-tld-perl libnet-http-perl libnet-ip-perl libnet-libidn-perl
[00:01:13]   libnet-smtp-ssl-perl libnet-ssleay-perl libnetfilter-conntrack3
[00:01:13]   libnfnetlink0 libnftnl11 libnghttp2-14 libnpth0 libnumber-compare-perl
[00:01:13]   libnumber-range-perl libobject-id-perl libpackage-stash-perl
[00:01:13]   libpackage-stash-xs-perl libparams-classify-perl libparams-util-perl
[00:01:13]   libparams-validate-perl libpath-iterator-rule-perl libpath-tiny-perl
[00:01:13]   libperl4-corelibs-perl libperl5.30 libperlio-gzip-perl libpipeline1
[00:01:13]   libpod-constants-perl libquadmath0 libre-engine-re2-perl libre2-5
[00:01:13]   libreadonly-perl libref-util-perl libref-util-xs-perl
[00:01:13]   libregexp-pattern-license-perl libregexp-pattern-perl libroken18-heimdal
[00:01:13]   librole-tiny-perl librtmp1 libsasl2-2 libsasl2-modules libsasl2-modules-db
[00:01:13]   libsereal-decoder-perl libsereal-encoder-perl libsereal-perl libsigsegv2
[00:01:13]   libsort-key-perl libsort-versions-perl libssh-4 libstdc++-9-dev
[00:01:13]   libstrictures-perl libstring-copyright-perl libstring-escape-perl
[00:01:13]   libstring-shellquote-perl libstruct-dumb-perl libsub-exporter-perl
[00:01:13]   libsub-exporter-progressive-perl libsub-identify-perl libsub-install-perl
[00:01:13]   libsub-name-perl libsub-override-perl libsub-quote-perl
[00:01:13]   libsys-hostname-long-perl libterm-readkey-perl libtest-fatal-perl
[00:01:13]   libtest-refcount-perl libtext-glob-perl libtext-levenshtein-perl
[00:01:13]   libtimedate-perl libtool libtry-tiny-perl libtsan0 libtype-tiny-perl
[00:01:13]   libtype-tiny-xs-perl libtypes-serialiser-perl libubsan1 libuchardet0
[00:01:13]   libunicode-utf8-perl libunwind8 liburi-perl libvariable-magic-perl
[00:01:13]   libwant-perl libwind0-heimdal libwww-perl libwww-robotrules-perl
[00:01:13]   libxml-libxml-perl libxml-namespacesupport-perl libxml-parser-perl
[00:01:13]   libxml-sax-base-perl libxml-sax-expat-perl libxml-sax-perl
[00:01:13]   libxml-writer-perl libyaml-libyaml-perl licensecheck lintian linux-libc-dev
[00:01:13]   m4 make man-db manpages manpages-dev patch patchutils perl perl-modules-5.30
[00:01:13]   perl-openssl-defaults pinentry-curses po-debconf python-apt-common
[00:01:13]   python3-apt python3-debian python3-gpg python3-magic python3-unidiff
[00:01:13]   python3-xdg strace t1utils unzip wdiff
[00:01:13] Suggested packages:
[00:01:13]   default-mta | mail-transport-agent autoconf-archive gnu-standards
[00:01:13]   autoconf-doc binutils-doc wamerican | wordlist whois vacation cpp-doc
[00:01:13]   gcc-9-locales debtags dh-make adequate autopkgtest bls-standalone bsd-mailx
[00:01:13]   | mailx check-all-the-things cvs-buildpackage devscripts-el diffoscope
[00:01:13]   disorderfs dose-extra duck faketime gnuplot how-can-i-help libdbd-pg-perl
[00:01:13]   libfile-desktopentry-perl libnet-smtps-perl libterm-size-perl
[00:01:13]   libyaml-syck-perl mozilla-devscripts mutt piuparts postgresql-client quilt
[00:01:13]   ratt reprotest svn-buildpackage w3m debian-keyring libsoap-lite-perl
[00:01:13]   dbus-user-session pinentry-gnome3 tor ssh python3-paramiko mini-dinstall
[00:01:13]   g++-multilib g++-9-multilib gcc-9-doc gcc-multilib flex bison gdb gcc-doc
[00:01:13]   gcc-9-multilib gettext-doc libasprintf-dev libgettextpo-dev git-daemon-run
[00:01:13]   | git-daemon-sysvinit git-doc git-el git-email git-gui gitk gitweb git-cvs
[00:01:13]   git-mediawiki git-svn parcimonie xloadimage scdaemon groff firewalld
[00:01:13]   nftables isoquery lrzip libgssapi-perl glibc-doc bzr gdbm-l10n libtool-doc
[00:01:13]   libcrypt-ssleay-perl libossp-uuid-perl libscalar-number-perl
[00:01:13]   libsasl2-modules-gssapi-mit | libsasl2-modules-gssapi-heimdal
[00:01:13]   libsasl2-modules-ldap libsasl2-modules-otp libsasl2-modules-sql
[00:01:13]   libstdc++-9-doc libbareword-filehandles-perl libindirect-perl
[00:01:13]   libmultidimensional-perl gfortran | fortran95-compiler gcj-jdk
[00:01:13]   libdevel-lexalias-perl libdevel-stacktrace-perl libauthen-ntlm-perl
[00:01:13]   libxml-sax-expatxs-perl bash-completion binutils-multiarch
[00:01:13]   libtext-template-perl m4-doc make-doc apparmor www-browser ed diffutils-doc
[00:01:13]   perl-doc libterm-readline-gnu-perl | libterm-readline-perl-perl
[00:01:13]   libb-debug-perl liblocale-codes-perl pinentry-doc libmail-box-perl
[00:01:13]   python3-apt-dbg python-apt-doc inoticoming lzip zip wdiff-doc
[00:01:13] The following NEW packages will be installed:
[00:01:13]   at autoconf automake autopoint autotools-dev binutils binutils-common
[00:01:13]   binutils-x86-64-linux-gnu bsdmainutils build-essential cpp cpp-9 curl
[00:01:13]   dctrl-tools debhelper devscripts dh-autoreconf dh-strip-nondeterminism
[00:01:13]   diffstat dirmngr dpkg-dev dpkg-sig dput dwz equivs fakeroot g++ g++-9 gcc
[00:01:13]   gcc-9 gcc-9-base gettext gettext-base git git-man gnupg gnupg-l10n
[00:01:13]   gnupg-utils gpg gpg-agent gpg-wks-client gpg-wks-server gpgconf gpgsm
[00:01:13]   groff-base intltool-debian iptables iso-codes libalgorithm-diff-perl
[00:01:13]   libalgorithm-diff-xs-perl libalgorithm-merge-perl libapt-pkg-perl
[00:01:13]   libarchive-cpio-perl libarchive-zip-perl libarchive13 libarray-intspan-perl
[00:01:13]   libasan5 libasn1-8-heimdal libassuan0 libasync-mergepoint-perl libatomic1
[00:01:13]   libauthen-sasl-perl libb-hooks-endofscope-perl libb-hooks-op-check-perl
[00:01:13]   libbinutils libbrotli1 libc-dev-bin libc6-dev libcapture-tiny-perl libcc1-0
[00:01:13]   libclass-method-modifiers-perl libclass-xsaccessor-perl libclone-perl
[00:01:13]   libcommon-sense-perl libconfig-file-perl libconst-fast-perl
[00:01:13]   libcontextual-return-perl libcpanel-json-xs-perl libcroco3 libcrypt-dev
[00:01:13]   libctf-nobfd0 libctf0 libcurl3-gnutls libcurl4 libdata-dump-perl
[00:01:13]   libdata-optlist-perl libdebhelper-perl libdevel-callchecker-perl
[00:01:13]   libdevel-size-perl libdigest-bubblebabble-perl libdigest-hmac-perl
[00:01:13]   libdistro-info-perl libdpkg-perl libdynaloader-functions-perl
[00:01:13]   libemail-valid-perl libencode-locale-perl liberror-perl
[00:01:13]   libexporter-tiny-perl libfakeroot libfile-basedir-perl libfile-chdir-perl
[00:01:13]   libfile-fcntllock-perl libfile-find-rule-perl libfile-homedir-perl
[00:01:13]   libfile-listing-perl libfile-stripnondeterminism-perl libfile-which-perl
[00:01:13]   libfl2 libfont-afm-perl libfont-ttf-perl libfuture-perl libgcc-9-dev
[00:01:13]   libgdbm-compat4 libgdbm6 libgetopt-long-descriptive-perl libgit-wrapper-perl
[00:01:13]   libgitlab-api-v4-perl libgomp1 libgpgme11 libgssapi3-heimdal
[00:01:13]   libhash-fieldhash-perl libhcrypto4-heimdal libheimbase1-heimdal
[00:01:13]   libheimntlm0-heimdal libhtml-form-perl libhtml-format-perl
[00:01:13]   libhtml-parser-perl libhtml-tagset-perl libhtml-tree-perl
[00:01:13]   libhttp-cookies-perl libhttp-daemon-perl libhttp-date-perl
[00:01:13]   libhttp-message-perl libhttp-negotiate-perl libhttp-tiny-multipart-perl
[00:01:13]   libhx509-5-heimdal libidn11 libimport-into-perl libio-async-loop-epoll-perl
[00:01:13]   libio-async-perl libio-html-perl libio-prompter-perl libio-pty-perl
[00:01:13]   libio-socket-ssl-perl libio-string-perl libio-stringy-perl libip6tc2
[00:01:13]   libipc-run-perl libipc-system-simple-perl libisl22 libitm1
[00:01:13]   libjson-maybexs-perl libjson-perl libjson-xs-perl libkrb5-26-heimdal
[00:01:13]   libksba8 libldap-2.4-2 libldap-common liblinux-epoll-perl
[00:01:13]   liblist-compare-perl liblist-moreutils-perl liblist-someutils-perl
[00:01:13]   liblist-someutils-xs-perl liblog-any-adapter-screen-perl liblog-any-perl
[00:01:13]   liblsan0 libltdl-dev liblwp-mediatypes-perl liblwp-protocol-https-perl
[00:01:13]   libmail-sendmail-perl libmailtools-perl libmodule-implementation-perl
[00:01:13]   libmodule-runtime-perl libmoo-perl libmoox-aliases-perl libmoox-struct-perl
[00:01:13]   libmpc3 libmpfr6 libnamespace-clean-perl libnet-dns-perl libnet-dns-sec-perl
[00:01:13]   libnet-domain-tld-perl libnet-http-perl libnet-ip-perl libnet-libidn-perl
[00:01:13]   libnet-smtp-ssl-perl libnet-ssleay-perl libnetfilter-conntrack3
[00:01:13]   libnfnetlink0 libnftnl11 libnghttp2-14 libnpth0 libnumber-compare-perl
[00:01:13]   libnumber-range-perl libobject-id-perl libpackage-stash-perl
[00:01:13]   libpackage-stash-xs-perl libparams-classify-perl libparams-util-perl
[00:01:13]   libparams-validate-perl libpath-iterator-rule-perl libpath-tiny-perl
[00:01:13]   libperl4-corelibs-perl libperl5.30 libperlio-gzip-perl libpipeline1
[00:01:13]   libpod-constants-perl libquadmath0 libre-engine-re2-perl libre2-5
[00:01:13]   libreadonly-perl libref-util-perl libref-util-xs-perl
[00:01:13]   libregexp-pattern-license-perl libregexp-pattern-perl libroken18-heimdal
[00:01:13]   librole-tiny-perl librtmp1 libsasl2-2 libsasl2-modules libsasl2-modules-db
[00:01:13]   libsereal-decoder-perl libsereal-encoder-perl libsereal-perl libsigsegv2
[00:01:14]   libsort-key-perl libsort-versions-perl libssh-4 libstdc++-9-dev
[00:01:14]   libstrictures-perl libstring-copyright-perl libstring-escape-perl
[00:01:14]   libstring-shellquote-perl libstruct-dumb-perl libsub-exporter-perl
[00:01:14]   libsub-exporter-progressive-perl libsub-identify-perl libsub-install-perl
[00:01:14]   libsub-name-perl libsub-override-perl libsub-quote-perl
[00:01:14]   libsys-hostname-long-perl libterm-readkey-perl libtest-fatal-perl
[00:01:14]   libtest-refcount-perl libtext-glob-perl libtext-levenshtein-perl
[00:01:14]   libtimedate-perl libtool libtry-tiny-perl libtsan0 libtype-tiny-perl
[00:01:14]   libtype-tiny-xs-perl libtypes-serialiser-perl libubsan1 libuchardet0
[00:01:14]   libunicode-utf8-perl libunwind8 liburi-perl libvariable-magic-perl
[00:01:14]   libwant-perl libwind0-heimdal libwww-perl libwww-robotrules-perl
[00:01:14]   libxml-libxml-perl libxml-namespacesupport-perl libxml-parser-perl
[00:01:14]   libxml-sax-base-perl libxml-sax-expat-perl libxml-sax-perl
[00:01:14]   libxml-writer-perl libyaml-libyaml-perl licensecheck lintian linux-libc-dev
[00:01:14]   m4 make man-db manpages manpages-dev patch patchutils perl perl-modules-5.30
[00:01:14]   perl-openssl-defaults pinentry-curses po-debconf python-apt-common
[00:01:14]   python3-apt python3-debian python3-gpg python3-magic python3-unidiff
[00:01:14]   python3-xdg reprepro rsync strace t1utils unzip wdiff
[00:01:14] debconf: unable to initialize frontend: Dialog
[00:01:14] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:01:14] debconf: falling back to frontend: Readline
[00:01:14] debconf: unable to initialize frontend: Readline
[00:01:14] debconf: (Can't locate Term/ReadLine.pm in @INC (you may need to install the Term::ReadLine module) (@INC contains: /etc/perl /usr/local/lib/x86_64-linux-gnu/perl/5.30.0 /usr/local/share/perl/5.30.0 /usr/lib/x86_64-linux-gnu/perl5/5.30 /usr/share/perl5 /usr/lib/x86_64-linux-gnu/perl/5.30 /usr/share/perl/5.30 /usr/local/lib/site_perl /usr/lib/x86_64-linux-gnu/perl-base) at /usr/share/perl5/Debconf/FrontEnd/Readline.pm line 7, <> line 300.)
[00:01:14] debconf: falling back to frontend: Teletype
[00:01:14] dpkg-preconfigure: unable to re-open stdin: 
[00:01:14] 0 upgraded, 300 newly installed, 0 to remove and 0 not upgraded.
[00:01:14] Need to get 0 B/79.8 MB of archives.
[00:01:14] After this operation, 363 MB of additional disk space will be used.
[00:01:14] Selecting previously unselected package bsdmainutils.
[00:01:14] (Reading database ... 
[00:01:14] (Reading database ... 5%
[00:01:14] (Reading database ... 10%
[00:01:14] (Reading database ... 15%
[00:01:14] (Reading database ... 20%
[00:01:14] (Reading database ... 25%
[00:01:14] (Reading database ... 30%
[00:01:14] (Reading database ... 35%
[00:01:14] (Reading database ... 40%
[00:01:14] (Reading database ... 45%
[00:01:14] (Reading database ... 50%
[00:01:14] (Reading database ... 55%
[00:01:14] (Reading database ... 60%
[00:01:14] (Reading database ... 65%
[00:01:14] (Reading database ... 70%
[00:01:14] (Reading database ... 75%
[00:01:14] (Reading database ... 80%
[00:01:14] (Reading database ... 85%
[00:01:14] (Reading database ... 90%
[00:01:14] (Reading database ... 95%
[00:01:14] (Reading database ... 100%
[00:01:14] (Reading database ... 17716 files and directories currently installed.)
[00:01:14] Preparing to unpack .../000-bsdmainutils_11.1.2ubuntu3_amd64.deb ...
[00:01:14] Unpacking bsdmainutils (11.1.2ubuntu3) ...
[00:01:15] Selecting previously unselected package libuchardet0:amd64.
[00:01:15] Preparing to unpack .../001-libuchardet0_0.0.6-3build1_amd64.deb ...
[00:01:15] Unpacking libuchardet0:amd64 (0.0.6-3build1) ...
[00:01:15] Selecting previously unselected package groff-base.
[00:01:15] Preparing to unpack .../002-groff-base_1.22.4-4build1_amd64.deb ...
[00:01:15] Unpacking groff-base (1.22.4-4build1) ...
[00:01:16] Selecting previously unselected package libgdbm6:amd64.
[00:01:16] Preparing to unpack .../003-libgdbm6_1.18.1-5_amd64.deb ...
[00:01:16] Unpacking libgdbm6:amd64 (1.18.1-5) ...
[00:01:16] Selecting previously unselected package libpipeline1:amd64.
[00:01:16] Preparing to unpack .../004-libpipeline1_1.5.2-2build1_amd64.deb ...
[00:01:16] Unpacking libpipeline1:amd64 (1.5.2-2build1) ...
[00:01:16] Selecting previously unselected package man-db.
[00:01:16] Preparing to unpack .../005-man-db_2.9.1-1_amd64.deb ...
[00:01:16] Unpacking man-db (2.9.1-1) ...
[00:01:17] Selecting previously unselected package rsync.
[00:01:17] Preparing to unpack .../006-rsync_3.1.3-8_amd64.deb ...
[00:01:17] Unpacking rsync (3.1.3-8) ...
[00:01:17] Selecting previously unselected package perl-modules-5.30.
[00:01:17] Preparing to unpack .../007-perl-modules-5.30_5.30.0-9build1_all.deb ...
[00:01:17] Unpacking perl-modules-5.30 (5.30.0-9build1) ...
[00:01:20] Selecting previously unselected package libgdbm-compat4:amd64.
[00:01:20] Preparing to unpack .../008-libgdbm-compat4_1.18.1-5_amd64.deb ...
[00:01:20] Unpacking libgdbm-compat4:amd64 (1.18.1-5) ...
[00:01:21] Selecting previously unselected package libperl5.30:amd64.
[00:01:21] Preparing to unpack .../009-libperl5.30_5.30.0-9build1_amd64.deb ...
[00:01:21] Unpacking libperl5.30:amd64 (5.30.0-9build1) ...
[00:01:24] Selecting previously unselected package perl.
[00:01:24] Preparing to unpack .../010-perl_5.30.0-9build1_amd64.deb ...
[00:01:25] Unpacking perl (5.30.0-9build1) ...
[00:01:25] Selecting previously unselected package gettext-base.
[00:01:25] Preparing to unpack .../011-gettext-base_0.19.8.1-10build1_amd64.deb ...
[00:01:25] Unpacking gettext-base (0.19.8.1-10build1) ...
[00:01:25] Selecting previously unselected package libip6tc2:amd64.
[00:01:25] Preparing to unpack .../012-libip6tc2_1.8.4-3ubuntu2_amd64.deb ...
[00:01:25] Unpacking libip6tc2:amd64 (1.8.4-3ubuntu2) ...
[00:01:26] Selecting previously unselected package libnfnetlink0:amd64.
[00:01:26] Preparing to unpack .../013-libnfnetlink0_1.0.1-3build1_amd64.deb ...
[00:01:26] Unpacking libnfnetlink0:amd64 (1.0.1-3build1) ...
[00:01:26] Selecting previously unselected package libnetfilter-conntrack3:amd64.
[00:01:26] Preparing to unpack .../014-libnetfilter-conntrack3_1.0.7-2_amd64.deb ...
[00:01:26] Unpacking libnetfilter-conntrack3:amd64 (1.0.7-2) ...
[00:01:26] Selecting previously unselected package libnftnl11:amd64.
[00:01:26] Preparing to unpack .../015-libnftnl11_1.1.5-1_amd64.deb ...
[00:01:26] Unpacking libnftnl11:amd64 (1.1.5-1) ...
[00:01:26] Selecting previously unselected package iptables.
[00:01:26] Preparing to unpack .../016-iptables_1.8.4-3ubuntu2_amd64.deb ...
[00:01:26] Unpacking iptables (1.8.4-3ubuntu2) ...
[00:01:27] Selecting previously unselected package iso-codes.
[00:01:27] Preparing to unpack .../017-iso-codes_4.4-1_all.deb ...
[00:01:27] Unpacking iso-codes (4.4-1) ...
[00:01:29] Selecting previously unselected package manpages.
[00:01:29] Preparing to unpack .../018-manpages_5.05-1_all.deb ...
[00:01:29] Unpacking manpages (5.05-1) ...
[00:01:30] Selecting previously unselected package python-apt-common.
[00:01:30] Preparing to unpack .../019-python-apt-common_2.0.0ubuntu0.20.04.1_all.deb ...
[00:01:30] Unpacking python-apt-common (2.0.0ubuntu0.20.04.1) ...
[00:01:31] Selecting previously unselected package python3-apt.
[00:01:31] Preparing to unpack .../020-python3-apt_2.0.0ubuntu0.20.04.1_amd64.deb ...
[00:01:31] Unpacking python3-apt (2.0.0ubuntu0.20.04.1) ...
[00:01:31] Selecting previously unselected package libunwind8:amd64.
[00:01:31] Preparing to unpack .../021-libunwind8_1.2.1-9build1_amd64.deb ...
[00:01:31] Unpacking libunwind8:amd64 (1.2.1-9build1) ...
[00:01:32] Selecting previously unselected package strace.
[00:01:32] Preparing to unpack .../022-strace_5.5-3ubuntu1_amd64.deb ...
[00:01:32] Unpacking strace (5.5-3ubuntu1) ...
[00:01:32] Selecting previously unselected package libfl2:amd64.
[00:01:32] Preparing to unpack .../023-libfl2_2.6.4-6.2_amd64.deb ...
[00:01:32] Unpacking libfl2:amd64 (2.6.4-6.2) ...
[00:01:33] Selecting previously unselected package at.
[00:01:33] Preparing to unpack .../024-at_3.1.23-1ubuntu1_amd64.deb ...
[00:01:33] Unpacking at (3.1.23-1ubuntu1) ...
[00:01:33] Selecting previously unselected package libsigsegv2:amd64.
[00:01:33] Preparing to unpack .../025-libsigsegv2_2.12-2_amd64.deb ...
[00:01:33] Unpacking libsigsegv2:amd64 (2.12-2) ...
[00:01:34] Selecting previously unselected package m4.
[00:01:34] Preparing to unpack .../026-m4_1.4.18-4_amd64.deb ...
[00:01:34] Unpacking m4 (1.4.18-4) ...
[00:01:34] Selecting previously unselected package autoconf.
[00:01:34] Preparing to unpack .../027-autoconf_2.69-11.1_all.deb ...
[00:01:34] Unpacking autoconf (2.69-11.1) ...
[00:01:34] Selecting previously unselected package autotools-dev.
[00:01:34] Preparing to unpack .../028-autotools-dev_20180224.1_all.deb ...
[00:01:34] Unpacking autotools-dev (20180224.1) ...
[00:01:34] Selecting previously unselected package automake.
[00:01:34] Preparing to unpack .../029-automake_1%3a1.16.1-4ubuntu6_all.deb ...
[00:01:34] Unpacking automake (1:1.16.1-4ubuntu6) ...
[00:01:35] Selecting previously unselected package autopoint.
[00:01:35] Preparing to unpack .../030-autopoint_0.19.8.1-10build1_all.deb ...
[00:01:35] Unpacking autopoint (0.19.8.1-10build1) ...
[00:01:36] Selecting previously unselected package binutils-common:amd64.
[00:01:36] Preparing to unpack .../031-binutils-common_2.34-6ubuntu1_amd64.deb ...
[00:01:36] Unpacking binutils-common:amd64 (2.34-6ubuntu1) ...
[00:01:37] Selecting previously unselected package libbinutils:amd64.
[00:01:37] Preparing to unpack .../032-libbinutils_2.34-6ubuntu1_amd64.deb ...
[00:01:37] Unpacking libbinutils:amd64 (2.34-6ubuntu1) ...
[00:01:37] Selecting previously unselected package libctf-nobfd0:amd64.
[00:01:37] Preparing to unpack .../033-libctf-nobfd0_2.34-6ubuntu1_amd64.deb ...
[00:01:37] Unpacking libctf-nobfd0:amd64 (2.34-6ubuntu1) ...
[00:01:38] Selecting previously unselected package libctf0:amd64.
[00:01:38] Preparing to unpack .../034-libctf0_2.34-6ubuntu1_amd64.deb ...
[00:01:38] Unpacking libctf0:amd64 (2.34-6ubuntu1) ...
[00:01:38] Selecting previously unselected package binutils-x86-64-linux-gnu.
[00:01:38] Preparing to unpack .../035-binutils-x86-64-linux-gnu_2.34-6ubuntu1_amd64.deb ...
[00:01:38] Unpacking binutils-x86-64-linux-gnu (2.34-6ubuntu1) ...
[00:01:39] Selecting previously unselected package binutils.
[00:01:39] Preparing to unpack .../036-binutils_2.34-6ubuntu1_amd64.deb ...
[00:01:39] Unpacking binutils (2.34-6ubuntu1) ...
[00:01:39] Selecting previously unselected package libc-dev-bin.
[00:01:39] Preparing to unpack .../037-libc-dev-bin_2.31-0ubuntu9_amd64.deb ...
[00:01:39] Unpacking libc-dev-bin (2.31-0ubuntu9) ...
[00:01:40] Selecting previously unselected package linux-libc-dev:amd64.
[00:01:40] Preparing to unpack .../038-linux-libc-dev_5.4.0-47.51_amd64.deb ...
[00:01:40] Unpacking linux-libc-dev:amd64 (5.4.0-47.51) ...
[00:01:42] Selecting previously unselected package libcrypt-dev:amd64.
[00:01:42] Preparing to unpack .../039-libcrypt-dev_1%3a4.4.10-10ubuntu4_amd64.deb ...
[00:01:42] Unpacking libcrypt-dev:amd64 (1:4.4.10-10ubuntu4) ...
[00:01:42] Selecting previously unselected package libc6-dev:amd64.
[00:01:42] Preparing to unpack .../040-libc6-dev_2.31-0ubuntu9_amd64.deb ...
[00:01:42] Unpacking libc6-dev:amd64 (2.31-0ubuntu9) ...
[00:01:44] Selecting previously unselected package gcc-9-base:amd64.
[00:01:44] Preparing to unpack .../041-gcc-9-base_9.3.0-10ubuntu2_amd64.deb ...
[00:01:44] Unpacking gcc-9-base:amd64 (9.3.0-10ubuntu2) ...
[00:01:45] Selecting previously unselected package libisl22:amd64.
[00:01:45] Preparing to unpack .../042-libisl22_0.22.1-1_amd64.deb ...
[00:01:45] Unpacking libisl22:amd64 (0.22.1-1) ...
[00:01:45] Selecting previously unselected package libmpfr6:amd64.
[00:01:45] Preparing to unpack .../043-libmpfr6_4.0.2-1_amd64.deb ...
[00:01:45] Unpacking libmpfr6:amd64 (4.0.2-1) ...
[00:01:46] Selecting previously unselected package libmpc3:amd64.
[00:01:46] Preparing to unpack .../044-libmpc3_1.1.0-1_amd64.deb ...
[00:01:46] Unpacking libmpc3:amd64 (1.1.0-1) ...
[00:01:46] Selecting previously unselected package cpp-9.
[00:01:46] Preparing to unpack .../045-cpp-9_9.3.0-10ubuntu2_amd64.deb ...
[00:01:46] Unpacking cpp-9 (9.3.0-10ubuntu2) ...
[00:01:49] Selecting previously unselected package cpp.
[00:01:49] Preparing to unpack .../046-cpp_4%3a9.3.0-1ubuntu2_amd64.deb ...
[00:01:49] Unpacking cpp (4:9.3.0-1ubuntu2) ...
[00:01:49] Selecting previously unselected package libcc1-0:amd64.
[00:01:49] Preparing to unpack .../047-libcc1-0_10-20200411-0ubuntu1_amd64.deb ...
[00:01:49] Unpacking libcc1-0:amd64 (10-20200411-0ubuntu1) ...
[00:01:49] Selecting previously unselected package libgomp1:amd64.
[00:01:49] Preparing to unpack .../048-libgomp1_10-20200411-0ubuntu1_amd64.deb ...
[00:01:49] Unpacking libgomp1:amd64 (10-20200411-0ubuntu1) ...
[00:01:49] Selecting previously unselected package libitm1:amd64.
[00:01:49] Preparing to unpack .../049-libitm1_10-20200411-0ubuntu1_amd64.deb ...
[00:01:49] Unpacking libitm1:amd64 (10-20200411-0ubuntu1) ...
[00:01:50] Selecting previously unselected package libatomic1:amd64.
[00:01:50] Preparing to unpack .../050-libatomic1_10-20200411-0ubuntu1_amd64.deb ...
[00:01:50] Unpacking libatomic1:amd64 (10-20200411-0ubuntu1) ...
[00:01:50] Selecting previously unselected package libasan5:amd64.
[00:01:50] Preparing to unpack .../051-libasan5_9.3.0-10ubuntu2_amd64.deb ...
[00:01:50] Unpacking libasan5:amd64 (9.3.0-10ubuntu2) ...
[00:01:51] Selecting previously unselected package liblsan0:amd64.
[00:01:51] Preparing to unpack .../052-liblsan0_10-20200411-0ubuntu1_amd64.deb ...
[00:01:51] Unpacking liblsan0:amd64 (10-20200411-0ubuntu1) ...
[00:01:52] Selecting previously unselected package libtsan0:amd64.
[00:01:52] Preparing to unpack .../053-libtsan0_10-20200411-0ubuntu1_amd64.deb ...
[00:01:52] Unpacking libtsan0:amd64 (10-20200411-0ubuntu1) ...
[00:01:52] Selecting previously unselected package libubsan1:amd64.
[00:01:52] Preparing to unpack .../054-libubsan1_10-20200411-0ubuntu1_amd64.deb ...
[00:01:52] Unpacking libubsan1:amd64 (10-20200411-0ubuntu1) ...
[00:01:53] Selecting previously unselected package libquadmath0:amd64.
[00:01:53] Preparing to unpack .../055-libquadmath0_10-20200411-0ubuntu1_amd64.deb ...
[00:01:53] Unpacking libquadmath0:amd64 (10-20200411-0ubuntu1) ...
[00:01:53] Selecting previously unselected package libgcc-9-dev:amd64.
[00:01:53] Preparing to unpack .../056-libgcc-9-dev_9.3.0-10ubuntu2_amd64.deb ...
[00:01:53] Unpacking libgcc-9-dev:amd64 (9.3.0-10ubuntu2) ...
[00:01:54] Selecting previously unselected package gcc-9.
[00:01:54] Preparing to unpack .../057-gcc-9_9.3.0-10ubuntu2_amd64.deb ...
[00:01:54] Unpacking gcc-9 (9.3.0-10ubuntu2) ...
[00:01:57] Selecting previously unselected package gcc.
[00:01:57] Preparing to unpack .../058-gcc_4%3a9.3.0-1ubuntu2_amd64.deb ...
[00:01:57] Unpacking gcc (4:9.3.0-1ubuntu2) ...
[00:01:58] Selecting previously unselected package libstdc++-9-dev:amd64.
[00:01:58] Preparing to unpack .../059-libstdc++-9-dev_9.3.0-10ubuntu2_amd64.deb ...
[00:01:58] Unpacking libstdc++-9-dev:amd64 (9.3.0-10ubuntu2) ...
[00:02:01] Selecting previously unselected package g++-9.
[00:02:01] Preparing to unpack .../060-g++-9_9.3.0-10ubuntu2_amd64.deb ...
[00:02:01] Unpacking g++-9 (9.3.0-10ubuntu2) ...
[00:02:03] Selecting previously unselected package g++.
[00:02:03] Preparing to unpack .../061-g++_4%3a9.3.0-1ubuntu2_amd64.deb ...
[00:02:03] Unpacking g++ (4:9.3.0-1ubuntu2) ...
[00:02:04] Selecting previously unselected package make.
[00:02:04] Preparing to unpack .../062-make_4.2.1-1.2_amd64.deb ...
[00:02:04] Unpacking make (4.2.1-1.2) ...
[00:02:05] Selecting previously unselected package libdpkg-perl.
[00:02:05] Preparing to unpack .../063-libdpkg-perl_1.19.7ubuntu3_all.deb ...
[00:02:05] Unpacking libdpkg-perl (1.19.7ubuntu3) ...
[00:02:05] Selecting previously unselected package patch.
[00:02:05] Preparing to unpack .../064-patch_2.7.6-6_amd64.deb ...
[00:02:05] Unpacking patch (2.7.6-6) ...
[00:02:06] Selecting previously unselected package dpkg-dev.
[00:02:06] Preparing to unpack .../065-dpkg-dev_1.19.7ubuntu3_all.deb ...
[00:02:06] Unpacking dpkg-dev (1.19.7ubuntu3) ...
[00:02:07] Selecting previously unselected package build-essential.
[00:02:07] Preparing to unpack .../066-build-essential_12.8ubuntu1_amd64.deb ...
[00:02:07] Unpacking build-essential (12.8ubuntu1) ...
[00:02:07] Selecting previously unselected package libbrotli1:amd64.
[00:02:07] Preparing to unpack .../067-libbrotli1_1.0.7-6build1_amd64.deb ...
[00:02:07] Unpacking libbrotli1:amd64 (1.0.7-6build1) ...
[00:02:08] Selecting previously unselected package libroken18-heimdal:amd64.
[00:02:08] Preparing to unpack .../068-libroken18-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
[00:02:08] Unpacking libroken18-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:02:08] Selecting previously unselected package libasn1-8-heimdal:amd64.
[00:02:08] Preparing to unpack .../069-libasn1-8-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
[00:02:08] Unpacking libasn1-8-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:02:09] Selecting previously unselected package libheimbase1-heimdal:amd64.
[00:02:09] Preparing to unpack .../070-libheimbase1-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
[00:02:09] Unpacking libheimbase1-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:02:09] Selecting previously unselected package libhcrypto4-heimdal:amd64.
[00:02:09] Preparing to unpack .../071-libhcrypto4-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
[00:02:09] Unpacking libhcrypto4-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:02:09] Selecting previously unselected package libwind0-heimdal:amd64.
[00:02:09] Preparing to unpack .../072-libwind0-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
[00:02:10] Unpacking libwind0-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:02:10] Selecting previously unselected package libhx509-5-heimdal:amd64.
[00:02:10] Preparing to unpack .../073-libhx509-5-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
[00:02:10] Unpacking libhx509-5-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:02:11] Selecting previously unselected package libkrb5-26-heimdal:amd64.
[00:02:11] Preparing to unpack .../074-libkrb5-26-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
[00:02:11] Unpacking libkrb5-26-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:02:11] Selecting previously unselected package libheimntlm0-heimdal:amd64.
[00:02:11] Preparing to unpack .../075-libheimntlm0-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
[00:02:11] Unpacking libheimntlm0-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:02:11] Selecting previously unselected package libgssapi3-heimdal:amd64.
[00:02:11] Preparing to unpack .../076-libgssapi3-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
[00:02:11] Unpacking libgssapi3-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:02:12] Selecting previously unselected package libsasl2-modules-db:amd64.
[00:02:12] Preparing to unpack .../077-libsasl2-modules-db_2.1.27+dfsg-2_amd64.deb ...
[00:02:12] Unpacking libsasl2-modules-db:amd64 (2.1.27+dfsg-2) ...
[00:02:12] Selecting previously unselected package libsasl2-2:amd64.
[00:02:12] Preparing to unpack .../078-libsasl2-2_2.1.27+dfsg-2_amd64.deb ...
[00:02:12] Unpacking libsasl2-2:amd64 (2.1.27+dfsg-2) ...
[00:02:12] Selecting previously unselected package libldap-common.
[00:02:12] Preparing to unpack .../079-libldap-common_2.4.49+dfsg-2ubuntu1.3_all.deb ...
[00:02:13] Unpacking libldap-common (2.4.49+dfsg-2ubuntu1.3) ...
[00:02:13] Selecting previously unselected package libldap-2.4-2:amd64.
[00:02:13] Preparing to unpack .../080-libldap-2.4-2_2.4.49+dfsg-2ubuntu1.3_amd64.deb ...
[00:02:13] Unpacking libldap-2.4-2:amd64 (2.4.49+dfsg-2ubuntu1.3) ...
[00:02:13] Selecting previously unselected package libnghttp2-14:amd64.
[00:02:13] Preparing to unpack .../081-libnghttp2-14_1.40.0-1build1_amd64.deb ...
[00:02:13] Unpacking libnghttp2-14:amd64 (1.40.0-1build1) ...
[00:02:13] Selecting previously unselected package librtmp1:amd64.
[00:02:13] Preparing to unpack .../082-librtmp1_2.4+20151223.gitfa8646d.1-2build1_amd64.deb ...
[00:02:13] Unpacking librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2build1) ...
[00:02:14] Selecting previously unselected package libssh-4:amd64.
[00:02:14] Preparing to unpack .../083-libssh-4_0.9.3-2ubuntu2.1_amd64.deb ...
[00:02:14] Unpacking libssh-4:amd64 (0.9.3-2ubuntu2.1) ...
[00:02:14] Selecting previously unselected package libcurl4:amd64.
[00:02:14] Preparing to unpack .../084-libcurl4_7.68.0-1ubuntu2.2_amd64.deb ...
[00:02:14] Unpacking libcurl4:amd64 (7.68.0-1ubuntu2.2) ...
[00:02:15] Selecting previously unselected package curl.
[00:02:15] Preparing to unpack .../085-curl_7.68.0-1ubuntu2.2_amd64.deb ...
[00:02:15] Unpacking curl (7.68.0-1ubuntu2.2) ...
[00:02:15] Selecting previously unselected package dctrl-tools.
[00:02:15] Preparing to unpack .../086-dctrl-tools_2.24-3_amd64.deb ...
[00:02:15] Unpacking dctrl-tools (2.24-3) ...
[00:02:16] Selecting previously unselected package libtool.
[00:02:16] Preparing to unpack .../087-libtool_2.4.6-14_all.deb ...
[00:02:16] Unpacking libtool (2.4.6-14) ...
[00:02:16] Selecting previously unselected package dh-autoreconf.
[00:02:16] Preparing to unpack .../088-dh-autoreconf_19_all.deb ...
[00:02:16] Unpacking dh-autoreconf (19) ...
[00:02:17] Selecting previously unselected package libdebhelper-perl.
[00:02:17] Preparing to unpack .../089-libdebhelper-perl_12.10ubuntu1_all.deb ...
[00:02:17] Unpacking libdebhelper-perl (12.10ubuntu1) ...
[00:02:18] Selecting previously unselected package libarchive-zip-perl.
[00:02:18] Preparing to unpack .../090-libarchive-zip-perl_1.67-2_all.deb ...
[00:02:19] Unpacking libarchive-zip-perl (1.67-2) ...
[00:02:19] Selecting previously unselected package libsub-override-perl.
[00:02:19] Preparing to unpack .../091-libsub-override-perl_0.09-2_all.deb ...
[00:02:19] Unpacking libsub-override-perl (0.09-2) ...
[00:02:19] Selecting previously unselected package libfile-stripnondeterminism-perl.
[00:02:19] Preparing to unpack .../092-libfile-stripnondeterminism-perl_1.7.0-1_all.deb ...
[00:02:19] Unpacking libfile-stripnondeterminism-perl (1.7.0-1) ...
[00:02:19] Selecting previously unselected package dh-strip-nondeterminism.
[00:02:19] Preparing to unpack .../093-dh-strip-nondeterminism_1.7.0-1_all.deb ...
[00:02:19] Unpacking dh-strip-nondeterminism (1.7.0-1) ...
[00:02:20] Selecting previously unselected package dwz.
[00:02:20] Preparing to unpack .../094-dwz_0.13-5_amd64.deb ...
[00:02:20] Unpacking dwz (0.13-5) ...
[00:02:20] Selecting previously unselected package libcroco3:amd64.
[00:02:20] Preparing to unpack .../095-libcroco3_0.6.13-1_amd64.deb ...
[00:02:20] Unpacking libcroco3:amd64 (0.6.13-1) ...
[00:02:21] Selecting previously unselected package gettext.
[00:02:21] Preparing to unpack .../096-gettext_0.19.8.1-10build1_amd64.deb ...
[00:02:21] Unpacking gettext (0.19.8.1-10build1) ...
[00:02:23] Selecting previously unselected package intltool-debian.
[00:02:23] Preparing to unpack .../097-intltool-debian_0.35.0+20060710.5_all.deb ...
[00:02:23] Unpacking intltool-debian (0.35.0+20060710.5) ...
[00:02:23] Selecting previously unselected package po-debconf.
[00:02:23] Preparing to unpack .../098-po-debconf_1.0.21_all.deb ...
[00:02:23] Unpacking po-debconf (1.0.21) ...
[00:02:24] Selecting previously unselected package debhelper.
[00:02:24] Preparing to unpack .../099-debhelper_12.10ubuntu1_all.deb ...
[00:02:25] Unpacking debhelper (12.10ubuntu1) ...
[00:02:26] Selecting previously unselected package libfakeroot:amd64.
[00:02:26] Preparing to unpack .../100-libfakeroot_1.24-1_amd64.deb ...
[00:02:26] Unpacking libfakeroot:amd64 (1.24-1) ...
[00:02:26] Selecting previously unselected package fakeroot.
[00:02:26] Preparing to unpack .../101-fakeroot_1.24-1_amd64.deb ...
[00:02:26] Unpacking fakeroot (1.24-1) ...
[00:02:26] Selecting previously unselected package libassuan0:amd64.
[00:02:26] Preparing to unpack .../102-libassuan0_2.5.3-7ubuntu2_amd64.deb ...
[00:02:26] Unpacking libassuan0:amd64 (2.5.3-7ubuntu2) ...
[00:02:26] Selecting previously unselected package gpgconf.
[00:02:26] Preparing to unpack .../103-gpgconf_2.2.19-3ubuntu2_amd64.deb ...
[00:02:26] Unpacking gpgconf (2.2.19-3ubuntu2) ...
[00:02:27] Selecting previously unselected package libksba8:amd64.
[00:02:27] Preparing to unpack .../104-libksba8_1.3.5-2_amd64.deb ...
[00:02:27] Unpacking libksba8:amd64 (1.3.5-2) ...
[00:02:27] Selecting previously unselected package libnpth0:amd64.
[00:02:27] Preparing to unpack .../105-libnpth0_1.6-1_amd64.deb ...
[00:02:27] Unpacking libnpth0:amd64 (1.6-1) ...
[00:02:27] Selecting previously unselected package dirmngr.
[00:02:27] Preparing to unpack .../106-dirmngr_2.2.19-3ubuntu2_amd64.deb ...
[00:02:27] Unpacking dirmngr (2.2.19-3ubuntu2) ...
[00:02:28] Selecting previously unselected package gnupg-l10n.
[00:02:28] Preparing to unpack .../107-gnupg-l10n_2.2.19-3ubuntu2_all.deb ...
[00:02:28] Unpacking gnupg-l10n (2.2.19-3ubuntu2) ...
[00:02:28] Selecting previously unselected package gnupg-utils.
[00:02:28] Preparing to unpack .../108-gnupg-utils_2.2.19-3ubuntu2_amd64.deb ...
[00:02:28] Unpacking gnupg-utils (2.2.19-3ubuntu2) ...
[00:02:29] Selecting previously unselected package gpg.
[00:02:29] Preparing to unpack .../109-gpg_2.2.19-3ubuntu2_amd64.deb ...
[00:02:29] Unpacking gpg (2.2.19-3ubuntu2) ...
[00:02:30] Selecting previously unselected package pinentry-curses.
[00:02:30] Preparing to unpack .../110-pinentry-curses_1.1.0-3build1_amd64.deb ...
[00:02:30] Unpacking pinentry-curses (1.1.0-3build1) ...
[00:02:31] Selecting previously unselected package gpg-agent.
[00:02:31] Preparing to unpack .../111-gpg-agent_2.2.19-3ubuntu2_amd64.deb ...
[00:02:31] Unpacking gpg-agent (2.2.19-3ubuntu2) ...
[00:02:32] Selecting previously unselected package gpg-wks-client.
[00:02:32] Preparing to unpack .../112-gpg-wks-client_2.2.19-3ubuntu2_amd64.deb ...
[00:02:32] Unpacking gpg-wks-client (2.2.19-3ubuntu2) ...
[00:02:32] Selecting previously unselected package gpg-wks-server.
[00:02:32] Preparing to unpack .../113-gpg-wks-server_2.2.19-3ubuntu2_amd64.deb ...
[00:02:32] Unpacking gpg-wks-server (2.2.19-3ubuntu2) ...
[00:02:33] Selecting previously unselected package gpgsm.
[00:02:33] Preparing to unpack .../114-gpgsm_2.2.19-3ubuntu2_amd64.deb ...
[00:02:33] Unpacking gpgsm (2.2.19-3ubuntu2) ...
[00:02:33] Selecting previously unselected package gnupg.
[00:02:33] Preparing to unpack .../115-gnupg_2.2.19-3ubuntu2_all.deb ...
[00:02:33] Unpacking gnupg (2.2.19-3ubuntu2) ...
[00:02:33] Selecting previously unselected package libfile-which-perl.
[00:02:33] Preparing to unpack .../116-libfile-which-perl_1.23-1_all.deb ...
[00:02:33] Unpacking libfile-which-perl (1.23-1) ...
[00:02:33] Selecting previously unselected package libfile-homedir-perl.
[00:02:33] Preparing to unpack .../117-libfile-homedir-perl_1.004-1_all.deb ...
[00:02:33] Unpacking libfile-homedir-perl (1.004-1) ...
[00:02:34] Selecting previously unselected package libio-pty-perl.
[00:02:34] Preparing to unpack .../118-libio-pty-perl_1%3a1.12-1_amd64.deb ...
[00:02:34] Unpacking libio-pty-perl (1:1.12-1) ...
[00:02:34] Selecting previously unselected package libipc-run-perl.
[00:02:34] Preparing to unpack .../119-libipc-run-perl_20180523.0-2_all.deb ...
[00:02:35] Unpacking libipc-run-perl (20180523.0-2) ...
[00:02:35] Selecting previously unselected package libclass-method-modifiers-perl.
[00:02:35] Preparing to unpack .../120-libclass-method-modifiers-perl_2.13-1_all.deb ...
[00:02:35] Unpacking libclass-method-modifiers-perl (2.13-1) ...
[00:02:35] Selecting previously unselected package libb-hooks-op-check-perl.
[00:02:35] Preparing to unpack .../121-libb-hooks-op-check-perl_0.22-1build2_amd64.deb ...
[00:02:35] Unpacking libb-hooks-op-check-perl (0.22-1build2) ...
[00:02:35] Selecting previously unselected package libdynaloader-functions-perl.
[00:02:35] Preparing to unpack .../122-libdynaloader-functions-perl_0.003-1_all.deb ...
[00:02:35] Unpacking libdynaloader-functions-perl (0.003-1) ...
[00:02:36] Selecting previously unselected package libdevel-callchecker-perl.
[00:02:36] Preparing to unpack .../123-libdevel-callchecker-perl_0.008-1ubuntu1_amd64.deb ...
[00:02:36] Unpacking libdevel-callchecker-perl (0.008-1ubuntu1) ...
[00:02:36] Selecting previously unselected package libparams-classify-perl.
[00:02:36] Preparing to unpack .../124-libparams-classify-perl_0.015-1build2_amd64.deb ...
[00:02:36] Unpacking libparams-classify-perl (0.015-1build2) ...
[00:02:36] Selecting previously unselected package libmodule-runtime-perl.
[00:02:36] Preparing to unpack .../125-libmodule-runtime-perl_0.016-1_all.deb ...
[00:02:36] Unpacking libmodule-runtime-perl (0.016-1) ...
[00:02:36] Selecting previously unselected package libimport-into-perl.
[00:02:36] Preparing to unpack .../126-libimport-into-perl_1.002005-1_all.deb ...
[00:02:36] Unpacking libimport-into-perl (1.002005-1) ...
[00:02:37] Selecting previously unselected package librole-tiny-perl.
[00:02:37] Preparing to unpack .../127-librole-tiny-perl_2.001004-1_all.deb ...
[00:02:37] Unpacking librole-tiny-perl (2.001004-1) ...
[00:02:37] Selecting previously unselected package libstrictures-perl.
[00:02:37] Preparing to unpack .../128-libstrictures-perl_2.000006-1_all.deb ...
[00:02:37] Unpacking libstrictures-perl (2.000006-1) ...
[00:02:37] Selecting previously unselected package libsub-quote-perl.
[00:02:37] Preparing to unpack .../129-libsub-quote-perl_2.006006-1_all.deb ...
[00:02:37] Unpacking libsub-quote-perl (2.006006-1) ...
[00:02:38] Selecting previously unselected package libmoo-perl.
[00:02:38] Preparing to unpack .../130-libmoo-perl_2.003006-1_all.deb ...
[00:02:38] Unpacking libmoo-perl (2.003006-1) ...
[00:02:38] Selecting previously unselected package libencode-locale-perl.
[00:02:38] Preparing to unpack .../131-libencode-locale-perl_1.05-1_all.deb ...
[00:02:38] Unpacking libencode-locale-perl (1.05-1) ...
[00:02:38] Selecting previously unselected package libtimedate-perl.
[00:02:38] Preparing to unpack .../132-libtimedate-perl_2.3200-1_all.deb ...
[00:02:38] Unpacking libtimedate-perl (2.3200-1) ...
[00:02:38] Selecting previously unselected package libhttp-date-perl.
[00:02:38] Preparing to unpack .../133-libhttp-date-perl_6.05-1_all.deb ...
[00:02:38] Unpacking libhttp-date-perl (6.05-1) ...
[00:02:39] Selecting previously unselected package libfile-listing-perl.
[00:02:39] Preparing to unpack .../134-libfile-listing-perl_6.04-1_all.deb ...
[00:02:39] Unpacking libfile-listing-perl (6.04-1) ...
[00:02:39] Selecting previously unselected package libhtml-tagset-perl.
[00:02:39] Preparing to unpack .../135-libhtml-tagset-perl_3.20-4_all.deb ...
[00:02:39] Unpacking libhtml-tagset-perl (3.20-4) ...
[00:02:39] Selecting previously unselected package liburi-perl.
[00:02:39] Preparing to unpack .../136-liburi-perl_1.76-2_all.deb ...
[00:02:39] Unpacking liburi-perl (1.76-2) ...
[00:02:39] Selecting previously unselected package libhtml-parser-perl.
[00:02:39] Preparing to unpack .../137-libhtml-parser-perl_3.72-5_amd64.deb ...
[00:02:39] Unpacking libhtml-parser-perl (3.72-5) ...
[00:02:40] Selecting previously unselected package libhtml-tree-perl.
[00:02:40] Preparing to unpack .../138-libhtml-tree-perl_5.07-2_all.deb ...
[00:02:40] Unpacking libhtml-tree-perl (5.07-2) ...
[00:02:40] Selecting previously unselected package libio-html-perl.
[00:02:40] Preparing to unpack .../139-libio-html-perl_1.001-1_all.deb ...
[00:02:40] Unpacking libio-html-perl (1.001-1) ...
[00:02:40] Selecting previously unselected package liblwp-mediatypes-perl.
[00:02:40] Preparing to unpack .../140-liblwp-mediatypes-perl_6.04-1_all.deb ...
[00:02:40] Unpacking liblwp-mediatypes-perl (6.04-1) ...
[00:02:41] Selecting previously unselected package libhttp-message-perl.
[00:02:41] Preparing to unpack .../141-libhttp-message-perl_6.22-1_all.deb ...
[00:02:41] Unpacking libhttp-message-perl (6.22-1) ...
[00:02:41] Selecting previously unselected package libhttp-cookies-perl.
[00:02:41] Preparing to unpack .../142-libhttp-cookies-perl_6.08-1_all.deb ...
[00:02:41] Unpacking libhttp-cookies-perl (6.08-1) ...
[00:02:41] Selecting previously unselected package libhttp-negotiate-perl.
[00:02:41] Preparing to unpack .../143-libhttp-negotiate-perl_6.01-1_all.deb ...
[00:02:41] Unpacking libhttp-negotiate-perl (6.01-1) ...
[00:02:41] Selecting previously unselected package perl-openssl-defaults:amd64.
[00:02:41] Preparing to unpack .../144-perl-openssl-defaults_4_amd64.deb ...
[00:02:41] Unpacking perl-openssl-defaults:amd64 (4) ...
[00:02:41] Selecting previously unselected package libnet-ssleay-perl.
[00:02:41] Preparing to unpack .../145-libnet-ssleay-perl_1.88-2ubuntu1_amd64.deb ...
[00:02:41] Unpacking libnet-ssleay-perl (1.88-2ubuntu1) ...
[00:02:41] Selecting previously unselected package libio-socket-ssl-perl.
[00:02:41] Preparing to unpack .../146-libio-socket-ssl-perl_2.067-1_all.deb ...
[00:02:41] Unpacking libio-socket-ssl-perl (2.067-1) ...
[00:02:42] Selecting previously unselected package libnet-http-perl.
[00:02:42] Preparing to unpack .../147-libnet-http-perl_6.19-1_all.deb ...
[00:02:42] Unpacking libnet-http-perl (6.19-1) ...
[00:02:42] Selecting previously unselected package liblwp-protocol-https-perl.
[00:02:42] Preparing to unpack .../148-liblwp-protocol-https-perl_6.07-2ubuntu2_all.deb ...
[00:02:42] Unpacking liblwp-protocol-https-perl (6.07-2ubuntu2) ...
[00:02:42] Selecting previously unselected package libtry-tiny-perl.
[00:02:42] Preparing to unpack .../149-libtry-tiny-perl_0.30-1_all.deb ...
[00:02:42] Unpacking libtry-tiny-perl (0.30-1) ...
[00:02:42] Selecting previously unselected package libwww-robotrules-perl.
[00:02:42] Preparing to unpack .../150-libwww-robotrules-perl_6.02-1_all.deb ...
[00:02:42] Unpacking libwww-robotrules-perl (6.02-1) ...
[00:02:43] Selecting previously unselected package libwww-perl.
[00:02:43] Preparing to unpack .../151-libwww-perl_6.43-1_all.deb ...
[00:02:43] Unpacking libwww-perl (6.43-1) ...
[00:02:43] Selecting previously unselected package patchutils.
[00:02:43] Preparing to unpack .../152-patchutils_0.3.4-2_amd64.deb ...
[00:02:43] Unpacking patchutils (0.3.4-2) ...
[00:02:43] Selecting previously unselected package wdiff.
[00:02:43] Preparing to unpack .../153-wdiff_1.2.2-2build1_amd64.deb ...
[00:02:43] Unpacking wdiff (1.2.2-2build1) ...
[00:02:43] Selecting previously unselected package devscripts.
[00:02:43] Preparing to unpack .../154-devscripts_2.20.2ubuntu2_amd64.deb ...
[00:02:43] Unpacking devscripts (2.20.2ubuntu2) ...
[00:02:45] Selecting previously unselected package diffstat.
[00:02:45] Preparing to unpack .../155-diffstat_1.63-1_amd64.deb ...
[00:02:45] Unpacking diffstat (1.63-1) ...
[00:02:45] Selecting previously unselected package libconfig-file-perl.
[00:02:45] Preparing to unpack .../156-libconfig-file-perl_1.51-1_all.deb ...
[00:02:45] Unpacking libconfig-file-perl (1.51-1) ...
[00:02:46] Selecting previously unselected package dpkg-sig.
[00:02:46] Preparing to unpack .../157-dpkg-sig_0.13.1+nmu4_all.deb ...
[00:02:46] Unpacking dpkg-sig (0.13.1+nmu4) ...
[00:02:47] Selecting previously unselected package python3-debian.
[00:02:47] Preparing to unpack .../158-python3-debian_0.1.36ubuntu1_all.deb ...
[00:02:47] Unpacking python3-debian (0.1.36ubuntu1) ...
[00:02:47] Selecting previously unselected package libgpgme11:amd64.
[00:02:47] Preparing to unpack .../159-libgpgme11_1.13.1-7ubuntu2_amd64.deb ...
[00:02:47] Unpacking libgpgme11:amd64 (1.13.1-7ubuntu2) ...
[00:02:47] Selecting previously unselected package python3-gpg.
[00:02:47] Preparing to unpack .../160-python3-gpg_1.13.1-7ubuntu2_amd64.deb ...
[00:02:47] Unpacking python3-gpg (1.13.1-7ubuntu2) ...
[00:02:47] Selecting previously unselected package dput.
[00:02:47] Preparing to unpack .../161-dput_1.0.3ubuntu1_all.deb ...
[00:02:47] Unpacking dput (1.0.3ubuntu1) ...
[00:02:48] Selecting previously unselected package libcurl3-gnutls:amd64.
[00:02:48] Preparing to unpack .../162-libcurl3-gnutls_7.68.0-1ubuntu2.2_amd64.deb ...
[00:02:48] Unpacking libcurl3-gnutls:amd64 (7.68.0-1ubuntu2.2) ...
[00:02:48] Selecting previously unselected package liberror-perl.
[00:02:48] Preparing to unpack .../163-liberror-perl_0.17029-1_all.deb ...
[00:02:48] Unpacking liberror-perl (0.17029-1) ...
[00:02:48] Selecting previously unselected package git-man.
[00:02:48] Preparing to unpack .../164-git-man_1%3a2.25.1-1ubuntu3_all.deb ...
[00:02:48] Unpacking git-man (1:2.25.1-1ubuntu3) ...
[00:02:49] Selecting previously unselected package git.
[00:02:49] Preparing to unpack .../165-git_1%3a2.25.1-1ubuntu3_amd64.deb ...
[00:02:49] Unpacking git (1:2.25.1-1ubuntu3) ...
[00:02:51] Selecting previously unselected package libalgorithm-diff-perl.
[00:02:51] Preparing to unpack .../166-libalgorithm-diff-perl_1.19.03-2_all.deb ...
[00:02:51] Unpacking libalgorithm-diff-perl (1.19.03-2) ...
[00:02:51] Selecting previously unselected package libalgorithm-diff-xs-perl.
[00:02:51] Preparing to unpack .../167-libalgorithm-diff-xs-perl_0.04-6_amd64.deb ...
[00:02:51] Unpacking libalgorithm-diff-xs-perl (0.04-6) ...
[00:02:51] Selecting previously unselected package libalgorithm-merge-perl.
[00:02:51] Preparing to unpack .../168-libalgorithm-merge-perl_0.08-3_all.deb ...
[00:02:51] Unpacking libalgorithm-merge-perl (0.08-3) ...
[00:02:51] Selecting previously unselected package libapt-pkg-perl.
[00:02:51] Preparing to unpack .../169-libapt-pkg-perl_0.1.36build3_amd64.deb ...
[00:02:51] Unpacking libapt-pkg-perl (0.1.36build3) ...
[00:02:51] Selecting previously unselected package libarchive-cpio-perl.
[00:02:51] Preparing to unpack .../170-libarchive-cpio-perl_0.10-1_all.deb ...
[00:02:52] Unpacking libarchive-cpio-perl (0.10-1) ...
[00:02:52] Selecting previously unselected package libarchive13:amd64.
[00:02:52] Preparing to unpack .../171-libarchive13_3.4.0-2ubuntu1_amd64.deb ...
[00:02:52] Unpacking libarchive13:amd64 (3.4.0-2ubuntu1) ...
[00:02:52] Selecting previously unselected package libarray-intspan-perl.
[00:02:52] Preparing to unpack .../172-libarray-intspan-perl_2.003-1_all.deb ...
[00:02:52] Unpacking libarray-intspan-perl (2.003-1) ...
[00:02:52] Selecting previously unselected package libasync-mergepoint-perl.
[00:02:52] Preparing to unpack .../173-libasync-mergepoint-perl_0.04-2_all.deb ...
[00:02:52] Unpacking libasync-mergepoint-perl (0.04-2) ...
[00:02:52] Selecting previously unselected package libmodule-implementation-perl.
[00:02:52] Preparing to unpack .../174-libmodule-implementation-perl_0.09-1_all.deb ...
[00:02:52] Unpacking libmodule-implementation-perl (0.09-1) ...
[00:02:52] Selecting previously unselected package libsub-exporter-progressive-perl.
[00:02:52] Preparing to unpack .../175-libsub-exporter-progressive-perl_0.001013-1_all.deb ...
[00:02:52] Unpacking libsub-exporter-progressive-perl (0.001013-1) ...
[00:02:52] Selecting previously unselected package libvariable-magic-perl.
[00:02:52] Preparing to unpack .../176-libvariable-magic-perl_0.62-1build2_amd64.deb ...
[00:02:52] Unpacking libvariable-magic-perl (0.62-1build2) ...
[00:02:52] Selecting previously unselected package libb-hooks-endofscope-perl.
[00:02:52] Preparing to unpack .../177-libb-hooks-endofscope-perl_0.24-1_all.deb ...
[00:02:52] Unpacking libb-hooks-endofscope-perl (0.24-1) ...
[00:02:52] Selecting previously unselected package libcapture-tiny-perl.
[00:02:52] Preparing to unpack .../178-libcapture-tiny-perl_0.48-1_all.deb ...
[00:02:52] Unpacking libcapture-tiny-perl (0.48-1) ...
[00:02:52] Selecting previously unselected package libclass-xsaccessor-perl.
[00:02:52] Preparing to unpack .../179-libclass-xsaccessor-perl_1.19-3build3_amd64.deb ...
[00:02:52] Unpacking libclass-xsaccessor-perl (1.19-3build3) ...
[00:02:52] Selecting previously unselected package libclone-perl.
[00:02:52] Preparing to unpack .../180-libclone-perl_0.43-2_amd64.deb ...
[00:02:52] Unpacking libclone-perl (0.43-2) ...
[00:02:52] Selecting previously unselected package libcommon-sense-perl.
[00:02:52] Preparing to unpack .../181-libcommon-sense-perl_3.74-2build6_amd64.deb ...
[00:02:52] Unpacking libcommon-sense-perl (3.74-2build6) ...
[00:02:53] Selecting previously unselected package libparams-util-perl.
[00:02:53] Preparing to unpack .../182-libparams-util-perl_1.07-3build5_amd64.deb ...
[00:02:53] Unpacking libparams-util-perl (1.07-3build5) ...
[00:02:53] Selecting previously unselected package libsub-install-perl.
[00:02:53] Preparing to unpack .../183-libsub-install-perl_0.928-1_all.deb ...
[00:02:53] Unpacking libsub-install-perl (0.928-1) ...
[00:02:53] Selecting previously unselected package libdata-optlist-perl.
[00:02:53] Preparing to unpack .../184-libdata-optlist-perl_0.110-1_all.deb ...
[00:02:53] Unpacking libdata-optlist-perl (0.110-1) ...
[00:02:53] Selecting previously unselected package libsub-exporter-perl.
[00:02:53] Preparing to unpack .../185-libsub-exporter-perl_0.987-1_all.deb ...
[00:02:53] Unpacking libsub-exporter-perl (0.987-1) ...
[00:02:53] Selecting previously unselected package libconst-fast-perl.
[00:02:53] Preparing to unpack .../186-libconst-fast-perl_0.014-1_all.deb ...
[00:02:53] Unpacking libconst-fast-perl (0.014-1) ...
[00:02:53] Selecting previously unselected package libwant-perl.
[00:02:53] Preparing to unpack .../187-libwant-perl_0.29-1build4_amd64.deb ...
[00:02:53] Unpacking libwant-perl (0.29-1build4) ...
[00:02:53] Selecting previously unselected package libcontextual-return-perl.
[00:02:53] Preparing to unpack .../188-libcontextual-return-perl_0.004014-2_all.deb ...
[00:02:53] Unpacking libcontextual-return-perl (0.004014-2) ...
[00:02:53] Selecting previously unselected package libcpanel-json-xs-perl.
[00:02:53] Preparing to unpack .../189-libcpanel-json-xs-perl_4.19-1build1_amd64.deb ...
[00:02:53] Unpacking libcpanel-json-xs-perl (4.19-1build1) ...
[00:02:53] Selecting previously unselected package libdata-dump-perl.
[00:02:53] Preparing to unpack .../190-libdata-dump-perl_1.23-1_all.deb ...
[00:02:53] Unpacking libdata-dump-perl (1.23-1) ...
[00:02:53] Selecting previously unselected package libdigest-bubblebabble-perl.
[00:02:53] Preparing to unpack .../191-libdigest-bubblebabble-perl_0.02-2_all.deb ...
[00:02:53] Unpacking libdigest-bubblebabble-perl (0.02-2) ...
[00:02:53] Selecting previously unselected package libdigest-hmac-perl.
[00:02:53] Preparing to unpack .../192-libdigest-hmac-perl_1.03+dfsg-2_all.deb ...
[00:02:53] Unpacking libdigest-hmac-perl (1.03+dfsg-2) ...
[00:02:54] Selecting previously unselected package libdistro-info-perl.
[00:02:54] Preparing to unpack .../193-libdistro-info-perl_0.23ubuntu1_all.deb ...
[00:02:54] Unpacking libdistro-info-perl (0.23ubuntu1) ...
[00:02:54] Selecting previously unselected package libnet-smtp-ssl-perl.
[00:02:54] Preparing to unpack .../194-libnet-smtp-ssl-perl_1.04-1_all.deb ...
[00:02:54] Unpacking libnet-smtp-ssl-perl (1.04-1) ...
[00:02:54] Selecting previously unselected package libmailtools-perl.
[00:02:54] Preparing to unpack .../195-libmailtools-perl_2.21-1_all.deb ...
[00:02:54] Unpacking libmailtools-perl (2.21-1) ...
[00:02:54] Selecting previously unselected package libnet-ip-perl.
[00:02:54] Preparing to unpack .../196-libnet-ip-perl_1.26-2_all.deb ...
[00:02:54] Unpacking libnet-ip-perl (1.26-2) ...
[00:02:54] Selecting previously unselected package libnet-dns-perl.
[00:02:54] Preparing to unpack .../197-libnet-dns-perl_1.22-1_all.deb ...
[00:02:54] Unpacking libnet-dns-perl (1.22-1) ...
[00:02:54] Selecting previously unselected package libnet-domain-tld-perl.
[00:02:54] Preparing to unpack .../198-libnet-domain-tld-perl_1.75-1_all.deb ...
[00:02:54] Unpacking libnet-domain-tld-perl (1.75-1) ...
[00:02:54] Selecting previously unselected package libemail-valid-perl.
[00:02:54] Preparing to unpack .../199-libemail-valid-perl_1.202-1_all.deb ...
[00:02:54] Unpacking libemail-valid-perl (1.202-1) ...
[00:02:54] Selecting previously unselected package libexporter-tiny-perl.
[00:02:54] Preparing to unpack .../200-libexporter-tiny-perl_1.002001-1_all.deb ...
[00:02:54] Unpacking libexporter-tiny-perl (1.002001-1) ...
[00:02:54] Selecting previously unselected package libipc-system-simple-perl.
[00:02:54] Preparing to unpack .../201-libipc-system-simple-perl_1.26-1_all.deb ...
[00:02:54] Unpacking libipc-system-simple-perl (1.26-1) ...
[00:02:54] Selecting previously unselected package libfile-basedir-perl.
[00:02:54] Preparing to unpack .../202-libfile-basedir-perl_0.08-1_all.deb ...
[00:02:54] Unpacking libfile-basedir-perl (0.08-1) ...
[00:02:54] Selecting previously unselected package libfile-chdir-perl.
[00:02:54] Preparing to unpack .../203-libfile-chdir-perl_0.1008-1_all.deb ...
[00:02:54] Unpacking libfile-chdir-perl (0.1008-1) ...
[00:02:55] Selecting previously unselected package libfile-fcntllock-perl.
[00:02:55] Preparing to unpack .../204-libfile-fcntllock-perl_0.22-3build4_amd64.deb ...
[00:02:55] Unpacking libfile-fcntllock-perl (0.22-3build4) ...
[00:02:55] Selecting previously unselected package libnumber-compare-perl.
[00:02:55] Preparing to unpack .../205-libnumber-compare-perl_0.03-1_all.deb ...
[00:02:55] Unpacking libnumber-compare-perl (0.03-1) ...
[00:02:55] Selecting previously unselected package libtext-glob-perl.
[00:02:55] Preparing to unpack .../206-libtext-glob-perl_0.10-1_all.deb ...
[00:02:55] Unpacking libtext-glob-perl (0.10-1) ...
[00:02:55] Selecting previously unselected package libfile-find-rule-perl.
[00:02:55] Preparing to unpack .../207-libfile-find-rule-perl_0.34-1_all.deb ...
[00:02:55] Unpacking libfile-find-rule-perl (0.34-1) ...
[00:02:55] Selecting previously unselected package libfont-afm-perl.
[00:02:55] Preparing to unpack .../208-libfont-afm-perl_1.20-2_all.deb ...
[00:02:55] Unpacking libfont-afm-perl (1.20-2) ...
[00:02:55] Selecting previously unselected package libio-string-perl.
[00:02:55] Preparing to unpack .../209-libio-string-perl_1.08-3_all.deb ...
[00:02:55] Unpacking libio-string-perl (1.08-3) ...
[00:02:55] Selecting previously unselected package libfont-ttf-perl.
[00:02:55] Preparing to unpack .../210-libfont-ttf-perl_1.06-1_all.deb ...
[00:02:55] Unpacking libfont-ttf-perl (1.06-1) ...
[00:02:56] Selecting previously unselected package libfuture-perl.
[00:02:56] Preparing to unpack .../211-libfuture-perl_0.43-1_all.deb ...
[00:02:56] Unpacking libfuture-perl (0.43-1) ...
[00:02:56] Selecting previously unselected package libio-stringy-perl.
[00:02:56] Preparing to unpack .../212-libio-stringy-perl_2.111-3_all.deb ...
[00:02:56] Unpacking libio-stringy-perl (2.111-3) ...
[00:02:56] Selecting previously unselected package libparams-validate-perl.
[00:02:56] Preparing to unpack .../213-libparams-validate-perl_1.29-3_amd64.deb ...
[00:02:56] Unpacking libparams-validate-perl (1.29-3) ...
[00:02:56] Selecting previously unselected package libgetopt-long-descriptive-perl.
[00:02:56] Preparing to unpack .../214-libgetopt-long-descriptive-perl_0.104-1_all.deb ...
[00:02:56] Unpacking libgetopt-long-descriptive-perl (0.104-1) ...
[00:02:57] Selecting previously unselected package libsort-versions-perl.
[00:02:57] Preparing to unpack .../215-libsort-versions-perl_1.62-1_all.deb ...
[00:02:57] Unpacking libsort-versions-perl (1.62-1) ...
[00:02:57] Selecting previously unselected package libgit-wrapper-perl.
[00:02:57] Preparing to unpack .../216-libgit-wrapper-perl_0.048-1_all.deb ...
[00:02:57] Unpacking libgit-wrapper-perl (0.048-1) ...
[00:02:57] Selecting previously unselected package libhttp-tiny-multipart-perl.
[00:02:57] Preparing to unpack .../217-libhttp-tiny-multipart-perl_0.08-1_all.deb ...
[00:02:57] Unpacking libhttp-tiny-multipart-perl (0.08-1) ...
[00:02:57] Selecting previously unselected package libio-prompter-perl.
[00:02:57] Preparing to unpack .../218-libio-prompter-perl_0.004015-1_all.deb ...
[00:02:57] Unpacking libio-prompter-perl (0.004015-1) ...
[00:02:57] Selecting previously unselected package libjson-perl.
[00:02:57] Preparing to unpack .../219-libjson-perl_4.02000-2_all.deb ...
[00:02:57] Unpacking libjson-perl (4.02000-2) ...
[00:02:57] Selecting previously unselected package liblog-any-perl.
[00:02:57] Preparing to unpack .../220-liblog-any-perl_1.708-1_all.deb ...
[00:02:57] Unpacking liblog-any-perl (1.708-1) ...
[00:02:57] Selecting previously unselected package liblog-any-adapter-screen-perl.
[00:02:57] Preparing to unpack .../221-liblog-any-adapter-screen-perl_0.140-1_all.deb ...
[00:02:57] Unpacking liblog-any-adapter-screen-perl (0.140-1) ...
[00:02:57] Selecting previously unselected package libpackage-stash-perl.
[00:02:57] Preparing to unpack .../222-libpackage-stash-perl_0.38-1_all.deb ...
[00:02:57] Unpacking libpackage-stash-perl (0.38-1) ...
[00:02:58] Selecting previously unselected package libsub-identify-perl.
[00:02:58] Preparing to unpack .../223-libsub-identify-perl_0.14-1build2_amd64.deb ...
[00:02:58] Unpacking libsub-identify-perl (0.14-1build2) ...
[00:02:58] Selecting previously unselected package libsub-name-perl.
[00:02:58] Preparing to unpack .../224-libsub-name-perl_0.26-1_amd64.deb ...
[00:02:58] Unpacking libsub-name-perl (0.26-1) ...
[00:02:58] Selecting previously unselected package libnamespace-clean-perl.
[00:02:58] Preparing to unpack .../225-libnamespace-clean-perl_0.27-1_all.deb ...
[00:02:58] Unpacking libnamespace-clean-perl (0.27-1) ...
[00:02:58] Selecting previously unselected package libpath-tiny-perl.
[00:02:58] Preparing to unpack .../226-libpath-tiny-perl_0.108-1_all.deb ...
[00:02:58] Unpacking libpath-tiny-perl (0.108-1) ...
[00:02:59] Selecting previously unselected package libtype-tiny-perl.
[00:02:59] Preparing to unpack .../227-libtype-tiny-perl_1.008001-2_all.deb ...
[00:02:59] Unpacking libtype-tiny-perl (1.008001-2) ...
[00:03:00] Selecting previously unselected package libgitlab-api-v4-perl.
[00:03:00] Preparing to unpack .../228-libgitlab-api-v4-perl_0.25-1_all.deb ...
[00:03:00] Unpacking libgitlab-api-v4-perl (0.25-1) ...
[00:03:00] Selecting previously unselected package libhash-fieldhash-perl.
[00:03:00] Preparing to unpack .../229-libhash-fieldhash-perl_0.15-1build2_amd64.deb ...
[00:03:00] Unpacking libhash-fieldhash-perl (0.15-1build2) ...
[00:03:00] Selecting previously unselected package libhtml-form-perl.
[00:03:00] Preparing to unpack .../230-libhtml-form-perl_6.07-1_all.deb ...
[00:03:00] Unpacking libhtml-form-perl (6.07-1) ...
[00:03:00] Selecting previously unselected package libhtml-format-perl.
[00:03:00] Preparing to unpack .../231-libhtml-format-perl_2.12-1_all.deb ...
[00:03:00] Unpacking libhtml-format-perl (2.12-1) ...
[00:03:00] Selecting previously unselected package libhttp-daemon-perl.
[00:03:00] Preparing to unpack .../232-libhttp-daemon-perl_6.06-1_all.deb ...
[00:03:00] Unpacking libhttp-daemon-perl (6.06-1) ...
[00:03:01] Selecting previously unselected package libidn11:amd64.
[00:03:01] Preparing to unpack .../233-libidn11_1.33-2.2ubuntu2_amd64.deb ...
[00:03:01] Unpacking libidn11:amd64 (1.33-2.2ubuntu2) ...
[00:03:01] Selecting previously unselected package libstruct-dumb-perl.
[00:03:01] Preparing to unpack .../234-libstruct-dumb-perl_0.09-1_all.deb ...
[00:03:01] Unpacking libstruct-dumb-perl (0.09-1) ...
[00:03:01] Selecting previously unselected package libio-async-perl.
[00:03:01] Preparing to unpack .../235-libio-async-perl_0.75-1_all.deb ...
[00:03:01] Unpacking libio-async-perl (0.75-1) ...
[00:03:02] Selecting previously unselected package liblinux-epoll-perl.
[00:03:02] Preparing to unpack .../236-liblinux-epoll-perl_0.017-1_amd64.deb ...
[00:03:02] Unpacking liblinux-epoll-perl (0.017-1) ...
[00:03:02] Selecting previously unselected package libio-async-loop-epoll-perl.
[00:03:02] Preparing to unpack .../237-libio-async-loop-epoll-perl_0.20-1_all.deb ...
[00:03:03] Unpacking libio-async-loop-epoll-perl (0.20-1) ...
[00:03:03] Selecting previously unselected package libtypes-serialiser-perl.
[00:03:03] Preparing to unpack .../238-libtypes-serialiser-perl_1.0-1_all.deb ...
[00:03:03] Unpacking libtypes-serialiser-perl (1.0-1) ...
[00:03:03] Selecting previously unselected package libjson-xs-perl.
[00:03:03] Preparing to unpack .../239-libjson-xs-perl_4.020-1build1_amd64.deb ...
[00:03:03] Unpacking libjson-xs-perl (4.020-1build1) ...
[00:03:04] Selecting previously unselected package libjson-maybexs-perl.
[00:03:04] Preparing to unpack .../240-libjson-maybexs-perl_1.004000-1_all.deb ...
[00:03:04] Unpacking libjson-maybexs-perl (1.004000-1) ...
[00:03:04] Selecting previously unselected package liblist-compare-perl.
[00:03:04] Preparing to unpack .../241-liblist-compare-perl_0.53-1_all.deb ...
[00:03:04] Unpacking liblist-compare-perl (0.53-1) ...
[00:03:04] Selecting previously unselected package liblist-moreutils-perl.
[00:03:04] Preparing to unpack .../242-liblist-moreutils-perl_0.416-1build5_amd64.deb ...
[00:03:04] Unpacking liblist-moreutils-perl (0.416-1build5) ...
[00:03:05] Selecting previously unselected package liblist-someutils-perl.
[00:03:05] Preparing to unpack .../243-liblist-someutils-perl_0.58-1_all.deb ...
[00:03:05] Unpacking liblist-someutils-perl (0.58-1) ...
[00:03:05] Selecting previously unselected package liblist-someutils-xs-perl.
[00:03:05] Preparing to unpack .../244-liblist-someutils-xs-perl_0.58-2_amd64.deb ...
[00:03:05] Unpacking liblist-someutils-xs-perl (0.58-2) ...
[00:03:05] Selecting previously unselected package libltdl-dev:amd64.
[00:03:05] Preparing to unpack .../245-libltdl-dev_2.4.6-14_amd64.deb ...
[00:03:05] Unpacking libltdl-dev:amd64 (2.4.6-14) ...
[00:03:06] Selecting previously unselected package libsys-hostname-long-perl.
[00:03:06] Preparing to unpack .../246-libsys-hostname-long-perl_1.5-1_all.deb ...
[00:03:06] Unpacking libsys-hostname-long-perl (1.5-1) ...
[00:03:06] Selecting previously unselected package libmail-sendmail-perl.
[00:03:06] Preparing to unpack .../247-libmail-sendmail-perl_0.80-1_all.deb ...
[00:03:06] Unpacking libmail-sendmail-perl (0.80-1) ...
[00:03:07] Selecting previously unselected package libmoox-aliases-perl.
[00:03:07] Preparing to unpack .../248-libmoox-aliases-perl_0.001006-1_all.deb ...
[00:03:07] Unpacking libmoox-aliases-perl (0.001006-1) ...
[00:03:07] Selecting previously unselected package libobject-id-perl.
[00:03:07] Preparing to unpack .../249-libobject-id-perl_0.1.2-2ubuntu1_all.deb ...
[00:03:07] Unpacking libobject-id-perl (0.1.2-2ubuntu1) ...
[00:03:07] Selecting previously unselected package libmoox-struct-perl.
[00:03:07] Preparing to unpack .../250-libmoox-struct-perl_0.017-1_all.deb ...
[00:03:07] Unpacking libmoox-struct-perl (0.017-1) ...
[00:03:07] Selecting previously unselected package libnet-dns-sec-perl.
[00:03:07] Preparing to unpack .../251-libnet-dns-sec-perl_1.15-1_amd64.deb ...
[00:03:07] Unpacking libnet-dns-sec-perl (1.15-1) ...
[00:03:08] Selecting previously unselected package libnet-libidn-perl.
[00:03:08] Preparing to unpack .../252-libnet-libidn-perl_0.12.ds-3build2_amd64.deb ...
[00:03:08] Unpacking libnet-libidn-perl (0.12.ds-3build2) ...
[00:03:08] Selecting previously unselected package libnumber-range-perl.
[00:03:08] Preparing to unpack .../253-libnumber-range-perl_0.12-1_all.deb ...
[00:03:08] Unpacking libnumber-range-perl (0.12-1) ...
[00:03:08] Selecting previously unselected package libpackage-stash-xs-perl.
[00:03:08] Preparing to unpack .../254-libpackage-stash-xs-perl_0.29-1build1_amd64.deb ...
[00:03:08] Unpacking libpackage-stash-xs-perl (0.29-1build1) ...
[00:03:09] Selecting previously unselected package libpath-iterator-rule-perl.
[00:03:09] Preparing to unpack .../255-libpath-iterator-rule-perl_1.014-1_all.deb ...
[00:03:09] Unpacking libpath-iterator-rule-perl (1.014-1) ...
[00:03:09] Selecting previously unselected package libperl4-corelibs-perl.
[00:03:09] Preparing to unpack .../256-libperl4-corelibs-perl_0.004-2_all.deb ...
[00:03:09] Unpacking libperl4-corelibs-perl (0.004-2) ...
[00:03:09] Selecting previously unselected package libperlio-gzip-perl.
[00:03:09] Preparing to unpack .../257-libperlio-gzip-perl_0.19-1build5_amd64.deb ...
[00:03:09] Unpacking libperlio-gzip-perl (0.19-1build5) ...
[00:03:10] Selecting previously unselected package libpod-constants-perl.
[00:03:10] Preparing to unpack .../258-libpod-constants-perl_0.19-1_all.deb ...
[00:03:10] Unpacking libpod-constants-perl (0.19-1) ...
[00:03:10] Selecting previously unselected package libre2-5:amd64.
[00:03:10] Preparing to unpack .../259-libre2-5_20200101+dfsg-1build1_amd64.deb ...
[00:03:10] Unpacking libre2-5:amd64 (20200101+dfsg-1build1) ...
[00:03:11] Selecting previously unselected package libre-engine-re2-perl.
[00:03:11] Preparing to unpack .../260-libre-engine-re2-perl_0.13-5_amd64.deb ...
[00:03:11] Unpacking libre-engine-re2-perl (0.13-5) ...
[00:03:11] Selecting previously unselected package libreadonly-perl.
[00:03:11] Preparing to unpack .../261-libreadonly-perl_2.050-2_all.deb ...
[00:03:11] Unpacking libreadonly-perl (2.050-2) ...
[00:03:11] Selecting previously unselected package libref-util-perl.
[00:03:11] Preparing to unpack .../262-libref-util-perl_0.204-1_all.deb ...
[00:03:11] Unpacking libref-util-perl (0.204-1) ...
[00:03:11] Selecting previously unselected package libref-util-xs-perl.
[00:03:11] Preparing to unpack .../263-libref-util-xs-perl_0.117-1build2_amd64.deb ...
[00:03:11] Unpacking libref-util-xs-perl (0.117-1build2) ...
[00:03:11] Selecting previously unselected package libregexp-pattern-license-perl.
[00:03:11] Preparing to unpack .../264-libregexp-pattern-license-perl_3.2.0-1_all.deb ...
[00:03:11] Unpacking libregexp-pattern-license-perl (3.2.0-1) ...
[00:03:11] Selecting previously unselected package libregexp-pattern-perl.
[00:03:11] Preparing to unpack .../265-libregexp-pattern-perl_0.2.12-1_all.deb ...
[00:03:11] Unpacking libregexp-pattern-perl (0.2.12-1) ...
[00:03:11] Selecting previously unselected package libsasl2-modules:amd64.
[00:03:11] Preparing to unpack .../266-libsasl2-modules_2.1.27+dfsg-2_amd64.deb ...
[00:03:11] Unpacking libsasl2-modules:amd64 (2.1.27+dfsg-2) ...
[00:03:12] Selecting previously unselected package libsereal-decoder-perl.
[00:03:12] Preparing to unpack .../267-libsereal-decoder-perl_4.011+ds-1build1_amd64.deb ...
[00:03:12] Unpacking libsereal-decoder-perl (4.011+ds-1build1) ...
[00:03:12] Selecting previously unselected package libsereal-encoder-perl.
[00:03:12] Preparing to unpack .../268-libsereal-encoder-perl_4.011+ds-1build1_amd64.deb ...
[00:03:12] Unpacking libsereal-encoder-perl (4.011+ds-1build1) ...
[00:03:12] Selecting previously unselected package libsereal-perl.
[00:03:12] Preparing to unpack .../269-libsereal-perl_4.011-1_all.deb ...
[00:03:12] Unpacking libsereal-perl (4.011-1) ...
[00:03:12] Selecting previously unselected package libsort-key-perl.
[00:03:12] Preparing to unpack .../270-libsort-key-perl_1.33-2build2_amd64.deb ...
[00:03:12] Unpacking libsort-key-perl (1.33-2build2) ...
[00:03:12] Selecting previously unselected package libstring-copyright-perl.
[00:03:12] Preparing to unpack .../271-libstring-copyright-perl_0.003006-1_all.deb ...
[00:03:12] Unpacking libstring-copyright-perl (0.003006-1) ...
[00:03:12] Selecting previously unselected package libstring-escape-perl.
[00:03:12] Preparing to unpack .../272-libstring-escape-perl_2010.002-2_all.deb ...
[00:03:12] Unpacking libstring-escape-perl (2010.002-2) ...
[00:03:12] Selecting previously unselected package libstring-shellquote-perl.
[00:03:12] Preparing to unpack .../273-libstring-shellquote-perl_1.04-1_all.deb ...
[00:03:12] Unpacking libstring-shellquote-perl (1.04-1) ...
[00:03:12] Selecting previously unselected package libterm-readkey-perl.
[00:03:12] Preparing to unpack .../274-libterm-readkey-perl_2.38-1build1_amd64.deb ...
[00:03:12] Unpacking libterm-readkey-perl (2.38-1build1) ...
[00:03:12] Selecting previously unselected package libtest-fatal-perl.
[00:03:12] Preparing to unpack .../275-libtest-fatal-perl_0.014-1_all.deb ...
[00:03:12] Unpacking libtest-fatal-perl (0.014-1) ...
[00:03:12] Selecting previously unselected package libtest-refcount-perl.
[00:03:12] Preparing to unpack .../276-libtest-refcount-perl_0.10-1_all.deb ...
[00:03:12] Unpacking libtest-refcount-perl (0.10-1) ...
[00:03:12] Selecting previously unselected package libtext-levenshtein-perl.
[00:03:13] Preparing to unpack .../277-libtext-levenshtein-perl_0.13-1_all.deb ...
[00:03:13] Unpacking libtext-levenshtein-perl (0.13-1) ...
[00:03:13] Selecting previously unselected package libtype-tiny-xs-perl.
[00:03:13] Preparing to unpack .../278-libtype-tiny-xs-perl_0.016-1_amd64.deb ...
[00:03:13] Unpacking libtype-tiny-xs-perl (0.016-1) ...
[00:03:13] Selecting previously unselected package libunicode-utf8-perl.
[00:03:13] Preparing to unpack .../279-libunicode-utf8-perl_0.62-1build1_amd64.deb ...
[00:03:13] Unpacking libunicode-utf8-perl (0.62-1build1) ...
[00:03:13] Selecting previously unselected package libxml-namespacesupport-perl.
[00:03:13] Preparing to unpack .../280-libxml-namespacesupport-perl_1.12-1_all.deb ...
[00:03:13] Unpacking libxml-namespacesupport-perl (1.12-1) ...
[00:03:13] Selecting previously unselected package libxml-sax-base-perl.
[00:03:13] Preparing to unpack .../281-libxml-sax-base-perl_1.09-1_all.deb ...
[00:03:13] Unpacking libxml-sax-base-perl (1.09-1) ...
[00:03:13] Selecting previously unselected package libxml-sax-perl.
[00:03:13] Preparing to unpack .../282-libxml-sax-perl_1.02+dfsg-1_all.deb ...
[00:03:13] Unpacking libxml-sax-perl (1.02+dfsg-1) ...
[00:03:13] Selecting previously unselected package libxml-libxml-perl.
[00:03:13] Preparing to unpack .../283-libxml-libxml-perl_2.0134+dfsg-1build1_amd64.deb ...
[00:03:13] Unpacking libxml-libxml-perl (2.0134+dfsg-1build1) ...
[00:03:13] Selecting previously unselected package libxml-parser-perl.
[00:03:13] Preparing to unpack .../284-libxml-parser-perl_2.46-1_amd64.deb ...
[00:03:13] Unpacking libxml-parser-perl (2.46-1) ...
[00:03:13] Selecting previously unselected package libxml-sax-expat-perl.
[00:03:13] Preparing to unpack .../285-libxml-sax-expat-perl_0.51-1_all.deb ...
[00:03:13] Unpacking libxml-sax-expat-perl (0.51-1) ...
[00:03:13] Selecting previously unselected package libxml-writer-perl.
[00:03:13] Preparing to unpack .../286-libxml-writer-perl_0.625-1_all.deb ...
[00:03:13] Unpacking libxml-writer-perl (0.625-1) ...
[00:03:13] Selecting previously unselected package libyaml-libyaml-perl.
[00:03:13] Preparing to unpack .../287-libyaml-libyaml-perl_0.81+repack-1_amd64.deb ...
[00:03:13] Unpacking libyaml-libyaml-perl (0.81+repack-1) ...
[00:03:13] Selecting previously unselected package licensecheck.
[00:03:13] Preparing to unpack .../288-licensecheck_3.0.45-1_all.deb ...
[00:03:13] Unpacking licensecheck (3.0.45-1) ...
[00:03:13] Selecting previously unselected package libdevel-size-perl.
[00:03:14] Preparing to unpack .../289-libdevel-size-perl_0.83-1build1_amd64.deb ...
[00:03:14] Unpacking libdevel-size-perl (0.83-1build1) ...
[00:03:14] Selecting previously unselected package t1utils.
[00:03:14] Preparing to unpack .../290-t1utils_1.41-3_amd64.deb ...
[00:03:14] Unpacking t1utils (1.41-3) ...
[00:03:14] Selecting previously unselected package lintian.
[00:03:14] Preparing to unpack .../291-lintian_2.62.0_all.deb ...
[00:03:14] Unpacking lintian (2.62.0) ...
[00:03:15] Selecting previously unselected package manpages-dev.
[00:03:15] Preparing to unpack .../292-manpages-dev_5.05-1_all.deb ...
[00:03:15] Unpacking manpages-dev (5.05-1) ...
[00:03:16] Selecting previously unselected package python3-unidiff.
[00:03:16] Preparing to unpack .../293-python3-unidiff_0.5.5-2_all.deb ...
[00:03:16] Unpacking python3-unidiff (0.5.5-2) ...
[00:03:16] Selecting previously unselected package python3-xdg.
[00:03:16] Preparing to unpack .../294-python3-xdg_0.26-1ubuntu1_all.deb ...
[00:03:16] Unpacking python3-xdg (0.26-1ubuntu1) ...
[00:03:17] Selecting previously unselected package unzip.
[00:03:17] Preparing to unpack .../295-unzip_6.0-25ubuntu1_amd64.deb ...
[00:03:17] Unpacking unzip (6.0-25ubuntu1) ...
[00:03:17] Selecting previously unselected package equivs.
[00:03:17] Preparing to unpack .../296-equivs_2.2.0_all.deb ...
[00:03:17] Unpacking equivs (2.2.0) ...
[00:03:17] Selecting previously unselected package libauthen-sasl-perl.
[00:03:17] Preparing to unpack .../297-libauthen-sasl-perl_2.1600-1_all.deb ...
[00:03:17] Unpacking libauthen-sasl-perl (2.1600-1) ...
[00:03:17] Selecting previously unselected package python3-magic.
[00:03:17] Preparing to unpack .../298-python3-magic_2%3a0.4.15-3_all.deb ...
[00:03:17] Unpacking python3-magic (2:0.4.15-3) ...
[00:03:17] Selecting previously unselected package reprepro.
[00:03:17] Preparing to unpack .../299-reprepro_5.3.0-1.1_amd64.deb ...
[00:03:17] Unpacking reprepro (5.3.0-1.1) ...
[00:03:18] Setting up libapt-pkg-perl (0.1.36build3) ...
[00:03:18] Setting up libksba8:amd64 (1.3.5-2) ...
[00:03:18] Setting up libpipeline1:amd64 (1.5.2-2build1) ...
[00:03:18] Setting up wdiff (1.2.2-2build1) ...
[00:03:18] Setting up perl-modules-5.30 (5.30.0-9build1) ...
[00:03:18] Setting up libarchive13:amd64 (3.4.0-2ubuntu1) ...
[00:03:18] Setting up libip6tc2:amd64 (1.8.4-3ubuntu2) ...
[00:03:19] Setting up manpages (5.05-1) ...
[00:03:19] Setting up unzip (6.0-25ubuntu1) ...
[00:03:19] Setting up libbrotli1:amd64 (1.0.7-6build1) ...
[00:03:19] Setting up libsasl2-modules:amd64 (2.1.27+dfsg-2) ...
[00:03:19] Setting up binutils-common:amd64 (2.34-6ubuntu1) ...
[00:03:19] Setting up libnghttp2-14:amd64 (1.40.0-1build1) ...
[00:03:19] Setting up perl-openssl-defaults:amd64 (4) ...
[00:03:19] Setting up linux-libc-dev:amd64 (5.4.0-47.51) ...
[00:03:19] Setting up libctf-nobfd0:amd64 (2.34-6ubuntu1) ...
[00:03:19] Setting up gettext-base (0.19.8.1-10build1) ...
[00:03:19] Setting up libnftnl11:amd64 (1.1.5-1) ...
[00:03:19] Setting up libnpth0:amd64 (1.6-1) ...
[00:03:19] Setting up libassuan0:amd64 (2.5.3-7ubuntu2) ...
[00:03:19] Setting up libgomp1:amd64 (10-20200411-0ubuntu1) ...
[00:03:20] Setting up python3-xdg (0.26-1ubuntu1) ...
[00:03:20] Setting up libldap-common (2.4.49+dfsg-2ubuntu1.3) ...
[00:03:20] Setting up libunwind8:amd64 (1.2.1-9build1) ...
[00:03:20] Setting up libfakeroot:amd64 (1.24-1) ...
[00:03:20] Setting up libsasl2-modules-db:amd64 (2.1.27+dfsg-2) ...
[00:03:20] Setting up fakeroot (1.24-1) ...
[00:03:20] update-alternatives: using /usr/bin/fakeroot-sysv to provide /usr/bin/fakeroot (fakeroot) in auto mode
[00:03:20] Setting up autotools-dev (20180224.1) ...
[00:03:20] Setting up make (4.2.1-1.2) ...
[00:03:20] Setting up libmpfr6:amd64 (4.0.2-1) ...
[00:03:20] Setting up gnupg-l10n (2.2.19-3ubuntu2) ...
[00:03:21] Setting up librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2build1) ...
[00:03:21] Setting up libidn11:amd64 (1.33-2.2ubuntu2) ...
[00:03:21] Setting up strace (5.5-3ubuntu1) ...
[00:03:21] Setting up python3-debian (0.1.36ubuntu1) ...
[00:03:21] Setting up libsigsegv2:amd64 (2.12-2) ...
[00:03:21] Setting up t1utils (1.41-3) ...
[00:03:21] Setting up libquadmath0:amd64 (10-20200411-0ubuntu1) ...
[00:03:21] Setting up diffstat (1.63-1) ...
[00:03:21] Setting up bsdmainutils (11.1.2ubuntu3) ...
[00:03:21] update-alternatives: using /usr/bin/bsd-write to provide /usr/bin/write (write) in auto mode
[00:03:21] update-alternatives: using /usr/bin/bsd-from to provide /usr/bin/from (from) in auto mode
[00:03:21] Setting up libmpc3:amd64 (1.1.0-1) ...
[00:03:21] Setting up libatomic1:amd64 (10-20200411-0ubuntu1) ...
[00:03:21] Setting up patch (2.7.6-6) ...
[00:03:21] Setting up autopoint (0.19.8.1-10build1) ...
[00:03:21] Setting up libcroco3:amd64 (0.6.13-1) ...
[00:03:21] Setting up libfl2:amd64 (2.6.4-6.2) ...
[00:03:22] Setting up libsasl2-2:amd64 (2.1.27+dfsg-2) ...
[00:03:22] Setting up libssh-4:amd64 (0.9.3-2ubuntu2.1) ...
[00:03:22] Setting up libroken18-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:03:22] Setting up libubsan1:amd64 (10-20200411-0ubuntu1) ...
[00:03:22] Setting up dwz (0.13-5) ...
[00:03:22] Setting up python-apt-common (2.0.0ubuntu0.20.04.1) ...
[00:03:22] Setting up libcrypt-dev:amd64 (1:4.4.10-10ubuntu4) ...
[00:03:22] Setting up libnfnetlink0:amd64 (1.0.1-3build1) ...
[00:03:22] Setting up libuchardet0:amd64 (0.0.6-3build1) ...
[00:03:22] Setting up gpgconf (2.2.19-3ubuntu2) ...
[00:03:22] Setting up libre2-5:amd64 (20200101+dfsg-1build1) ...
[00:03:22] Setting up git-man (1:2.25.1-1ubuntu3) ...
[00:03:22] Setting up libisl22:amd64 (0.22.1-1) ...
[00:03:22] Setting up python3-unidiff (0.5.5-2) ...
[00:03:23] Setting up libbinutils:amd64 (2.34-6ubuntu1) ...
[00:03:23] Setting up libc-dev-bin (2.31-0ubuntu9) ...
[00:03:23] Setting up python3-magic (2:0.4.15-3) ...
[00:03:23] Setting up libcc1-0:amd64 (10-20200411-0ubuntu1) ...
[00:03:23] Setting up iso-codes (4.4-1) ...
[00:03:24] Setting up gpg (2.2.19-3ubuntu2) ...
[00:03:24] Setting up liblsan0:amd64 (10-20200411-0ubuntu1) ...
[00:03:24] Setting up dctrl-tools (2.24-3) ...
[00:03:24] Setting up libitm1:amd64 (10-20200411-0ubuntu1) ...
[00:03:24] Setting up rsync (3.1.3-8) ...
[00:03:24] Created symlink /etc/systemd/system/multi-user.target.wants/rsync.service -> /lib/systemd/system/rsync.service.
[00:03:25] Setting up libheimbase1-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:03:25] Setting up libgdbm6:amd64 (1.18.1-5) ...
[00:03:25] Setting up gcc-9-base:amd64 (9.3.0-10ubuntu2) ...
[00:03:25] Setting up gnupg-utils (2.2.19-3ubuntu2) ...
[00:03:25] Setting up libtsan0:amd64 (10-20200411-0ubuntu1) ...
[00:03:25] Setting up libctf0:amd64 (2.34-6ubuntu1) ...
[00:03:25] Setting up pinentry-curses (1.1.0-3build1) ...
[00:03:25] Setting up manpages-dev (5.05-1) ...
[00:03:26] Setting up gettext (0.19.8.1-10build1) ...
[00:03:26] Setting up gpg-agent (2.2.19-3ubuntu2) ...
[00:03:26] Created symlink /etc/systemd/user/sockets.target.wants/gpg-agent-browser.socket -> /usr/lib/systemd/user/gpg-agent-browser.socket.
[00:03:26] Created symlink /etc/systemd/user/sockets.target.wants/gpg-agent-extra.socket -> /usr/lib/systemd/user/gpg-agent-extra.socket.
[00:03:27] Created symlink /etc/systemd/user/sockets.target.wants/gpg-agent-ssh.socket -> /usr/lib/systemd/user/gpg-agent-ssh.socket.
[00:03:27] Created symlink /etc/systemd/user/sockets.target.wants/gpg-agent.socket -> /usr/lib/systemd/user/gpg-agent.socket.
[00:03:27] Setting up at (3.1.23-1ubuntu1) ...
[00:03:28] Created symlink /etc/systemd/system/multi-user.target.wants/atd.service -> /lib/systemd/system/atd.service.
[00:03:28] Setting up python3-apt (2.0.0ubuntu0.20.04.1) ...
[00:03:29] Setting up libasn1-8-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:03:29] Setting up gpgsm (2.2.19-3ubuntu2) ...
[00:03:29] Setting up m4 (1.4.18-4) ...
[00:03:29] Setting up libgpgme11:amd64 (1.13.1-7ubuntu2) ...
[00:03:29] Setting up libhcrypto4-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:03:29] Setting up libasan5:amd64 (9.3.0-10ubuntu2) ...
[00:03:29] Setting up libwind0-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:03:30] Setting up python3-gpg (1.13.1-7ubuntu2) ...
[00:03:30] Setting up libgdbm-compat4:amd64 (1.18.1-5) ...
[00:03:30] Setting up gpg-wks-server (2.2.19-3ubuntu2) ...
[00:03:30] Setting up libnetfilter-conntrack3:amd64 (1.0.7-2) ...
[00:03:30] Setting up groff-base (1.22.4-4build1) ...
[00:03:30] Setting up cpp-9 (9.3.0-10ubuntu2) ...
[00:03:30] Setting up libperl5.30:amd64 (5.30.0-9build1) ...
[00:03:30] Setting up libc6-dev:amd64 (2.31-0ubuntu9) ...
[00:03:30] Setting up reprepro (5.3.0-1.1) ...
[00:03:30] Setting up binutils-x86-64-linux-gnu (2.34-6ubuntu1) ...
[00:03:30] Setting up iptables (1.8.4-3ubuntu2) ...
[00:03:30] update-alternatives: using /usr/sbin/iptables-legacy to provide /usr/sbin/iptables (iptables) in auto mode
[00:03:30] update-alternatives: using /usr/sbin/ip6tables-legacy to provide /usr/sbin/ip6tables (ip6tables) in auto mode
[00:03:31] update-alternatives: using /usr/sbin/arptables-nft to provide /usr/sbin/arptables (arptables) in auto mode
[00:03:31] update-alternatives: using /usr/sbin/ebtables-nft to provide /usr/sbin/ebtables (ebtables) in auto mode
[00:03:31] Setting up libhx509-5-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:03:31] Setting up binutils (2.34-6ubuntu1) ...
[00:03:31] Setting up man-db (2.9.1-1) ...
[00:03:31] debconf: unable to initialize frontend: Dialog
[00:03:31] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:03:31] debconf: falling back to frontend: Readline
[00:03:31] Building database of manual pages ...
[00:04:00] Created symlink /etc/systemd/system/timers.target.wants/man-db.timer -> /lib/systemd/system/man-db.timer.
[00:04:01] man-db.service is a disabled or a static unit, not starting it.
[00:04:01] Setting up dput (1.0.3ubuntu1) ...
[00:04:01] Setting up libgcc-9-dev:amd64 (9.3.0-10ubuntu2) ...
[00:04:01] Setting up perl (5.30.0-9build1) ...
[00:04:01] Setting up libpackage-stash-xs-perl (0.29-1build1) ...
[00:04:01] Setting up libdata-dump-perl (1.23-1) ...
[00:04:01] Setting up libdigest-hmac-perl (1.03+dfsg-2) ...
[00:04:01] Setting up libref-util-perl (0.204-1) ...
[00:04:01] Setting up libipc-system-simple-perl (1.26-1) ...
[00:04:02] Setting up libnet-domain-tld-perl (1.75-1) ...
[00:04:02] Setting up libxml-writer-perl (0.625-1) ...
[00:04:02] Setting up libhash-fieldhash-perl (0.15-1build2) ...
[00:04:02] Setting up libnet-libidn-perl (0.12.ds-3build2) ...
[00:04:02] Setting up liblinux-epoll-perl (0.017-1) ...
[00:04:02] Setting up libvariable-magic-perl (0.62-1build2) ...
[00:04:02] Setting up libio-html-perl (1.001-1) ...
[00:04:02] Setting up libb-hooks-op-check-perl (0.22-1build2) ...
[00:04:02] Setting up libtest-refcount-perl (0.10-1) ...
[00:04:02] Setting up libparams-util-perl (1.07-3build5) ...
[00:04:02] Setting up libdpkg-perl (1.19.7ubuntu3) ...
[00:04:02] Setting up autoconf (2.69-11.1) ...
[00:04:02] Setting up libsub-exporter-progressive-perl (0.001013-1) ...
[00:04:02] Setting up libarray-intspan-perl (2.003-1) ...
[00:04:02] Setting up libcapture-tiny-perl (0.48-1) ...
[00:04:02] Setting up libtimedate-perl (2.3200-1) ...
[00:04:03] Setting up libsub-name-perl (0.26-1) ...
[00:04:03] Setting up libtype-tiny-xs-perl (0.016-1) ...
[00:04:03] Setting up libfile-chdir-perl (0.1008-1) ...
[00:04:03] Setting up cpp (4:9.3.0-1ubuntu2) ...
[00:04:03] Setting up libpath-tiny-perl (0.108-1) ...
[00:04:03] Setting up libarchive-cpio-perl (0.10-1) ...
[00:04:03] Setting up libjson-perl (4.02000-2) ...
[00:04:03] Setting up libsub-override-perl (0.09-2) ...
[00:04:03] Setting up libstrictures-perl (2.000006-1) ...
[00:04:03] Setting up libsub-quote-perl (2.006006-1) ...
[00:04:03] Setting up libclass-xsaccessor-perl (1.19-3build3) ...
[00:04:03] Setting up libsort-versions-perl (1.62-1) ...
[00:04:04] Setting up libconfig-file-perl (1.51-1) ...
[00:04:04] Setting up libexporter-tiny-perl (1.002001-1) ...
[00:04:04] Setting up libre-engine-re2-perl (0.13-5) ...
[00:04:04] Setting up libterm-readkey-perl (2.38-1build1) ...
[00:04:04] Setting up libnet-ip-perl (1.26-2) ...
[00:04:04] Setting up libperlio-gzip-perl (0.19-1build5) ...
[00:04:04] Setting up libsys-hostname-long-perl (1.5-1) ...
[00:04:04] Setting up libsereal-decoder-perl (4.011+ds-1build1) ...
[00:04:04] Setting up liburi-perl (1.76-2) ...
[00:04:04] Setting up libdigest-bubblebabble-perl (0.02-2) ...
[00:04:04] Setting up libkrb5-26-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:04:04] Setting up libnet-ssleay-perl (1.88-2ubuntu1) ...
[00:04:04] Setting up automake (1:1.16.1-4ubuntu6) ...
[00:04:05] update-alternatives: using /usr/bin/automake-1.16 to provide /usr/bin/automake (automake) in auto mode
[00:04:05] Setting up libasync-mergepoint-perl (0.04-2) ...
[00:04:05] Setting up libstring-escape-perl (2010.002-2) ...
[00:04:05] Setting up gcc-9 (9.3.0-10ubuntu2) ...
[00:04:05] Setting up libhttp-date-perl (6.05-1) ...
[00:04:05] Setting up libfile-which-perl (1.23-1) ...
[00:04:05] Setting up libfile-basedir-perl (0.08-1) ...
[00:04:05] Setting up libnumber-range-perl (0.12-1) ...
[00:04:05] Setting up libunicode-utf8-perl (0.62-1build1) ...
[00:04:06] Setting up libstruct-dumb-perl (0.09-1) ...
[00:04:06] Setting up libfile-listing-perl (6.04-1) ...
[00:04:06] Setting up libstdc++-9-dev:amd64 (9.3.0-10ubuntu2) ...
[00:04:06] Setting up libregexp-pattern-perl (0.2.12-1) ...
[00:04:06] Setting up libfont-afm-perl (1.20-2) ...
[00:04:06] Setting up libwant-perl (0.29-1build4) ...
[00:04:06] Setting up libdynaloader-functions-perl (0.003-1) ...
[00:04:06] Setting up libtext-glob-perl (0.10-1) ...
[00:04:06] Setting up libclass-method-modifiers-perl (2.13-1) ...
[00:04:06] Setting up liblist-compare-perl (0.53-1) ...
[00:04:06] Setting up libref-util-xs-perl (0.117-1build2) ...
[00:04:06] Setting up libio-pty-perl (1:1.12-1) ...
[00:04:06] Setting up libtool (2.4.6-14) ...
[00:04:06] Setting up libfile-fcntllock-perl (0.22-3build4) ...
[00:04:06] Setting up libsort-key-perl (1.33-2build2) ...
[00:04:06] Setting up libclone-perl (0.43-2) ...
[00:04:06] Setting up libalgorithm-diff-perl (1.19.03-2) ...
[00:04:06] Setting up libarchive-zip-perl (1.67-2) ...
[00:04:06] Setting up libsub-identify-perl (0.14-1build2) ...
[00:04:06] Setting up libdistro-info-perl (0.23ubuntu1) ...
[00:04:06] Setting up libcpanel-json-xs-perl (4.19-1build1) ...
[00:04:06] Setting up libobject-id-perl (0.1.2-2ubuntu1) ...
[00:04:06] Setting up libio-stringy-perl (2.111-3) ...
[00:04:06] Setting up liblist-moreutils-perl (0.416-1build5) ...
[00:04:06] Setting up libhtml-tagset-perl (3.20-4) ...
[00:04:06] Setting up liblog-any-perl (1.708-1) ...
[00:04:06] Setting up libauthen-sasl-perl (2.1600-1) ...
[00:04:06] Setting up libdevel-size-perl (0.83-1build1) ...
[00:04:07] Setting up libdebhelper-perl (12.10ubuntu1) ...
[00:04:07] Setting up libpod-constants-perl (0.19-1) ...
[00:04:07] Setting up libregexp-pattern-license-perl (3.2.0-1) ...
[00:04:07] Setting up libperl4-corelibs-perl (0.004-2) ...
[00:04:07] Setting up libfuture-perl (0.43-1) ...
[00:04:07] Setting up liblwp-mediatypes-perl (6.04-1) ...
[00:04:07] Setting up libyaml-libyaml-perl (0.81+repack-1) ...
[00:04:07] Setting up libtry-tiny-perl (0.30-1) ...
[00:04:07] Setting up libtype-tiny-perl (1.008001-2) ...
[00:04:07] Setting up libtest-fatal-perl (0.014-1) ...
[00:04:08] Setting up libcommon-sense-perl (3.74-2build6) ...
[00:04:08] Setting up libxml-namespacesupport-perl (1.12-1) ...
[00:04:08] Setting up libnet-http-perl (6.19-1) ...
[00:04:08] Setting up libhttp-tiny-multipart-perl (0.08-1) ...
[00:04:08] Setting up libencode-locale-perl (1.05-1) ...
[00:04:08] Setting up libtext-levenshtein-perl (0.13-1) ...
[00:04:08] Setting up libnet-dns-perl (1.22-1) ...
[00:04:08] Setting up libsereal-encoder-perl (4.011+ds-1build1) ...
[00:04:08] Setting up libdevel-callchecker-perl (0.008-1ubuntu1) ...
[00:04:08] Setting up libstring-shellquote-perl (1.04-1) ...
[00:04:08] Setting up libheimntlm0-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:04:08] Setting up libsub-install-perl (0.928-1) ...
[00:04:08] Setting up gcc (4:9.3.0-1ubuntu2) ...
[00:04:08] Setting up dpkg-dev (1.19.7ubuntu3) ...
[00:04:08] Setting up libnumber-compare-perl (0.03-1) ...
[00:04:09] Setting up intltool-debian (0.35.0+20060710.5) ...
[00:04:09] Setting up libio-async-perl (0.75-1) ...
[00:04:09] Setting up liberror-perl (0.17029-1) ...
[00:04:09] Setting up patchutils (0.3.4-2) ...
[00:04:09] Setting up libmail-sendmail-perl (0.80-1) ...
[00:04:09] Setting up libltdl-dev:amd64 (2.4.6-14) ...
[00:04:09] Setting up libjson-maybexs-perl (1.004000-1) ...
[00:04:09] Setting up libxml-sax-base-perl (1.09-1) ...
[00:04:09] Setting up libio-string-perl (1.08-3) ...
[00:04:09] Setting up libreadonly-perl (2.050-2) ...
[00:04:09] Setting up libgssapi3-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:04:09] Setting up libfile-find-rule-perl (0.34-1) ...
[00:04:09] Setting up libstring-copyright-perl (0.003006-1) ...
[00:04:09] Setting up libdata-optlist-perl (0.110-1) ...
[00:04:09] Setting up libipc-run-perl (20180523.0-2) ...
[00:04:09] Setting up g++-9 (9.3.0-10ubuntu2) ...
[00:04:09] Setting up libcontextual-return-perl (0.004014-2) ...
[00:04:09] Setting up libwww-robotrules-perl (6.02-1) ...
[00:04:09] Setting up libtypes-serialiser-perl (1.0-1) ...
[00:04:10] Setting up g++ (4:9.3.0-1ubuntu2) ...
[00:04:10] update-alternatives: using /usr/bin/g++ to provide /usr/bin/c++ (c++) in auto mode
[00:04:10] Setting up libhtml-parser-perl (3.72-5) ...
[00:04:10] Setting up liblog-any-adapter-screen-perl (0.140-1) ...
[00:04:10] Setting up librole-tiny-perl (2.001004-1) ...
[00:04:10] Setting up build-essential (12.8ubuntu1) ...
[00:04:10] Setting up libfont-ttf-perl (1.06-1) ...
[00:04:10] Setting up libfile-homedir-perl (1.004-1) ...
[00:04:10] Setting up libalgorithm-diff-xs-perl (0.04-6) ...
[00:04:10] Setting up libio-socket-ssl-perl (2.067-1) ...
[00:04:10] Setting up libsub-exporter-perl (0.987-1) ...
[00:04:11] Setting up libalgorithm-merge-perl (0.08-3) ...
[00:04:11] Setting up libhttp-message-perl (6.22-1) ...
[00:04:11] Setting up libhtml-form-perl (6.07-1) ...
[00:04:11] Setting up libfile-stripnondeterminism-perl (1.7.0-1) ...
[00:04:11] Setting up libjson-xs-perl (4.020-1build1) ...
[00:04:11] Setting up libhttp-negotiate-perl (6.01-1) ...
[00:04:11] Setting up libio-prompter-perl (0.004015-1) ...
[00:04:11] Setting up libhttp-cookies-perl (6.08-1) ...
[00:04:11] Setting up po-debconf (1.0.21) ...
[00:04:11] Setting up libhtml-tree-perl (5.07-2) ...
[00:04:11] Setting up libparams-classify-perl (0.015-1build2) ...
[00:04:11] Setting up libldap-2.4-2:amd64 (2.4.49+dfsg-2ubuntu1.3) ...
[00:04:11] Setting up libpath-iterator-rule-perl (1.014-1) ...
[00:04:12] Setting up libnet-dns-sec-perl (1.15-1) ...
[00:04:12] Setting up libcurl3-gnutls:amd64 (7.68.0-1ubuntu2.2) ...
[00:04:12] Setting up libsereal-perl (4.011-1) ...
[00:04:12] Setting up libhtml-format-perl (2.12-1) ...
[00:04:12] Setting up libxml-sax-perl (1.02+dfsg-1) ...
[00:04:12] update-perl-sax-parsers: Registering Perl SAX parser XML::SAX::PurePerl with priority 10...
[00:04:12] update-perl-sax-parsers: Updating overall Perl SAX parser modules info file...
[00:04:12] debconf: unable to initialize frontend: Dialog
[00:04:12] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:04:12] debconf: falling back to frontend: Readline
[00:04:12] 
[00:04:12] Creating config file /etc/perl/XML/SAX/ParserDetails.ini with new version
[00:04:12] Setting up libio-async-loop-epoll-perl (0.20-1) ...
[00:04:12] Setting up dirmngr (2.2.19-3ubuntu2) ...
[00:04:13] Created symlink /etc/systemd/user/sockets.target.wants/dirmngr.socket -> /usr/lib/systemd/user/dirmngr.socket.
[00:04:13] Setting up libnet-smtp-ssl-perl (1.04-1) ...
[00:04:13] Setting up libmodule-runtime-perl (0.016-1) ...
[00:04:13] Setting up libmailtools-perl (2.21-1) ...
[00:04:13] Setting up git (1:2.25.1-1ubuntu3) ...
[00:04:13] Setting up libxml-libxml-perl (2.0134+dfsg-1build1) ...
[00:04:13] update-perl-sax-parsers: Registering Perl SAX parser XML::LibXML::SAX::Parser with priority 50...
[00:04:13] update-perl-sax-parsers: Registering Perl SAX parser XML::LibXML::SAX with priority 50...
[00:04:13] update-perl-sax-parsers: Updating overall Perl SAX parser modules info file...
[00:04:13] debconf: unable to initialize frontend: Dialog
[00:04:13] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:04:13] debconf: falling back to frontend: Readline
[00:04:13] Replacing config file /etc/perl/XML/SAX/ParserDetails.ini with new version
[00:04:13] Setting up dh-strip-nondeterminism (1.7.0-1) ...
[00:04:13] Setting up libconst-fast-perl (0.014-1) ...
[00:04:13] Setting up libhttp-daemon-perl (6.06-1) ...
[00:04:13] Setting up libgit-wrapper-perl (0.048-1) ...
[00:04:13] Setting up libcurl4:amd64 (7.68.0-1ubuntu2.2) ...
[00:04:14] Setting up curl (7.68.0-1ubuntu2.2) ...
[00:04:14] Setting up gpg-wks-client (2.2.19-3ubuntu2) ...
[00:04:14] Setting up libmodule-implementation-perl (0.09-1) ...
[00:04:14] Setting up libemail-valid-perl (1.202-1) ...
[00:04:14] Setting up libpackage-stash-perl (0.38-1) ...
[00:04:14] Setting up libimport-into-perl (1.002005-1) ...
[00:04:14] Setting up libmoo-perl (2.003006-1) ...
[00:04:14] Setting up liblist-someutils-perl (0.58-1) ...
[00:04:14] Setting up liblist-someutils-xs-perl (0.58-2) ...
[00:04:14] Setting up gnupg (2.2.19-3ubuntu2) ...
[00:04:14] Setting up libmoox-aliases-perl (0.001006-1) ...
[00:04:14] Setting up libparams-validate-perl (1.29-3) ...
[00:04:14] Setting up libb-hooks-endofscope-perl (0.24-1) ...
[00:04:14] Setting up dpkg-sig (0.13.1+nmu4) ...
[00:04:14] Setting up libnamespace-clean-perl (0.27-1) ...
[00:04:14] Setting up libgetopt-long-descriptive-perl (0.104-1) ...
[00:04:14] Setting up libgitlab-api-v4-perl (0.25-1) ...
[00:04:14] Setting up libmoox-struct-perl (0.017-1) ...
[00:04:14] Setting up lintian (2.62.0) ...
[00:04:14] Setting up licensecheck (3.0.45-1) ...
[00:04:14] Setting up dh-autoreconf (19) ...
[00:04:14] Setting up liblwp-protocol-https-perl (6.07-2ubuntu2) ...
[00:04:14] Setting up libwww-perl (6.43-1) ...
[00:04:14] Setting up debhelper (12.10ubuntu1) ...
[00:04:14] Setting up devscripts (2.20.2ubuntu2) ...
[00:04:14] Setting up equivs (2.2.0) ...
[00:04:14] Setting up libxml-parser-perl (2.46-1) ...
[00:04:14] Setting up libxml-sax-expat-perl (0.51-1) ...
[00:04:14] update-perl-sax-parsers: Registering Perl SAX parser XML::SAX::Expat with priority 50...
[00:04:15] update-perl-sax-parsers: Updating overall Perl SAX parser modules info file...
[00:04:15] debconf: unable to initialize frontend: Dialog
[00:04:15] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:04:15] debconf: falling back to frontend: Readline
[00:04:15] Replacing config file /etc/perl/XML/SAX/ParserDetails.ini with new version
[00:04:15] Processing triggers for mime-support (3.64ubuntu1) ...
[00:04:15] Processing triggers for libc-bin (2.31-0ubuntu9) ...
[00:04:15] Processing triggers for systemd (245.4-4ubuntu3.2) ...
[00:04:17] 0
[00:04:17] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@10.0.4.5 "export LC_ALL=C; (echo '127.0.0.1     l005-build04lxd-lbs-solidcharity-com' > tmp; cat /etc/hosts >> tmp; mv tmp /etc/hosts) 2>&1; echo \$?"
[00:04:17] 0
[00:04:17] now running: rsync -avz -e "ssh -o 'StrictHostKeyChecking no' -i /etc/lightbuildserver/container/container_rsa -p 22" /var/lib/lightbuildserver/src/solidcharity/lbs-openpetra root@10.0.4.5:/root
[00:04:18] sending incremental file list
[00:04:18] lbs-openpetra/
[00:04:18] lbs-openpetra/config.yml
[00:04:18] lbs-openpetra/openpetranow-mysql-test -> openpetranow-mysql
[00:04:18] lbs-openpetra/codedoc/
[00:04:18] lbs-openpetra/codedoc/Dockerfile
[00:04:18] lbs-openpetra/codedoc/setup.sh
[00:04:18] lbs-openpetra/dbdoc/
[00:04:18] lbs-openpetra/dbdoc/Dockerfile
[00:04:18] lbs-openpetra/dbdoc/setup.sh
[00:04:18] lbs-openpetra/demodb/
[00:04:18] lbs-openpetra/demodb/setup.sh
[00:04:18] lbs-openpetra/manual/
[00:04:18] lbs-openpetra/manual/setup.sh
[00:04:18] lbs-openpetra/nightlydevzip/
[00:04:18] lbs-openpetra/nightlydevzip/github_uploadrelease.php
[00:04:18] lbs-openpetra/nightlydevzip/setup.sh
[00:04:18] lbs-openpetra/openpetra-bin-tarball/
[00:04:18] lbs-openpetra/openpetra-bin-tarball/Dockerfile.centos7
[00:04:18] lbs-openpetra/openpetra-bin-tarball/setup.sh
[00:04:18] lbs-openpetra/openpetra-test-client/
[00:04:18] lbs-openpetra/openpetra-test-client/setup.sh
[00:04:18] lbs-openpetra/openpetra-test-mysql/
[00:04:18] lbs-openpetra/openpetra-test-mysql/setup.sh
[00:04:18] lbs-openpetra/openpetra-test-server-mysql/
[00:04:18] lbs-openpetra/openpetra-test-server-mysql/setup.sh
[00:04:18] lbs-openpetra/openpetra-test-server-postgresql/
[00:04:18] lbs-openpetra/openpetra-test-server-postgresql/setup.sh
[00:04:18] lbs-openpetra/openpetra-test-server-sqlite/
[00:04:18] lbs-openpetra/openpetra-test-server-sqlite/setup.sh
[00:04:18] lbs-openpetra/openpetra-test-setup/
[00:04:18] lbs-openpetra/openpetra-test-setup/setup.sh
[00:04:18] lbs-openpetra/openpetranow-mysql/
[00:04:18] lbs-openpetra/openpetranow-mysql/Dockerfile.centos7
[00:04:18] lbs-openpetra/openpetranow-mysql/openpetranow.spec
[00:04:18] lbs-openpetra/openpetranow-mysql/setup.sh
[00:04:18] lbs-openpetra/sql2diagram/
[00:04:18] lbs-openpetra/sql2diagram/config.yml
[00:04:18] lbs-openpetra/sql2diagram/sql2diagram.dsc
[00:04:18] lbs-openpetra/sql2diagram/sql2diagram.spec
[00:04:18] lbs-openpetra/sql2diagram/debian/
[00:04:18] lbs-openpetra/sql2diagram/debian/changelog
[00:04:18] lbs-openpetra/sql2diagram/debian/compat
[00:04:18] lbs-openpetra/sql2diagram/debian/control
[00:04:18] lbs-openpetra/sql2diagram/debian/rules
[00:04:18] 
[00:04:18] sent 15,197 bytes  received 604 bytes  31,602.00 bytes/sec
[00:04:18] total size is 29,585  speedup is 1.87
[00:04:18] now running: rsync -avz -e "ssh -o 'StrictHostKeyChecking no' -i /etc/lightbuildserver/container/container_rsa -p 22" /etc/lightbuildserver/container/solidcharity/openpetra/* root@10.0.4.5:/root/.ssh
[00:04:18] sending incremental file list
[00:04:18] 0x3FA7E0328081BFF6A14DA29AA6A19B38D3D831EF.key
[00:04:18] distributions
[00:04:18] gitauth
[00:04:18] github_config.php
[00:04:18] gitkey
[00:04:18] id_rsa_cronjob
[00:04:18] id_rsa_cronjob.pub
[00:04:18] privateLBSkey
[00:04:18] rpmmacros
[00:04:18] 
[00:04:18] sent 8,524 bytes  received 187 bytes  5,807.33 bytes/sec
[00:04:18] total size is 10,351  speedup is 1.19
[00:04:18] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@10.0.4.5 "export LC_ALL=C; (chmod 600 /root/.ssh/*) 2>&1; echo \$?"
[00:04:18] 0
[00:04:18] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@10.0.4.5 "export LC_ALL=C; (apt-get update) 2>&1; echo \$?"
[00:04:18] Hit:1 http://security.ubuntu.com/ubuntu focal-security InRelease
[00:04:18] Hit:2 http://archive.ubuntu.com/ubuntu focal InRelease
[00:04:18] Hit:3 http://archive.ubuntu.com/ubuntu focal-updates InRelease
[00:04:20] Reading package lists...
[00:04:20] 0
[00:04:20] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=22 -i /etc/lightbuildserver/container/container_rsa root@10.0.4.5 "export LC_ALL=C; (cd lbs-openpetra/openpetra-test-setup; ./setup.sh test) 2>&1; echo \$?"
[00:04:20]   % Total    % Received % Xferd  Average Speed   Time    Time     Time  Current
[00:04:20]                                  Dload  Upload   Total   Spent    Left  Speed
[00:04:20] 
[00:04:21]   0     0    0     0    0     0      0      0 --:--:-- --:--:-- --:--:--     0
[00:04:21]   0     0    0     0    0     0      0      0 --:--:-- --:--:-- --:--:--     0
[00:04:21] 100 34285    0 34285    0     0  60896      0 --:--:-- --:--:-- --:--:-- 60789
[00:04:21] Reading package lists...
[00:04:21] Building dependency tree...
[00:04:21] Reading state information...
[00:04:22] cron is already the newest version (3.0pl1-136ubuntu1).
[00:04:22] sudo is already the newest version (1.8.31-1ubuntu1.1).
[00:04:22] 0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
[00:04:22] Reading package lists...
[00:04:22] Building dependency tree...
[00:04:22] Reading state information...
[00:04:22] The following additional packages will be installed:
[00:04:22]   accountsservice acl adwaita-icon-theme apg apport apport-symptoms aptdaemon
[00:04:22]   aptdaemon-data aspell aspell-en at-spi2-core avahi-daemon avahi-utils
[00:04:22]   bind9-host bind9-libs bluez bolt bubblewrap cheese-common colord colord-data
[00:04:22]   cracklib-runtime crda cups-pk-helper dbus-user-session dbus-x11 dconf-cli
[00:04:22]   dconf-gsettings-backend dconf-service desktop-file-utils dictionaries-common
[00:04:22]   dns-root-data dnsmasq-base docbook-xml emacsen-common enchant-2
[00:04:22]   evolution-data-server evolution-data-server-common fontconfig
[00:04:22]   fontconfig-config fonts-dejavu-core fprintd gcr gdm3 geoclue-2.0
[00:04:22]   gir1.2-accountsservice-1.0 gir1.2-atk-1.0 gir1.2-atspi-2.0
[00:04:22]   gir1.2-freedesktop gir1.2-gck-1 gir1.2-gcr-3 gir1.2-gdesktopenums-3.0
[00:04:22]   gir1.2-gdkpixbuf-2.0 gir1.2-gdm-1.0 gir1.2-geoclue-2.0
[00:04:22]   gir1.2-gnomebluetooth-1.0 gir1.2-gnomedesktop-3.0 gir1.2-graphene-1.0
[00:04:22]   gir1.2-gtk-3.0 gir1.2-gweather-3.0 gir1.2-ibus-1.0 gir1.2-json-1.0
[00:04:22]   gir1.2-mutter-6 gir1.2-nm-1.0 gir1.2-nma-1.0 gir1.2-notify-0.7
[00:04:22]   gir1.2-packagekitglib-1.0 gir1.2-pango-1.0 gir1.2-polkit-1.0 gir1.2-rsvg-2.0
[00:04:22]   gir1.2-secret-1 gir1.2-soup-2.4 gir1.2-upowerglib-1.0 gir1.2-vte-2.91 gjs
[00:04:22]   gkbd-capplet glib-networking glib-networking-common glib-networking-services
[00:04:22]   gnome-control-center gnome-control-center-data gnome-control-center-faces
[00:04:22]   gnome-desktop3-data gnome-keyring gnome-keyring-pkcs11 gnome-menus
[00:04:22]   gnome-online-accounts gnome-session-bin gnome-session-common
[00:04:22]   gnome-settings-daemon gnome-settings-daemon-common gnome-shell
[00:04:22]   gnome-shell-common gnome-startup-applications gnome-user-docs
[00:04:22]   gsettings-desktop-schemas gstreamer1.0-clutter-3.0 gstreamer1.0-gl
[00:04:22]   gstreamer1.0-plugins-base gstreamer1.0-plugins-good gstreamer1.0-pulseaudio
[00:04:22]   gstreamer1.0-x gtk-update-icon-cache hicolor-icon-theme humanity-icon-theme
[00:04:22]   hunspell-en-us ibus ibus-data ibus-gtk ibus-gtk3 iio-sensor-proxy im-config
[00:04:22]   ippusbxd iw language-selector-common language-selector-gnome libaa1
[00:04:22]   libaccountsservice0 libappindicator3-1 libappstream4 libasound2-plugins
[00:04:22]   libaspell15 libasyncns0 libatk-bridge2.0-0 libatk1.0-0 libatk1.0-data
[00:04:22]   libatspi2.0-0 libavahi-client3 libavahi-common-data libavahi-common3
[00:04:22]   libavahi-core7 libavahi-glib1 libavc1394-0 libbluetooth3
[00:04:22]   libboost-thread1.71.0 libcaca0 libcairo-gobject2 libcairo2 libcamel-1.2-62
[00:04:22]   libcanberra-gtk3-0 libcanberra-gtk3-module libcanberra-pulse libcdparanoia0
[00:04:22]   libcheese-gtk25 libcheese8 libclutter-1.0-0 libclutter-1.0-common
[00:04:22]   libclutter-gst-3.0-0 libclutter-gtk-1.0-0 libcogl-common libcogl-pango20
[00:04:22]   libcogl-path20 libcogl20 libcolord-gtk1 libcolord2 libcolorhug2 libcrack2
[00:04:22]   libcups2 libdaemon0 libdatrie1 libdbus-glib-1-2 libdbusmenu-glib4
[00:04:22]   libdbusmenu-gtk3-4 libdconf1 libdouble-conversion3 libdrm-amdgpu1
[00:04:22]   libdrm-common libdrm-intel1 libdrm-nouveau2 libdrm-radeon1 libdrm2 libdv4
[00:04:22]   libebackend-1.2-10 libebook-1.2-20 libebook-contacts-1.2-3 libecal-2.0-1
[00:04:22]   libedata-book-1.2-26 libedata-cal-2.0-1 libedataserver-1.2-24
[00:04:22]   libedataserverui-1.2-2 libegl-mesa0 libegl1 libenchant-2-2 libepoxy0
[00:04:22]   libevdev2 libexif12 libflac8 libfontconfig1 libfontenc1 libfprint-2-2
[00:04:22]   libfreetype6 libgail-common libgail18 libgbm1 libgck-1-0 libgcr-base-3-1
[00:04:22]   libgcr-ui-3-1 libgd3 libgdata-common libgdata22 libgdk-pixbuf2.0-0
[00:04:22]   libgdk-pixbuf2.0-bin libgdk-pixbuf2.0-common libgdm1 libgee-0.8-2
[00:04:22]   libgeoclue-2-0 libgeocode-glib0 libgjs0g libgl1 libgl1-mesa-dri
[00:04:22]   libglapi-mesa libgles2 libglib2.0-bin libglvnd0 libglx-mesa0 libglx0
[00:04:22]   libgnome-autoar-0-0 libgnome-bluetooth13 libgnome-desktop-3-19
[00:04:22]   libgnomekbd-common libgnomekbd8 libgoa-1.0-0b libgoa-1.0-common
[00:04:22]   libgoa-backend-1.0-1 libgphoto2-6 libgphoto2-l10n libgphoto2-port12
[00:04:22]   libgraphene-1.0-0 libgraphite2-3 libgsound0 libgssdp-1.2-0
[00:04:22]   libgstreamer-gl1.0-0 libgstreamer-plugins-base1.0-0
[00:04:22]   libgstreamer-plugins-good1.0-0 libgstreamer1.0-0 libgtk-3-0 libgtk-3-bin
[00:04:22]   libgtk-3-common libgtk2.0-0 libgtk2.0-bin libgtk2.0-common libgtop-2.0-11
[00:04:22]   libgtop2-common libgudev-1.0-0 libgupnp-1.2-0 libgupnp-av-1.0-2
[00:04:22]   libgupnp-dlna-2.0-3 libgusb2 libgweather-3-16 libgweather-common
[00:04:22]   libharfbuzz-icu0 libharfbuzz0b libhunspell-1.7-0 libhyphen0 libibus-1.0-5
[00:04:22]   libical3 libice6 libiec61883-0 libieee1284-3 libimobiledevice6 libinput-bin
[00:04:22]   libinput10 libjack-jackd2-0 libjansson4 libjavascriptcoregtk-4.0-18 libjbig0
[00:04:22]   libjpeg-turbo8 libjpeg8 libjson-glib-1.0-0 libjson-glib-1.0-common
[00:04:22]   liblcms2-2 libldb2 libllvm10 liblmdb0 libmaxminddb0 libmbim-glib4
[00:04:22]   libmbim-proxy libmediaart-2.0-0 libmm-glib0 libmozjs-68-0 libmp3lame0
[00:04:22]   libmpg123-0 libmtdev1 libmutter-6-0 libmysqlclient21 libndp0 libnl-3-200
[00:04:22]   libnl-genl-3-200 libnl-route-3-200 libnm0 libnma0 libnotify4 libnspr4
[00:04:22]   libnss-mdns libnss3 libopenjp2-7 libopus0 liborc-0.4-0
[00:04:22]   libpackagekit-glib2-18 libpam-fprintd libpam-gnome-keyring libpango-1.0-0
[00:04:22]   libpangocairo-1.0-0 libpangoft2-1.0-0 libpangoxft-1.0-0 libpcap0.8 libpci3
[00:04:22]   libpciaccess0 libpcre2-16-0 libpcsclite1 libphonenumber7 libpixman-1-0
[00:04:22]   libplist3 libpng16-16 libpolkit-agent-1-0 libpolkit-gobject-1-0
[00:04:22]   libprotobuf17 libproxy1v5 libpulse-mainloop-glib0 libpulse0 libpulsedsp
[00:04:22]   libpwquality-common libpwquality1 libqmi-glib5 libqmi-proxy libqt5core5a
[00:04:22]   libqt5dbus5 libqt5gui5 libqt5network5 libqt5positioning5 libqt5printsupport5
[00:04:22]   libqt5qml5 libqt5quick5 libqt5sensors5 libqt5svg5 libqt5webchannel5
[00:04:22]   libqt5webkit5 libqt5widgets5 libraw1394-11 librest-0.7-0 librsvg2-2
[00:04:22]   librsvg2-common librygel-core-2.6-2 librygel-db-2.6-2
[00:04:22]   librygel-renderer-2.6-2 librygel-server-2.6-2 libsamplerate0 libsane
[00:04:22]   libsane-common libsbc1 libsecret-1-0 libsecret-common libsensors-config
[00:04:22]   libsensors5 libshout3 libsm6 libsmbclient libsnapd-glib1 libsndfile1
[00:04:22]   libsnmp-base libsnmp35 libsoup-gnome2.4-1 libsoup2.4-1 libsoxr0 libspeex1
[00:04:22]   libspeexdsp1 libstartup-notification0 libstemmer0d libtag1v5
[00:04:22]   libtag1v5-vanilla libtalloc2 libteamdctl0 libtevent0 libthai-data libthai0
[00:04:22]   libtheora0 libtiff5 libtwolame0 libudisks2-0 libupower-glib3 libusb-1.0-0
[00:04:22]   libusbmuxd6 libuv1 libv4l-0 libv4lconvert0 libvisual-0.4-0 libvorbisenc2
[00:04:22]   libvpx6 libvte-2.91-0 libvte-2.91-common libvulkan1 libwacom-bin
[00:04:22]   libwacom-common libwacom2 libwavpack1 libwayland-client0 libwayland-cursor0
[00:04:22]   libwayland-egl1 libwayland-server0 libwbclient0 libwebkit2gtk-4.0-37
[00:04:22]   libwebp6 libwebpdemux2 libwebrtc-audio-processing1 libwhoopsie-preferences0
[00:04:22]   libwhoopsie0 libwoff1 libx11-xcb1 libxatracker2 libxaw7 libxcb-dri2-0
[00:04:22]   libxcb-dri3-0 libxcb-glx0 libxcb-icccm4 libxcb-image0 libxcb-keysyms1
[00:04:22]   libxcb-present0 libxcb-randr0 libxcb-render-util0 libxcb-render0 libxcb-res0
[00:04:22]   libxcb-shape0 libxcb-shm0 libxcb-sync1 libxcb-util1 libxcb-xfixes0
[00:04:22]   libxcb-xinerama0 libxcb-xinput0 libxcb-xkb1 libxcb-xv0 libxcomposite1
[00:04:22]   libxcursor1 libxdamage1 libxfixes3 libxfont2 libxft2 libxi6 libxinerama1
[00:04:22]   libxkbcommon-x11-0 libxkbcommon0 libxkbfile1 libxklavier16 libxmu6 libxpm4
[00:04:22]   libxrandr2 libxrender1 libxshmfence1 libxslt1.1 libxss1 libxt6 libxtst6
[00:04:22]   libxv1 libxvmc1 libxxf86vm1 libyelp0 mesa-vulkan-drivers
[00:04:22]   mobile-broadband-provider-info modemmanager mousetweaks mutter mutter-common
[00:04:22]   mysql-common network-manager network-manager-gnome network-manager-pptp
[00:04:22]   p11-kit p11-kit-modules packagekit packagekit-tools pci.ids pinentry-gnome3
[00:04:22]   policykit-1 ppp pptp-linux pulseaudio pulseaudio-module-bluetooth
[00:04:22]   pulseaudio-utils python3-apport python3-aptdaemon
[00:04:22]   python3-aptdaemon.gtk3widgets python3-blinker python3-cairo
[00:04:22]   python3-cryptography python3-cups python3-cupshelpers python3-defer
[00:04:22]   python3-entrypoints python3-httplib2 python3-ibus-1.0 python3-jwt
[00:04:22]   python3-keyring python3-launchpadlib python3-lazr.restfulclient
[00:04:22]   python3-lazr.uri python3-macaroonbakery python3-oauthlib
[00:04:22]   python3-problem-report python3-protobuf python3-requests-unixsocket
[00:04:22]   python3-rfc3339 python3-secretstorage python3-simplejson python3-systemd
[00:04:22]   python3-talloc python3-tz python3-wadllib qt5-gtk-platformtheme
[00:04:22]   qttranslations5-l10n rtkit rygel samba-libs sane-utils session-migration
[00:04:22]   sgml-base sgml-data switcheroo-control system-config-printer
[00:04:22]   system-config-printer-common system-config-printer-udev ubuntu-docs
[00:04:22]   ubuntu-mono ubuntu-session ubuntu-wallpapers ubuntu-wallpapers-focal
[00:04:22]   update-inetd upower usb-modeswitch usb-modeswitch-data usb.ids usbmuxd
[00:04:22]   wamerican whoopsie-preferences wireless-regdb wpasupplicant x11-common
[00:04:22]   x11-xkb-utils x11-xserver-utils xdg-dbus-proxy xfonts-base xfonts-encodings
[00:04:22]   xfonts-utils xml-core xserver-common xserver-xephyr xserver-xorg
[00:04:22]   xserver-xorg-core xserver-xorg-input-all xserver-xorg-input-libinput
[00:04:22]   xserver-xorg-input-wacom xserver-xorg-legacy xserver-xorg-video-all
[00:04:22]   xserver-xorg-video-amdgpu xserver-xorg-video-ati xserver-xorg-video-fbdev
[00:04:22]   xserver-xorg-video-intel xserver-xorg-video-nouveau xserver-xorg-video-qxl
[00:04:22]   xserver-xorg-video-radeon xserver-xorg-video-vesa xserver-xorg-video-vmware
[00:04:22]   xwayland yaru-theme-gnome-shell yelp yelp-xsl zenity zenity-common
[00:04:22] Suggested packages:
[00:04:22]   apport-gtk | apport-kde aspell-doc spellutils avahi-autoipd
[00:04:22]   colord-sensor-argyll docbook docbook-dsssl docbook-xsl docbook-defguide
[00:04:22]   evolution gnome-orca gnome-software | gnome-packagekit gnome-user-share
[00:04:22]   realmd libcanberra-gtk-module usbguard chrome-gnome-shell
[00:04:22]   gir1.2-telepathyglib-0.12 gnome-themes-standard-data gnome-backgrounds
[00:04:22]   gir1.2-telepathylogger-0.2 gvfs hunspell openoffice.org-hunspell
[00:04:22]   | openoffice.org-core ibus-clutter ibus-doc indicator-application
[00:04:22]   cups-common libdv-bin oss-compat libenchant-2-voikko libgd-tools gphoto2
[00:04:22]   libvisual-0.4-plugins gstreamer1.0-tools libusbmuxd-tools jackd2
[00:04:22]   liblcms2-utils mmdb-bin avahi-autoipd | zeroconf opus-tools pciutils pcscd
[00:04:22]   qt5-image-formats-plugins qtwayland5 qt5-qmltooling-plugins libraw1394-doc
[00:04:22]   librsvg2-bin hplip lm-sensors snapd snmp-mibs-downloader speex
[00:04:22]   gstreamer1.0-libav libteam-utils network-manager-openconnect-gnome
[00:04:22]   network-manager-openvpn-gnome network-manager-vpnc-gnome
[00:04:22]   network-manager-pptp-gnome appstream pinentry-doc pavumeter pavucontrol
[00:04:22]   paman paprefs ubuntu-sounds python-blinker-doc python-cryptography-doc
[00:04:22]   python3-cryptography-vectors python3-crypto libkf5wallet-bin
[00:04:22]   python3-keyrings.alt python3-testresources python-secretstorage-doc
[00:04:22]   gstreamer1.0-plugins-ugly rygel-playbin rygel-preferences rygel-ruih
[00:04:22]   rygel-tracker tumbler unpaper sgml-base-doc perlsgml w3-recs opensp
[00:04:22]   libxml2-utils gnome-software python3-smbc ubuntu-wallpapers-karmic
[00:04:22]   ubuntu-wallpapers-lucid ubuntu-wallpapers-maverick ubuntu-wallpapers-natty
[00:04:22]   ubuntu-wallpapers-oneiric ubuntu-wallpapers-precise
[00:04:22]   ubuntu-wallpapers-quantal ubuntu-wallpapers-raring ubuntu-wallpapers-saucy
[00:04:22]   ubuntu-wallpapers-trusty ubuntu-wallpapers-utopic ubuntu-wallpapers-vivid
[00:04:22]   ubuntu-wallpapers-wily ubuntu-wallpapers-xenial ubuntu-wallpapers-yakkety
[00:04:22]   ubuntu-wallpapers-zesty ubuntu-wallpapers-artful ubuntu-wallpapers-bionic
[00:04:22]   ubuntu-wallpapers-cosmic ubuntu-wallpapers-disco ubuntu-wallpapers-eoan
[00:04:22]   comgt wvdial wpagui libengine-pkcs11-openssl nickle cairo-5c xorg-docs-core
[00:04:22]   xfonts-100dpi | xfonts-75dpi xfonts-scalable xinput firmware-amd-graphics
[00:04:22]   xserver-xorg-video-r128 xserver-xorg-video-mach64 firmware-misc-nonfree
[00:04:22] The following NEW packages will be installed:
[00:04:22]   accountsservice acl adwaita-icon-theme apg apport apport-symptoms aptdaemon
[00:04:22]   aptdaemon-data aspell aspell-en at-spi2-core avahi-daemon avahi-utils
[00:04:22]   bind9-host bind9-libs bluez bolt bubblewrap cheese-common colord colord-data
[00:04:22]   cracklib-runtime crda cups-pk-helper dbus-user-session dbus-x11 dconf-cli
[00:04:22]   dconf-gsettings-backend dconf-service desktop-file-utils dictionaries-common
[00:04:22]   dns-root-data dnsmasq-base docbook-xml emacsen-common enchant-2
[00:04:22]   evolution-data-server evolution-data-server-common fontconfig
[00:04:22]   fontconfig-config fonts-dejavu-core fprintd gcr gdm3 geoclue-2.0
[00:04:22]   gir1.2-accountsservice-1.0 gir1.2-atk-1.0 gir1.2-atspi-2.0
[00:04:22]   gir1.2-freedesktop gir1.2-gck-1 gir1.2-gcr-3 gir1.2-gdesktopenums-3.0
[00:04:22]   gir1.2-gdkpixbuf-2.0 gir1.2-gdm-1.0 gir1.2-geoclue-2.0
[00:04:22]   gir1.2-gnomebluetooth-1.0 gir1.2-gnomedesktop-3.0 gir1.2-graphene-1.0
[00:04:22]   gir1.2-gtk-3.0 gir1.2-gweather-3.0 gir1.2-ibus-1.0 gir1.2-json-1.0
[00:04:22]   gir1.2-mutter-6 gir1.2-nm-1.0 gir1.2-nma-1.0 gir1.2-notify-0.7
[00:04:22]   gir1.2-packagekitglib-1.0 gir1.2-pango-1.0 gir1.2-polkit-1.0 gir1.2-rsvg-2.0
[00:04:22]   gir1.2-secret-1 gir1.2-soup-2.4 gir1.2-upowerglib-1.0 gir1.2-vte-2.91 gjs
[00:04:22]   gkbd-capplet glib-networking glib-networking-common glib-networking-services
[00:04:22]   gnome-control-center gnome-control-center-data gnome-control-center-faces
[00:04:22]   gnome-desktop3-data gnome-keyring gnome-keyring-pkcs11 gnome-menus
[00:04:22]   gnome-online-accounts gnome-session-bin gnome-session-common
[00:04:22]   gnome-settings-daemon gnome-settings-daemon-common gnome-shell
[00:04:22]   gnome-shell-common gnome-startup-applications gnome-user-docs
[00:04:22]   gsettings-desktop-schemas gstreamer1.0-clutter-3.0 gstreamer1.0-gl
[00:04:22]   gstreamer1.0-plugins-base gstreamer1.0-plugins-good gstreamer1.0-pulseaudio
[00:04:22]   gstreamer1.0-x gtk-update-icon-cache hicolor-icon-theme humanity-icon-theme
[00:04:22]   hunspell-en-us ibus ibus-data ibus-gtk ibus-gtk3 iio-sensor-proxy im-config
[00:04:22]   ippusbxd iw language-selector-common language-selector-gnome libaa1
[00:04:22]   libaccountsservice0 libappindicator3-1 libappstream4 libasound2-plugins
[00:04:22]   libaspell15 libasyncns0 libatk-bridge2.0-0 libatk1.0-0 libatk1.0-data
[00:04:22]   libatspi2.0-0 libavahi-client3 libavahi-common-data libavahi-common3
[00:04:22]   libavahi-core7 libavahi-glib1 libavc1394-0 libbluetooth3
[00:04:22]   libboost-thread1.71.0 libcaca0 libcairo-gobject2 libcairo2 libcamel-1.2-62
[00:04:22]   libcanberra-gtk3-0 libcanberra-gtk3-module libcanberra-pulse libcdparanoia0
[00:04:22]   libcheese-gtk25 libcheese8 libclutter-1.0-0 libclutter-1.0-common
[00:04:22]   libclutter-gst-3.0-0 libclutter-gtk-1.0-0 libcogl-common libcogl-pango20
[00:04:22]   libcogl-path20 libcogl20 libcolord-gtk1 libcolord2 libcolorhug2 libcrack2
[00:04:22]   libcups2 libdaemon0 libdatrie1 libdbus-glib-1-2 libdbusmenu-glib4
[00:04:22]   libdbusmenu-gtk3-4 libdconf1 libdouble-conversion3 libdrm-amdgpu1
[00:04:22]   libdrm-common libdrm-intel1 libdrm-nouveau2 libdrm-radeon1 libdrm2 libdv4
[00:04:22]   libebackend-1.2-10 libebook-1.2-20 libebook-contacts-1.2-3 libecal-2.0-1
[00:04:22]   libedata-book-1.2-26 libedata-cal-2.0-1 libedataserver-1.2-24
[00:04:22]   libedataserverui-1.2-2 libegl-mesa0 libegl1 libenchant-2-2 libepoxy0
[00:04:22]   libevdev2 libexif12 libflac8 libfontconfig1 libfontenc1 libfprint-2-2
[00:04:22]   libfreetype6 libgail-common libgail18 libgbm1 libgck-1-0 libgcr-base-3-1
[00:04:22]   libgcr-ui-3-1 libgd3 libgdata-common libgdata22 libgdk-pixbuf2.0-0
[00:04:22]   libgdk-pixbuf2.0-bin libgdk-pixbuf2.0-common libgdm1 libgee-0.8-2
[00:04:22]   libgeoclue-2-0 libgeocode-glib0 libgjs0g libgl1 libgl1-mesa-dri
[00:04:22]   libglapi-mesa libgles2 libglib2.0-bin libglvnd0 libglx-mesa0 libglx0
[00:04:22]   libgnome-autoar-0-0 libgnome-bluetooth13 libgnome-desktop-3-19
[00:04:22]   libgnomekbd-common libgnomekbd8 libgoa-1.0-0b libgoa-1.0-common
[00:04:22]   libgoa-backend-1.0-1 libgphoto2-6 libgphoto2-l10n libgphoto2-port12
[00:04:22]   libgraphene-1.0-0 libgraphite2-3 libgsound0 libgssdp-1.2-0
[00:04:22]   libgstreamer-gl1.0-0 libgstreamer-plugins-base1.0-0
[00:04:22]   libgstreamer-plugins-good1.0-0 libgstreamer1.0-0 libgtk-3-0 libgtk-3-bin
[00:04:22]   libgtk-3-common libgtk2.0-0 libgtk2.0-bin libgtk2.0-common libgtop-2.0-11
[00:04:22]   libgtop2-common libgudev-1.0-0 libgupnp-1.2-0 libgupnp-av-1.0-2
[00:04:22]   libgupnp-dlna-2.0-3 libgusb2 libgweather-3-16 libgweather-common
[00:04:22]   libharfbuzz-icu0 libharfbuzz0b libhunspell-1.7-0 libhyphen0 libibus-1.0-5
[00:04:22]   libical3 libice6 libiec61883-0 libieee1284-3 libimobiledevice6 libinput-bin
[00:04:22]   libinput10 libjack-jackd2-0 libjansson4 libjavascriptcoregtk-4.0-18 libjbig0
[00:04:22]   libjpeg-turbo8 libjpeg8 libjson-glib-1.0-0 libjson-glib-1.0-common
[00:04:22]   liblcms2-2 libldb2 libllvm10 liblmdb0 libmaxminddb0 libmbim-glib4
[00:04:22]   libmbim-proxy libmediaart-2.0-0 libmm-glib0 libmozjs-68-0 libmp3lame0
[00:04:22]   libmpg123-0 libmtdev1 libmutter-6-0 libmysqlclient21 libndp0 libnl-3-200
[00:04:22]   libnl-genl-3-200 libnl-route-3-200 libnm0 libnma0 libnotify4 libnspr4
[00:04:22]   libnss-mdns libnss3 libopenjp2-7 libopus0 liborc-0.4-0
[00:04:22]   libpackagekit-glib2-18 libpam-fprintd libpam-gnome-keyring libpango-1.0-0
[00:04:22]   libpangocairo-1.0-0 libpangoft2-1.0-0 libpangoxft-1.0-0 libpcap0.8 libpci3
[00:04:22]   libpciaccess0 libpcre2-16-0 libpcsclite1 libphonenumber7 libpixman-1-0
[00:04:22]   libplist3 libpng16-16 libpolkit-agent-1-0 libpolkit-gobject-1-0
[00:04:22]   libprotobuf17 libproxy1v5 libpulse-mainloop-glib0 libpulse0 libpulsedsp
[00:04:22]   libpwquality-common libpwquality1 libqmi-glib5 libqmi-proxy libqt5core5a
[00:04:22]   libqt5dbus5 libqt5gui5 libqt5network5 libqt5positioning5 libqt5printsupport5
[00:04:22]   libqt5qml5 libqt5quick5 libqt5sensors5 libqt5svg5 libqt5webchannel5
[00:04:22]   libqt5webkit5 libqt5widgets5 libraw1394-11 librest-0.7-0 librsvg2-2
[00:04:22]   librsvg2-common librygel-core-2.6-2 librygel-db-2.6-2
[00:04:22]   librygel-renderer-2.6-2 librygel-server-2.6-2 libsamplerate0 libsane
[00:04:22]   libsane-common libsbc1 libsecret-1-0 libsecret-common libsensors-config
[00:04:22]   libsensors5 libshout3 libsm6 libsmbclient libsnapd-glib1 libsndfile1
[00:04:22]   libsnmp-base libsnmp35 libsoup-gnome2.4-1 libsoup2.4-1 libsoxr0 libspeex1
[00:04:22]   libspeexdsp1 libstartup-notification0 libstemmer0d libtag1v5
[00:04:22]   libtag1v5-vanilla libtalloc2 libteamdctl0 libtevent0 libthai-data libthai0
[00:04:22]   libtheora0 libtiff5 libtwolame0 libudisks2-0 libupower-glib3 libusb-1.0-0
[00:04:22]   libusbmuxd6 libuv1 libv4l-0 libv4lconvert0 libvisual-0.4-0 libvorbisenc2
[00:04:22]   libvpx6 libvte-2.91-0 libvte-2.91-common libvulkan1 libwacom-bin
[00:04:22]   libwacom-common libwacom2 libwavpack1 libwayland-client0 libwayland-cursor0
[00:04:22]   libwayland-egl1 libwayland-server0 libwbclient0 libwebkit2gtk-4.0-37
[00:04:22]   libwebp6 libwebpdemux2 libwebrtc-audio-processing1 libwhoopsie-preferences0
[00:04:22]   libwhoopsie0 libwoff1 libx11-xcb1 libxatracker2 libxaw7 libxcb-dri2-0
[00:04:22]   libxcb-dri3-0 libxcb-glx0 libxcb-icccm4 libxcb-image0 libxcb-keysyms1
[00:04:22]   libxcb-present0 libxcb-randr0 libxcb-render-util0 libxcb-render0 libxcb-res0
[00:04:22]   libxcb-shape0 libxcb-shm0 libxcb-sync1 libxcb-util1 libxcb-xfixes0
[00:04:22]   libxcb-xinerama0 libxcb-xinput0 libxcb-xkb1 libxcb-xv0 libxcomposite1
[00:04:22]   libxcursor1 libxdamage1 libxfixes3 libxfont2 libxft2 libxi6 libxinerama1
[00:04:22]   libxkbcommon-x11-0 libxkbcommon0 libxkbfile1 libxklavier16 libxmu6 libxpm4
[00:04:22]   libxrandr2 libxrender1 libxshmfence1 libxslt1.1 libxss1 libxt6 libxtst6
[00:04:22]   libxv1 libxvmc1 libxxf86vm1 libyelp0 mesa-vulkan-drivers
[00:04:22]   mobile-broadband-provider-info modemmanager mousetweaks mutter mutter-common
[00:04:22]   mysql-common network-manager network-manager-gnome network-manager-pptp
[00:04:22]   p11-kit p11-kit-modules packagekit packagekit-tools pci.ids pinentry-gnome3
[00:04:22]   policykit-1 ppp pptp-linux pulseaudio pulseaudio-module-bluetooth
[00:04:22]   pulseaudio-utils python3-apport python3-aptdaemon
[00:04:22]   python3-aptdaemon.gtk3widgets python3-blinker python3-cairo
[00:04:22]   python3-cryptography python3-cups python3-cupshelpers python3-defer
[00:04:22]   python3-entrypoints python3-httplib2 python3-ibus-1.0 python3-jwt
[00:04:22]   python3-keyring python3-launchpadlib python3-lazr.restfulclient
[00:04:22]   python3-lazr.uri python3-macaroonbakery python3-oauthlib
[00:04:22]   python3-problem-report python3-protobuf python3-requests-unixsocket
[00:04:22]   python3-rfc3339 python3-secretstorage python3-simplejson python3-systemd
[00:04:22]   python3-talloc python3-tz python3-wadllib qt5-gtk-platformtheme
[00:04:22]   qttranslations5-l10n rtkit rygel samba-libs sane-utils session-migration
[00:04:22]   sgml-base sgml-data switcheroo-control system-config-printer
[00:04:22]   system-config-printer-common system-config-printer-udev ubuntu-docs
[00:04:22]   ubuntu-mono ubuntu-session ubuntu-wallpapers ubuntu-wallpapers-focal
[00:04:22]   update-inetd upower usb-modeswitch usb-modeswitch-data usb.ids usbmuxd
[00:04:22]   wamerican whoopsie-preferences wireless-regdb wkhtmltopdf wpasupplicant
[00:04:22]   x11-common x11-xkb-utils x11-xserver-utils xdg-dbus-proxy xfonts-base
[00:04:22]   xfonts-encodings xfonts-utils xml-core xserver-common xserver-xephyr
[00:04:22]   xserver-xorg xserver-xorg-core xserver-xorg-input-all
[00:04:22]   xserver-xorg-input-libinput xserver-xorg-input-wacom xserver-xorg-legacy
[00:04:22]   xserver-xorg-video-all xserver-xorg-video-amdgpu xserver-xorg-video-ati
[00:04:22]   xserver-xorg-video-fbdev xserver-xorg-video-intel xserver-xorg-video-nouveau
[00:04:22]   xserver-xorg-video-qxl xserver-xorg-video-radeon xserver-xorg-video-vesa
[00:04:22]   xserver-xorg-video-vmware xwayland yaru-theme-gnome-shell yelp yelp-xsl
[00:04:22]   zenity zenity-common
[00:04:23] debconf: unable to initialize frontend: Dialog
[00:04:23] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:04:23] debconf: falling back to frontend: Readline
[00:04:23] debconf: unable to initialize frontend: Readline
[00:04:23] debconf: (This frontend requires a controlling tty.)
[00:04:23] debconf: falling back to frontend: Teletype
[00:04:23] dpkg-preconfigure: unable to re-open stdin: 
[00:04:23] 0 upgraded, 567 newly installed, 0 to remove and 0 not upgraded.
[00:04:23] Need to get 0 B/190 MB of archives.
[00:04:23] After this operation, 1012 MB of additional disk space will be used.
[00:04:23] Selecting previously unselected package libaccountsservice0:amd64.
[00:04:23] (Reading database ... 
[00:04:23] (Reading database ... 5%
[00:04:23] (Reading database ... 10%
[00:04:23] (Reading database ... 15%
[00:04:23] (Reading database ... 20%
[00:04:23] (Reading database ... 25%
[00:04:23] (Reading database ... 30%
[00:04:23] (Reading database ... 35%
[00:04:23] (Reading database ... 40%
[00:04:23] (Reading database ... 45%
[00:04:23] (Reading database ... 50%
[00:04:23] (Reading database ... 55%
[00:04:23] (Reading database ... 60%
[00:04:23] (Reading database ... 65%
[00:04:23] (Reading database ... 70%
[00:04:23] (Reading database ... 75%
[00:04:23] (Reading database ... 80%
[00:04:23] (Reading database ... 85%
[00:04:23] (Reading database ... 90%
[00:04:23] (Reading database ... 95%
[00:04:23] (Reading database ... 100%
[00:04:23] (Reading database ... 36123 files and directories currently installed.)
[00:04:23] Preparing to unpack .../000-libaccountsservice0_0.6.55-0ubuntu12~20.04.1_amd64.deb ...
[00:04:23] Unpacking libaccountsservice0:amd64 (0.6.55-0ubuntu12~20.04.1) ...
[00:04:23] Selecting previously unselected package libpolkit-gobject-1-0:amd64.
[00:04:23] Preparing to unpack .../001-libpolkit-gobject-1-0_0.105-26ubuntu1_amd64.deb ...
[00:04:23] Unpacking libpolkit-gobject-1-0:amd64 (0.105-26ubuntu1) ...
[00:04:23] Selecting previously unselected package accountsservice.
[00:04:23] Preparing to unpack .../002-accountsservice_0.6.55-0ubuntu12~20.04.1_amd64.deb ...
[00:04:23] Unpacking accountsservice (0.6.55-0ubuntu12~20.04.1) ...
[00:04:24] Selecting previously unselected package language-selector-common.
[00:04:24] Preparing to unpack .../003-language-selector-common_0.204_all.deb ...
[00:04:24] Unpacking language-selector-common (0.204) ...
[00:04:24] Selecting previously unselected package libdouble-conversion3:amd64.
[00:04:24] Preparing to unpack .../004-libdouble-conversion3_3.1.5-4ubuntu1_amd64.deb ...
[00:04:24] Unpacking libdouble-conversion3:amd64 (3.1.5-4ubuntu1) ...
[00:04:24] Selecting previously unselected package libpcre2-16-0:amd64.
[00:04:24] Preparing to unpack .../005-libpcre2-16-0_10.34-7_amd64.deb ...
[00:04:24] Unpacking libpcre2-16-0:amd64 (10.34-7) ...
[00:04:25] Selecting previously unselected package libqt5core5a:amd64.
[00:04:25] Preparing to unpack .../006-libqt5core5a_5.12.8+dfsg-0ubuntu1_amd64.deb ...
[00:04:25] Unpacking libqt5core5a:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:04:25] Selecting previously unselected package libpng16-16:amd64.
[00:04:25] Preparing to unpack .../007-libpng16-16_1.6.37-2_amd64.deb ...
[00:04:25] Unpacking libpng16-16:amd64 (1.6.37-2) ...
[00:04:26] Selecting previously unselected package libfreetype6:amd64.
[00:04:26] Preparing to unpack .../008-libfreetype6_2.10.1-2_amd64.deb ...
[00:04:26] Unpacking libfreetype6:amd64 (2.10.1-2) ...
[00:04:26] Selecting previously unselected package fonts-dejavu-core.
[00:04:26] Preparing to unpack .../009-fonts-dejavu-core_2.37-1_all.deb ...
[00:04:26] Unpacking fonts-dejavu-core (2.37-1) ...
[00:04:26] Selecting previously unselected package fontconfig-config.
[00:04:26] Preparing to unpack .../010-fontconfig-config_2.13.1-2ubuntu3_all.deb ...
[00:04:26] Unpacking fontconfig-config (2.13.1-2ubuntu3) ...
[00:04:26] Selecting previously unselected package libfontconfig1:amd64.
[00:04:26] Preparing to unpack .../011-libfontconfig1_2.13.1-2ubuntu3_amd64.deb ...
[00:04:26] Unpacking libfontconfig1:amd64 (2.13.1-2ubuntu3) ...
[00:04:26] Selecting previously unselected package fontconfig.
[00:04:26] Preparing to unpack .../012-fontconfig_2.13.1-2ubuntu3_amd64.deb ...
[00:04:26] Unpacking fontconfig (2.13.1-2ubuntu3) ...
[00:04:27] Selecting previously unselected package libdrm-common.
[00:04:27] Preparing to unpack .../013-libdrm-common_2.4.101-2_all.deb ...
[00:04:27] Unpacking libdrm-common (2.4.101-2) ...
[00:04:27] Selecting previously unselected package libdrm2:amd64.
[00:04:27] Preparing to unpack .../014-libdrm2_2.4.101-2_amd64.deb ...
[00:04:27] Unpacking libdrm2:amd64 (2.4.101-2) ...
[00:04:27] Selecting previously unselected package libglvnd0:amd64.
[00:04:27] Preparing to unpack .../015-libglvnd0_1.3.1-1ubuntu0.20.04.1_amd64.deb ...
[00:04:27] Unpacking libglvnd0:amd64 (1.3.1-1ubuntu0.20.04.1) ...
[00:04:27] Selecting previously unselected package libwayland-server0:amd64.
[00:04:27] Preparing to unpack .../016-libwayland-server0_1.18.0-1_amd64.deb ...
[00:04:27] Unpacking libwayland-server0:amd64 (1.18.0-1) ...
[00:04:27] Selecting previously unselected package libgbm1:amd64.
[00:04:27] Preparing to unpack .../017-libgbm1_20.0.8-0ubuntu1~20.04.1_amd64.deb ...
[00:04:27] Unpacking libgbm1:amd64 (20.0.8-0ubuntu1~20.04.1) ...
[00:04:27] Selecting previously unselected package libglapi-mesa:amd64.
[00:04:27] Preparing to unpack .../018-libglapi-mesa_20.0.8-0ubuntu1~20.04.1_amd64.deb ...
[00:04:27] Unpacking libglapi-mesa:amd64 (20.0.8-0ubuntu1~20.04.1) ...
[00:04:27] Selecting previously unselected package libwayland-client0:amd64.
[00:04:27] Preparing to unpack .../019-libwayland-client0_1.18.0-1_amd64.deb ...
[00:04:27] Unpacking libwayland-client0:amd64 (1.18.0-1) ...
[00:04:27] Selecting previously unselected package libx11-xcb1:amd64.
[00:04:27] Preparing to unpack .../020-libx11-xcb1_2%3a1.6.9-2ubuntu1.1_amd64.deb ...
[00:04:27] Unpacking libx11-xcb1:amd64 (2:1.6.9-2ubuntu1.1) ...
[00:04:27] Selecting previously unselected package libxcb-dri2-0:amd64.
[00:04:27] Preparing to unpack .../021-libxcb-dri2-0_1.14-2_amd64.deb ...
[00:04:27] Unpacking libxcb-dri2-0:amd64 (1.14-2) ...
[00:04:27] Selecting previously unselected package libxcb-dri3-0:amd64.
[00:04:27] Preparing to unpack .../022-libxcb-dri3-0_1.14-2_amd64.deb ...
[00:04:27] Unpacking libxcb-dri3-0:amd64 (1.14-2) ...
[00:04:27] Selecting previously unselected package libxcb-present0:amd64.
[00:04:27] Preparing to unpack .../023-libxcb-present0_1.14-2_amd64.deb ...
[00:04:27] Unpacking libxcb-present0:amd64 (1.14-2) ...
[00:04:27] Selecting previously unselected package libxcb-sync1:amd64.
[00:04:27] Preparing to unpack .../024-libxcb-sync1_1.14-2_amd64.deb ...
[00:04:27] Unpacking libxcb-sync1:amd64 (1.14-2) ...
[00:04:28] Selecting previously unselected package libxcb-xfixes0:amd64.
[00:04:28] Preparing to unpack .../025-libxcb-xfixes0_1.14-2_amd64.deb ...
[00:04:28] Unpacking libxcb-xfixes0:amd64 (1.14-2) ...
[00:04:28] Selecting previously unselected package libxshmfence1:amd64.
[00:04:28] Preparing to unpack .../026-libxshmfence1_1.3-1_amd64.deb ...
[00:04:28] Unpacking libxshmfence1:amd64 (1.3-1) ...
[00:04:28] Selecting previously unselected package libegl-mesa0:amd64.
[00:04:28] Preparing to unpack .../027-libegl-mesa0_20.0.8-0ubuntu1~20.04.1_amd64.deb ...
[00:04:28] Unpacking libegl-mesa0:amd64 (20.0.8-0ubuntu1~20.04.1) ...
[00:04:28] Selecting previously unselected package libegl1:amd64.
[00:04:28] Preparing to unpack .../028-libegl1_1.3.1-1ubuntu0.20.04.1_amd64.deb ...
[00:04:28] Unpacking libegl1:amd64 (1.3.1-1ubuntu0.20.04.1) ...
[00:04:28] Selecting previously unselected package libxcb-glx0:amd64.
[00:04:28] Preparing to unpack .../029-libxcb-glx0_1.14-2_amd64.deb ...
[00:04:28] Unpacking libxcb-glx0:amd64 (1.14-2) ...
[00:04:28] Selecting previously unselected package libxdamage1:amd64.
[00:04:28] Preparing to unpack .../030-libxdamage1_1%3a1.1.5-2_amd64.deb ...
[00:04:28] Unpacking libxdamage1:amd64 (1:1.1.5-2) ...
[00:04:28] Selecting previously unselected package libxfixes3:amd64.
[00:04:28] Preparing to unpack .../031-libxfixes3_1%3a5.0.3-2_amd64.deb ...
[00:04:28] Unpacking libxfixes3:amd64 (1:5.0.3-2) ...
[00:04:28] Selecting previously unselected package libxxf86vm1:amd64.
[00:04:28] Preparing to unpack .../032-libxxf86vm1_1%3a1.1.4-1build1_amd64.deb ...
[00:04:28] Unpacking libxxf86vm1:amd64 (1:1.1.4-1build1) ...
[00:04:29] Selecting previously unselected package libdrm-amdgpu1:amd64.
[00:04:29] Preparing to unpack .../033-libdrm-amdgpu1_2.4.101-2_amd64.deb ...
[00:04:29] Unpacking libdrm-amdgpu1:amd64 (2.4.101-2) ...
[00:04:29] Selecting previously unselected package libpciaccess0:amd64.
[00:04:29] Preparing to unpack .../034-libpciaccess0_0.16-0ubuntu1_amd64.deb ...
[00:04:29] Unpacking libpciaccess0:amd64 (0.16-0ubuntu1) ...
[00:04:29] Selecting previously unselected package libdrm-intel1:amd64.
[00:04:29] Preparing to unpack .../035-libdrm-intel1_2.4.101-2_amd64.deb ...
[00:04:29] Unpacking libdrm-intel1:amd64 (2.4.101-2) ...
[00:04:29] Selecting previously unselected package libdrm-nouveau2:amd64.
[00:04:29] Preparing to unpack .../036-libdrm-nouveau2_2.4.101-2_amd64.deb ...
[00:04:29] Unpacking libdrm-nouveau2:amd64 (2.4.101-2) ...
[00:04:29] Selecting previously unselected package libdrm-radeon1:amd64.
[00:04:29] Preparing to unpack .../037-libdrm-radeon1_2.4.101-2_amd64.deb ...
[00:04:29] Unpacking libdrm-radeon1:amd64 (2.4.101-2) ...
[00:04:29] Selecting previously unselected package libllvm10:amd64.
[00:04:29] Preparing to unpack .../038-libllvm10_1%3a10.0.0-4ubuntu1_amd64.deb ...
[00:04:29] Unpacking libllvm10:amd64 (1:10.0.0-4ubuntu1) ...
[00:04:32] Selecting previously unselected package libsensors-config.
[00:04:32] Preparing to unpack .../039-libsensors-config_1%3a3.6.0-2ubuntu1_all.deb ...
[00:04:32] Unpacking libsensors-config (1:3.6.0-2ubuntu1) ...
[00:04:32] Selecting previously unselected package libsensors5:amd64.
[00:04:32] Preparing to unpack .../040-libsensors5_1%3a3.6.0-2ubuntu1_amd64.deb ...
[00:04:32] Unpacking libsensors5:amd64 (1:3.6.0-2ubuntu1) ...
[00:04:33] Selecting previously unselected package libvulkan1:amd64.
[00:04:33] Preparing to unpack .../041-libvulkan1_1.2.131.2-1_amd64.deb ...
[00:04:33] Unpacking libvulkan1:amd64 (1.2.131.2-1) ...
[00:04:33] Selecting previously unselected package libgl1-mesa-dri:amd64.
[00:04:33] Preparing to unpack .../042-libgl1-mesa-dri_20.0.8-0ubuntu1~20.04.1_amd64.deb ...
[00:04:33] Unpacking libgl1-mesa-dri:amd64 (20.0.8-0ubuntu1~20.04.1) ...
[00:04:37] Selecting previously unselected package libglx-mesa0:amd64.
[00:04:37] Preparing to unpack .../043-libglx-mesa0_20.0.8-0ubuntu1~20.04.1_amd64.deb ...
[00:04:37] Unpacking libglx-mesa0:amd64 (20.0.8-0ubuntu1~20.04.1) ...
[00:04:38] Selecting previously unselected package libglx0:amd64.
[00:04:38] Preparing to unpack .../044-libglx0_1.3.1-1ubuntu0.20.04.1_amd64.deb ...
[00:04:38] Unpacking libglx0:amd64 (1.3.1-1ubuntu0.20.04.1) ...
[00:04:38] Selecting previously unselected package libgl1:amd64.
[00:04:38] Preparing to unpack .../045-libgl1_1.3.1-1ubuntu0.20.04.1_amd64.deb ...
[00:04:38] Unpacking libgl1:amd64 (1.3.1-1ubuntu0.20.04.1) ...
[00:04:38] Selecting previously unselected package libgraphite2-3:amd64.
[00:04:38] Preparing to unpack .../046-libgraphite2-3_1.3.13-11build1_amd64.deb ...
[00:04:38] Unpacking libgraphite2-3:amd64 (1.3.13-11build1) ...
[00:04:38] Selecting previously unselected package libharfbuzz0b:amd64.
[00:04:38] Preparing to unpack .../047-libharfbuzz0b_2.6.4-1ubuntu4_amd64.deb ...
[00:04:38] Unpacking libharfbuzz0b:amd64 (2.6.4-1ubuntu4) ...
[00:04:39] Selecting previously unselected package x11-common.
[00:04:39] Preparing to unpack .../048-x11-common_1%3a7.7+19ubuntu14_all.deb ...
[00:04:39] dpkg-query: no packages found matching nux-tools
[00:04:39] Unpacking x11-common (1:7.7+19ubuntu14) ...
[00:04:40] Selecting previously unselected package libice6:amd64.
[00:04:40] Preparing to unpack .../049-libice6_2%3a1.0.10-0ubuntu1_amd64.deb ...
[00:04:40] Unpacking libice6:amd64 (2:1.0.10-0ubuntu1) ...
[00:04:40] Selecting previously unselected package libevdev2:amd64.
[00:04:40] Preparing to unpack .../050-libevdev2_1.9.0+dfsg-1_amd64.deb ...
[00:04:40] Unpacking libevdev2:amd64 (1.9.0+dfsg-1) ...
[00:04:40] Selecting previously unselected package libmtdev1:amd64.
[00:04:40] Preparing to unpack .../051-libmtdev1_1.1.5-1.1_amd64.deb ...
[00:04:40] Unpacking libmtdev1:amd64 (1.1.5-1.1) ...
[00:04:40] Selecting previously unselected package libgudev-1.0-0:amd64.
[00:04:40] Preparing to unpack .../052-libgudev-1.0-0_1%3a233-1_amd64.deb ...
[00:04:40] Unpacking libgudev-1.0-0:amd64 (1:233-1) ...
[00:04:40] Selecting previously unselected package libwacom-common.
[00:04:40] Preparing to unpack .../053-libwacom-common_1.3-2ubuntu1_all.deb ...
[00:04:40] Unpacking libwacom-common (1.3-2ubuntu1) ...
[00:04:40] Selecting previously unselected package libwacom2:amd64.
[00:04:40] Preparing to unpack .../054-libwacom2_1.3-2ubuntu1_amd64.deb ...
[00:04:40] Unpacking libwacom2:amd64 (1.3-2ubuntu1) ...
[00:04:40] Selecting previously unselected package libinput-bin.
[00:04:40] Preparing to unpack .../055-libinput-bin_1.15.5-1_amd64.deb ...
[00:04:40] Unpacking libinput-bin (1.15.5-1) ...
[00:04:41] Selecting previously unselected package libinput10:amd64.
[00:04:41] Preparing to unpack .../056-libinput10_1.15.5-1_amd64.deb ...
[00:04:41] Unpacking libinput10:amd64 (1.15.5-1) ...
[00:04:41] Selecting previously unselected package libjpeg-turbo8:amd64.
[00:04:41] Preparing to unpack .../057-libjpeg-turbo8_2.0.3-0ubuntu1.20.04.1_amd64.deb ...
[00:04:41] Unpacking libjpeg-turbo8:amd64 (2.0.3-0ubuntu1.20.04.1) ...
[00:04:41] Selecting previously unselected package libjpeg8:amd64.
[00:04:41] Preparing to unpack .../058-libjpeg8_8c-2ubuntu8_amd64.deb ...
[00:04:41] Unpacking libjpeg8:amd64 (8c-2ubuntu8) ...
[00:04:41] Selecting previously unselected package libqt5dbus5:amd64.
[00:04:41] Preparing to unpack .../059-libqt5dbus5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
[00:04:41] Unpacking libqt5dbus5:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:04:41] Selecting previously unselected package libqt5network5:amd64.
[00:04:41] Preparing to unpack .../060-libqt5network5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
[00:04:41] Unpacking libqt5network5:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:04:41] Selecting previously unselected package libsm6:amd64.
[00:04:41] Preparing to unpack .../061-libsm6_2%3a1.2.3-1_amd64.deb ...
[00:04:41] Unpacking libsm6:amd64 (2:1.2.3-1) ...
[00:04:42] Selecting previously unselected package libxcb-icccm4:amd64.
[00:04:42] Preparing to unpack .../062-libxcb-icccm4_0.4.1-1.1_amd64.deb ...
[00:04:42] Unpacking libxcb-icccm4:amd64 (0.4.1-1.1) ...
[00:04:42] Selecting previously unselected package libxcb-shm0:amd64.
[00:04:42] Preparing to unpack .../063-libxcb-shm0_1.14-2_amd64.deb ...
[00:04:42] Unpacking libxcb-shm0:amd64 (1.14-2) ...
[00:04:42] Selecting previously unselected package libxcb-util1:amd64.
[00:04:42] Preparing to unpack .../064-libxcb-util1_0.4.0-0ubuntu3_amd64.deb ...
[00:04:42] Unpacking libxcb-util1:amd64 (0.4.0-0ubuntu3) ...
[00:04:42] Selecting previously unselected package libxcb-image0:amd64.
[00:04:42] Preparing to unpack .../065-libxcb-image0_0.4.0-1build1_amd64.deb ...
[00:04:42] Unpacking libxcb-image0:amd64 (0.4.0-1build1) ...
[00:04:42] Selecting previously unselected package libxcb-keysyms1:amd64.
[00:04:42] Preparing to unpack .../066-libxcb-keysyms1_0.4.0-1build1_amd64.deb ...
[00:04:42] Unpacking libxcb-keysyms1:amd64 (0.4.0-1build1) ...
[00:04:42] Selecting previously unselected package libxcb-randr0:amd64.
[00:04:42] Preparing to unpack .../067-libxcb-randr0_1.14-2_amd64.deb ...
[00:04:42] Unpacking libxcb-randr0:amd64 (1.14-2) ...
[00:04:42] Selecting previously unselected package libxcb-render0:amd64.
[00:04:42] Preparing to unpack .../068-libxcb-render0_1.14-2_amd64.deb ...
[00:04:42] Unpacking libxcb-render0:amd64 (1.14-2) ...
[00:04:42] Selecting previously unselected package libxcb-render-util0:amd64.
[00:04:42] Preparing to unpack .../069-libxcb-render-util0_0.3.9-1build1_amd64.deb ...
[00:04:42] Unpacking libxcb-render-util0:amd64 (0.3.9-1build1) ...
[00:04:42] Selecting previously unselected package libxcb-shape0:amd64.
[00:04:42] Preparing to unpack .../070-libxcb-shape0_1.14-2_amd64.deb ...
[00:04:42] Unpacking libxcb-shape0:amd64 (1.14-2) ...
[00:04:42] Selecting previously unselected package libxcb-xinerama0:amd64.
[00:04:42] Preparing to unpack .../071-libxcb-xinerama0_1.14-2_amd64.deb ...
[00:04:42] Unpacking libxcb-xinerama0:amd64 (1.14-2) ...
[00:04:42] Selecting previously unselected package libxcb-xinput0:amd64.
[00:04:42] Preparing to unpack .../072-libxcb-xinput0_1.14-2_amd64.deb ...
[00:04:42] Unpacking libxcb-xinput0:amd64 (1.14-2) ...
[00:04:42] Selecting previously unselected package libxcb-xkb1:amd64.
[00:04:42] Preparing to unpack .../073-libxcb-xkb1_1.14-2_amd64.deb ...
[00:04:42] Unpacking libxcb-xkb1:amd64 (1.14-2) ...
[00:04:42] Selecting previously unselected package libxkbcommon0:amd64.
[00:04:42] Preparing to unpack .../074-libxkbcommon0_0.10.0-1_amd64.deb ...
[00:04:42] Unpacking libxkbcommon0:amd64 (0.10.0-1) ...
[00:04:43] Selecting previously unselected package libxkbcommon-x11-0:amd64.
[00:04:43] Preparing to unpack .../075-libxkbcommon-x11-0_0.10.0-1_amd64.deb ...
[00:04:43] Unpacking libxkbcommon-x11-0:amd64 (0.10.0-1) ...
[00:04:43] Selecting previously unselected package libxrender1:amd64.
[00:04:43] Preparing to unpack .../076-libxrender1_1%3a0.9.10-1_amd64.deb ...
[00:04:43] Unpacking libxrender1:amd64 (1:0.9.10-1) ...
[00:04:43] Selecting previously unselected package libqt5gui5:amd64.
[00:04:43] Preparing to unpack .../077-libqt5gui5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
[00:04:43] Unpacking libqt5gui5:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:04:44] Selecting previously unselected package libqt5widgets5:amd64.
[00:04:44] Preparing to unpack .../078-libqt5widgets5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
[00:04:44] Unpacking libqt5widgets5:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:04:44] Selecting previously unselected package libqt5svg5:amd64.
[00:04:44] Preparing to unpack .../079-libqt5svg5_5.12.8-0ubuntu1_amd64.deb ...
[00:04:44] Unpacking libqt5svg5:amd64 (5.12.8-0ubuntu1) ...
[00:04:44] Selecting previously unselected package libgstreamer1.0-0:amd64.
[00:04:44] Preparing to unpack .../080-libgstreamer1.0-0_1.16.2-2_amd64.deb ...
[00:04:44] Unpacking libgstreamer1.0-0:amd64 (1.16.2-2) ...
[00:04:45] Selecting previously unselected package liborc-0.4-0:amd64.
[00:04:45] Preparing to unpack .../081-liborc-0.4-0_1%3a0.4.31-1_amd64.deb ...
[00:04:45] Unpacking liborc-0.4-0:amd64 (1:0.4.31-1) ...
[00:04:45] Selecting previously unselected package libgstreamer-plugins-base1.0-0:amd64.
[00:04:45] Preparing to unpack .../082-libgstreamer-plugins-base1.0-0_1.16.2-4_amd64.deb ...
[00:04:45] Unpacking libgstreamer-plugins-base1.0-0:amd64 (1.16.2-4) ...
[00:04:46] Selecting previously unselected package libhyphen0:amd64.
[00:04:46] Preparing to unpack .../083-libhyphen0_2.8.8-7_amd64.deb ...
[00:04:46] Unpacking libhyphen0:amd64 (2.8.8-7) ...
[00:04:46] Selecting previously unselected package libqt5positioning5:amd64.
[00:04:46] Preparing to unpack .../084-libqt5positioning5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
[00:04:46] Unpacking libqt5positioning5:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:04:46] Selecting previously unselected package libavahi-common-data:amd64.
[00:04:46] Preparing to unpack .../085-libavahi-common-data_0.7-4ubuntu7_amd64.deb ...
[00:04:46] Unpacking libavahi-common-data:amd64 (0.7-4ubuntu7) ...
[00:04:47] Selecting previously unselected package libavahi-common3:amd64.
[00:04:47] Preparing to unpack .../086-libavahi-common3_0.7-4ubuntu7_amd64.deb ...
[00:04:47] Unpacking libavahi-common3:amd64 (0.7-4ubuntu7) ...
[00:04:47] Selecting previously unselected package libavahi-client3:amd64.
[00:04:47] Preparing to unpack .../087-libavahi-client3_0.7-4ubuntu7_amd64.deb ...
[00:04:47] Unpacking libavahi-client3:amd64 (0.7-4ubuntu7) ...
[00:04:47] Selecting previously unselected package libcups2:amd64.
[00:04:47] Preparing to unpack .../088-libcups2_2.3.1-9ubuntu1.1_amd64.deb ...
[00:04:48] Unpacking libcups2:amd64 (2.3.1-9ubuntu1.1) ...
[00:04:49] Selecting previously unselected package libqt5printsupport5:amd64.
[00:04:49] Preparing to unpack .../089-libqt5printsupport5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
[00:04:49] Unpacking libqt5printsupport5:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:04:49] Selecting previously unselected package libqt5qml5:amd64.
[00:04:49] Preparing to unpack .../090-libqt5qml5_5.12.8-0ubuntu1_amd64.deb ...
[00:04:49] Unpacking libqt5qml5:amd64 (5.12.8-0ubuntu1) ...
[00:04:49] Selecting previously unselected package libqt5quick5:amd64.
[00:04:49] Preparing to unpack .../091-libqt5quick5_5.12.8-0ubuntu1_amd64.deb ...
[00:04:49] Unpacking libqt5quick5:amd64 (5.12.8-0ubuntu1) ...
[00:04:50] Selecting previously unselected package libqt5sensors5:amd64.
[00:04:50] Preparing to unpack .../092-libqt5sensors5_5.12.8-0ubuntu1_amd64.deb ...
[00:04:50] Unpacking libqt5sensors5:amd64 (5.12.8-0ubuntu1) ...
[00:04:51] Selecting previously unselected package libqt5webchannel5:amd64.
[00:04:51] Preparing to unpack .../093-libqt5webchannel5_5.12.8-0ubuntu1_amd64.deb ...
[00:04:51] Unpacking libqt5webchannel5:amd64 (5.12.8-0ubuntu1) ...
[00:04:52] Selecting previously unselected package libwebp6:amd64.
[00:04:52] Preparing to unpack .../094-libwebp6_0.6.1-2_amd64.deb ...
[00:04:52] Unpacking libwebp6:amd64 (0.6.1-2) ...
[00:04:52] Selecting previously unselected package libwoff1:amd64.
[00:04:52] Preparing to unpack .../095-libwoff1_1.0.2-1build2_amd64.deb ...
[00:04:52] Unpacking libwoff1:amd64 (1.0.2-1build2) ...
[00:04:53] Selecting previously unselected package libxslt1.1:amd64.
[00:04:53] Preparing to unpack .../096-libxslt1.1_1.1.34-4_amd64.deb ...
[00:04:53] Unpacking libxslt1.1:amd64 (1.1.34-4) ...
[00:04:54] Selecting previously unselected package libqt5webkit5:amd64.
[00:04:54] Preparing to unpack .../097-libqt5webkit5_5.212.0~alpha4-1ubuntu2_amd64.deb ...
[00:04:54] Unpacking libqt5webkit5:amd64 (5.212.0~alpha4-1ubuntu2) ...
[00:04:56] Selecting previously unselected package libsane-common.
[00:04:56] Preparing to unpack .../098-libsane-common_1.0.29-0ubuntu5.1_all.deb ...
[00:04:56] Unpacking libsane-common (1.0.29-0ubuntu5.1) ...
[00:04:57] Selecting previously unselected package libtalloc2:amd64.
[00:04:57] Preparing to unpack .../099-libtalloc2_2.3.0-3ubuntu1_amd64.deb ...
[00:04:57] Unpacking libtalloc2:amd64 (2.3.0-3ubuntu1) ...
[00:04:57] Selecting previously unselected package libtevent0:amd64.
[00:04:57] Preparing to unpack .../100-libtevent0_0.10.1-4_amd64.deb ...
[00:04:57] Unpacking libtevent0:amd64 (0.10.1-4) ...
[00:04:58] Selecting previously unselected package libwbclient0:amd64.
[00:04:58] Preparing to unpack .../101-libwbclient0_2%3a4.11.6+dfsg-0ubuntu1.4_amd64.deb ...
[00:04:58] Unpacking libwbclient0:amd64 (2:4.11.6+dfsg-0ubuntu1.4) ...
[00:04:58] Selecting previously unselected package libasyncns0:amd64.
[00:04:58] Preparing to unpack .../102-libasyncns0_0.8-6_amd64.deb ...
[00:04:58] Unpacking libasyncns0:amd64 (0.8-6) ...
[00:04:58] Selecting previously unselected package libflac8:amd64.
[00:04:58] Preparing to unpack .../103-libflac8_1.3.3-1build1_amd64.deb ...
[00:04:58] Unpacking libflac8:amd64 (1.3.3-1build1) ...
[00:04:59] Selecting previously unselected package libvorbisenc2:amd64.
[00:04:59] Preparing to unpack .../104-libvorbisenc2_1.3.6-2ubuntu1_amd64.deb ...
[00:04:59] Unpacking libvorbisenc2:amd64 (1.3.6-2ubuntu1) ...
[00:04:59] Selecting previously unselected package libsndfile1:amd64.
[00:04:59] Preparing to unpack .../105-libsndfile1_1.0.28-7_amd64.deb ...
[00:04:59] Unpacking libsndfile1:amd64 (1.0.28-7) ...
[00:04:59] Selecting previously unselected package libpulse0:amd64.
[00:04:59] Preparing to unpack .../106-libpulse0_1%3a13.99.1-1ubuntu3.6_amd64.deb ...
[00:04:59] Unpacking libpulse0:amd64 (1:13.99.1-1ubuntu3.6) ...
[00:04:59] Selecting previously unselected package libjson-glib-1.0-common.
[00:04:59] Preparing to unpack .../107-libjson-glib-1.0-common_1.4.4-2ubuntu2_all.deb ...
[00:04:59] Unpacking libjson-glib-1.0-common (1.4.4-2ubuntu2) ...
[00:05:01] Selecting previously unselected package libjson-glib-1.0-0:amd64.
[00:05:01] Preparing to unpack .../108-libjson-glib-1.0-0_1.4.4-2ubuntu2_amd64.deb ...
[00:05:01] Unpacking libjson-glib-1.0-0:amd64 (1.4.4-2ubuntu2) ...
[00:05:01] Selecting previously unselected package libproxy1v5:amd64.
[00:05:01] Preparing to unpack .../109-libproxy1v5_0.4.15-10ubuntu1_amd64.deb ...
[00:05:01] Unpacking libproxy1v5:amd64 (0.4.15-10ubuntu1) ...
[00:05:01] Selecting previously unselected package glib-networking-common.
[00:05:01] Preparing to unpack .../110-glib-networking-common_2.64.2-1ubuntu0.1_all.deb ...
[00:05:01] Unpacking glib-networking-common (2.64.2-1ubuntu0.1) ...
[00:05:01] Selecting previously unselected package glib-networking-services.
[00:05:01] Preparing to unpack .../111-glib-networking-services_2.64.2-1ubuntu0.1_amd64.deb ...
[00:05:01] Unpacking glib-networking-services (2.64.2-1ubuntu0.1) ...
[00:05:02] Selecting previously unselected package libdconf1:amd64.
[00:05:02] Preparing to unpack .../112-libdconf1_0.36.0-1_amd64.deb ...
[00:05:02] Unpacking libdconf1:amd64 (0.36.0-1) ...
[00:05:03] Selecting previously unselected package dbus-user-session.
[00:05:03] Preparing to unpack .../113-dbus-user-session_1.12.16-2ubuntu2.1_amd64.deb ...
[00:05:03] Unpacking dbus-user-session (1.12.16-2ubuntu2.1) ...
[00:05:03] Selecting previously unselected package dbus-x11.
[00:05:03] Preparing to unpack .../114-dbus-x11_1.12.16-2ubuntu2.1_amd64.deb ...
[00:05:03] Unpacking dbus-x11 (1.12.16-2ubuntu2.1) ...
[00:05:03] Selecting previously unselected package dconf-service.
[00:05:03] Preparing to unpack .../115-dconf-service_0.36.0-1_amd64.deb ...
[00:05:03] Unpacking dconf-service (0.36.0-1) ...
[00:05:03] Selecting previously unselected package dconf-gsettings-backend:amd64.
[00:05:04] Preparing to unpack .../116-dconf-gsettings-backend_0.36.0-1_amd64.deb ...
[00:05:04] Unpacking dconf-gsettings-backend:amd64 (0.36.0-1) ...
[00:05:04] Selecting previously unselected package gsettings-desktop-schemas.
[00:05:04] Preparing to unpack .../117-gsettings-desktop-schemas_3.36.0-1ubuntu1_all.deb ...
[00:05:04] Unpacking gsettings-desktop-schemas (3.36.0-1ubuntu1) ...
[00:05:04] Selecting previously unselected package glib-networking:amd64.
[00:05:04] Preparing to unpack .../118-glib-networking_2.64.2-1ubuntu0.1_amd64.deb ...
[00:05:04] Unpacking glib-networking:amd64 (2.64.2-1ubuntu0.1) ...
[00:05:04] Selecting previously unselected package libsoup2.4-1:amd64.
[00:05:04] Preparing to unpack .../119-libsoup2.4-1_2.70.0-1_amd64.deb ...
[00:05:04] Unpacking libsoup2.4-1:amd64 (2.70.0-1) ...
[00:05:05] Selecting previously unselected package libsnapd-glib1:amd64.
[00:05:05] Preparing to unpack .../120-libsnapd-glib1_1.57-0ubuntu3_amd64.deb ...
[00:05:05] Unpacking libsnapd-glib1:amd64 (1.57-0ubuntu3) ...
[00:05:05] Selecting previously unselected package libsoxr0:amd64.
[00:05:05] Preparing to unpack .../121-libsoxr0_0.1.3-2build1_amd64.deb ...
[00:05:05] Unpacking libsoxr0:amd64 (0.1.3-2build1) ...
[00:05:05] Selecting previously unselected package libspeexdsp1:amd64.
[00:05:05] Preparing to unpack .../122-libspeexdsp1_1.2~rc1.2-1.1ubuntu1_amd64.deb ...
[00:05:05] Unpacking libspeexdsp1:amd64 (1.2~rc1.2-1.1ubuntu1) ...
[00:05:05] Selecting previously unselected package libwebrtc-audio-processing1:amd64.
[00:05:05] Preparing to unpack .../123-libwebrtc-audio-processing1_0.3.1-0ubuntu3_amd64.deb ...
[00:05:05] Unpacking libwebrtc-audio-processing1:amd64 (0.3.1-0ubuntu3) ...
[00:05:06] Selecting previously unselected package libxtst6:amd64.
[00:05:06] Preparing to unpack .../124-libxtst6_2%3a1.2.3-1_amd64.deb ...
[00:05:06] Unpacking libxtst6:amd64 (2:1.2.3-1) ...
[00:05:06] Selecting previously unselected package libsamplerate0:amd64.
[00:05:06] Preparing to unpack .../125-libsamplerate0_0.1.9-2_amd64.deb ...
[00:05:06] Unpacking libsamplerate0:amd64 (0.1.9-2) ...
[00:05:07] Selecting previously unselected package libjack-jackd2-0:amd64.
[00:05:07] Preparing to unpack .../126-libjack-jackd2-0_1.9.12~dfsg-2ubuntu2_amd64.deb ...
[00:05:07] Unpacking libjack-jackd2-0:amd64 (1.9.12~dfsg-2ubuntu2) ...
[00:05:07] Selecting previously unselected package libasound2-plugins:amd64.
[00:05:07] Preparing to unpack .../127-libasound2-plugins_1.2.2-1ubuntu1_amd64.deb ...
[00:05:07] Unpacking libasound2-plugins:amd64 (1.2.2-1ubuntu1) ...
[00:05:08] Selecting previously unselected package libpulsedsp:amd64.
[00:05:08] Preparing to unpack .../128-libpulsedsp_1%3a13.99.1-1ubuntu3.6_amd64.deb ...
[00:05:09] Unpacking libpulsedsp:amd64 (1:13.99.1-1ubuntu3.6) ...
[00:05:11] Selecting previously unselected package pulseaudio-utils.
[00:05:11] Preparing to unpack .../129-pulseaudio-utils_1%3a13.99.1-1ubuntu3.6_amd64.deb ...
[00:05:11] Unpacking pulseaudio-utils (1:13.99.1-1ubuntu3.6) ...
[00:05:12] Selecting previously unselected package pulseaudio.
[00:05:12] Preparing to unpack .../130-pulseaudio_1%3a13.99.1-1ubuntu3.6_amd64.deb ...
[00:05:13] Unpacking pulseaudio (1:13.99.1-1ubuntu3.6) ...
[00:05:14] Selecting previously unselected package sgml-base.
[00:05:14] Preparing to unpack .../131-sgml-base_1.29.1_all.deb ...
[00:05:14] Unpacking sgml-base (1.29.1) ...
[00:05:15] Selecting previously unselected package libjansson4:amd64.
[00:05:15] Preparing to unpack .../132-libjansson4_2.12-1build1_amd64.deb ...
[00:05:15] Unpacking libjansson4:amd64 (2.12-1build1) ...
[00:05:15] Selecting previously unselected package liblmdb0:amd64.
[00:05:15] Preparing to unpack .../133-liblmdb0_0.9.24-1_amd64.deb ...
[00:05:15] Unpacking liblmdb0:amd64 (0.9.24-1) ...
[00:05:16] Selecting previously unselected package libldb2:amd64.
[00:05:16] Preparing to unpack .../134-libldb2_2%3a2.0.10-0ubuntu0.20.04.1_amd64.deb ...
[00:05:16] Unpacking libldb2:amd64 (2:2.0.10-0ubuntu0.20.04.1) ...
[00:05:16] Selecting previously unselected package python3-talloc:amd64.
[00:05:16] Preparing to unpack .../135-python3-talloc_2.3.0-3ubuntu1_amd64.deb ...
[00:05:16] Unpacking python3-talloc:amd64 (2.3.0-3ubuntu1) ...
[00:05:16] Selecting previously unselected package samba-libs:amd64.
[00:05:16] Preparing to unpack .../136-samba-libs_2%3a4.11.6+dfsg-0ubuntu1.4_amd64.deb ...
[00:05:16] Unpacking samba-libs:amd64 (2:4.11.6+dfsg-0ubuntu1.4) ...
[00:05:20] Selecting previously unselected package libsmbclient:amd64.
[00:05:20] Preparing to unpack .../137-libsmbclient_2%3a4.11.6+dfsg-0ubuntu1.4_amd64.deb ...
[00:05:20] Unpacking libsmbclient:amd64 (2:4.11.6+dfsg-0ubuntu1.4) ...
[00:05:21] Selecting previously unselected package libmaxminddb0:amd64.
[00:05:21] Preparing to unpack .../138-libmaxminddb0_1.4.2-0ubuntu1_amd64.deb ...
[00:05:21] Unpacking libmaxminddb0:amd64 (1.4.2-0ubuntu1) ...
[00:05:22] Selecting previously unselected package libuv1:amd64.
[00:05:22] Preparing to unpack .../139-libuv1_1.34.2-1ubuntu1_amd64.deb ...
[00:05:22] Unpacking libuv1:amd64 (1.34.2-1ubuntu1) ...
[00:05:22] Selecting previously unselected package bind9-libs:amd64.
[00:05:22] Preparing to unpack .../140-bind9-libs_1%3a9.16.1-0ubuntu2.3_amd64.deb ...
[00:05:22] Unpacking bind9-libs:amd64 (1:9.16.1-0ubuntu2.3) ...
[00:05:24] Selecting previously unselected package bind9-host.
[00:05:24] Preparing to unpack .../141-bind9-host_1%3a9.16.1-0ubuntu2.3_amd64.deb ...
[00:05:24] Unpacking bind9-host (1:9.16.1-0ubuntu2.3) ...
[00:05:25] Selecting previously unselected package libpcap0.8:amd64.
[00:05:25] Preparing to unpack .../142-libpcap0.8_1.9.1-3_amd64.deb ...
[00:05:25] Unpacking libpcap0.8:amd64 (1.9.1-3) ...
[00:05:25] Selecting previously unselected package pci.ids.
[00:05:25] Preparing to unpack .../143-pci.ids_0.0~2020.03.20-1_all.deb ...
[00:05:25] Unpacking pci.ids (0.0~2020.03.20-1) ...
[00:05:26] Selecting previously unselected package libpci3:amd64.
[00:05:26] Preparing to unpack .../144-libpci3_1%3a3.6.4-1_amd64.deb ...
[00:05:26] Unpacking libpci3:amd64 (1:3.6.4-1) ...
[00:05:27] Selecting previously unselected package libusb-1.0-0:amd64.
[00:05:27] Preparing to unpack .../145-libusb-1.0-0_2%3a1.0.23-2build1_amd64.deb ...
[00:05:27] Unpacking libusb-1.0-0:amd64 (2:1.0.23-2build1) ...
[00:05:28] Selecting previously unselected package usb.ids.
[00:05:28] Preparing to unpack .../146-usb.ids_2020.03.19-1_all.deb ...
[00:05:28] Unpacking usb.ids (2020.03.19-1) ...
[00:05:28] Selecting previously unselected package acl.
[00:05:28] Preparing to unpack .../147-acl_2.2.53-6_amd64.deb ...
[00:05:28] Unpacking acl (2.2.53-6) ...
[00:05:29] Selecting previously unselected package hicolor-icon-theme.
[00:05:29] Preparing to unpack .../148-hicolor-icon-theme_0.17-2_all.deb ...
[00:05:29] Unpacking hicolor-icon-theme (0.17-2) ...
[00:05:30] Selecting previously unselected package libjbig0:amd64.
[00:05:30] Preparing to unpack .../149-libjbig0_2.1-3.1build1_amd64.deb ...
[00:05:30] Unpacking libjbig0:amd64 (2.1-3.1build1) ...
[00:05:30] Selecting previously unselected package libtiff5:amd64.
[00:05:30] Preparing to unpack .../150-libtiff5_4.1.0+git191117-2build1_amd64.deb ...
[00:05:30] Unpacking libtiff5:amd64 (4.1.0+git191117-2build1) ...
[00:05:32] Selecting previously unselected package libgdk-pixbuf2.0-common.
[00:05:32] Preparing to unpack .../151-libgdk-pixbuf2.0-common_2.40.0+dfsg-3_all.deb ...
[00:05:32] Unpacking libgdk-pixbuf2.0-common (2.40.0+dfsg-3) ...
[00:05:34] Selecting previously unselected package libgdk-pixbuf2.0-0:amd64.
[00:05:34] Preparing to unpack .../152-libgdk-pixbuf2.0-0_2.40.0+dfsg-3_amd64.deb ...
[00:05:35] Unpacking libgdk-pixbuf2.0-0:amd64 (2.40.0+dfsg-3) ...
[00:05:36] Selecting previously unselected package gtk-update-icon-cache.
[00:05:36] Preparing to unpack .../153-gtk-update-icon-cache_3.24.20-0ubuntu1_amd64.deb ...
[00:05:36] No diversion 'diversion of /usr/sbin/update-icon-caches to /usr/sbin/update-icon-caches.gtk2 by libgtk-3-bin', none removed.
[00:05:36] No diversion 'diversion of /usr/share/man/man8/update-icon-caches.8.gz to /usr/share/man/man8/update-icon-caches.gtk2.8.gz by libgtk-3-bin', none removed.
[00:05:36] Unpacking gtk-update-icon-cache (3.24.20-0ubuntu1) ...
[00:05:37] Connection to 10.0.4.5 closed by remote host.
[00:05:37] LBSERROR: Setup script did not succeed

	
go to top of this page