Build Result for solidcharity/openpetra/openpetra-test-setup/test

go to bottom of this page
[00:00:00]  * Starting at 2021-11-12 02:08:18 GMT+0100
[00:00:00]  * Preparing the machine...
[00:00:01] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@build01lxd.lbs.solidcharity.com "export LC_ALL=C; (cd /var/snap/lxd/common/lxd/storage-pools/default/containers/ || exit -1) 2>&1; echo \$?"
[00:00:01] 0
[00:00:01] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@build01lxd.lbs.solidcharity.com "export LC_ALL=C; (lxc stop l005-build01lxd-lbs-solidcharity-com || echo 'container is not running') 2>&1; echo \$?"
[00:00:02] Error: The instance is already stopped
[00:00:02] container is not running
[00:00:02] 0
[00:00:02] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@build01lxd.lbs.solidcharity.com "export LC_ALL=C; (/usr/share/lxd-scripts/listcontainers.sh | grep 'l005-build01lxd-lbs-solidcharity-com' || exit -1) 2>&1; echo \$?"
[00:00:02] l005-build01lxd-lbs-solidcharity-com    10.0.4.5      stopped    no          Fedora release 34 (Thirty Four)
[00:00:02] 0
[00:00:02] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@build01lxd.lbs.solidcharity.com "export LC_ALL=C; (lxc delete l005-build01lxd-lbs-solidcharity-com) 2>&1; echo \$?"
[00:00:04] 0
[00:00:04] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@build01lxd.lbs.solidcharity.com "export LC_ALL=C; (/usr/share/lxd-scripts/initUbuntu.sh l005-build01lxd-lbs-solidcharity-com 5 focal amd64 0) 2>&1; echo \$?"
[00:00:05] Creating l005-build01lxd-lbs-solidcharity-com
[00:00:07] 
[00:00:14] Retrieving image: Unpack: 100% (1.85GB/s)
[00:00:14]                                           
[00:00:14] Retrieving image: Unpack: 100% (1.85GB/s)
[00:00:16]                                           
[00:00:16] Host 10.0.4.5 not found in /root/.ssh/known_hosts
[00:00:16] /root
[00:00:17] 
[00:00:17] Remapping container filesystem
[00:00:18]                                
[00:00:18] 
[00:00:18]                                
[00:00:18] 
[00:00:23]                                
[00:00:23] Get:1 http://security.ubuntu.com/ubuntu focal-security InRelease [114 kB]
[00:00:23] Hit:2 http://archive.ubuntu.com/ubuntu focal InRelease
[00:00:23] Get:3 http://archive.ubuntu.com/ubuntu focal-updates InRelease [114 kB]
[00:00:23] Get:4 http://security.ubuntu.com/ubuntu focal-security/main amd64 Packages [987 kB]
[00:00:24] Get:5 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 Packages [1344 kB]
[00:00:24] Get:6 http://security.ubuntu.com/ubuntu focal-security/main Translation-en [183 kB]
[00:00:24] Get:7 http://security.ubuntu.com/ubuntu focal-security/restricted amd64 Packages [526 kB]
[00:00:24] Get:8 http://security.ubuntu.com/ubuntu focal-security/restricted Translation-en [75.4 kB]
[00:00:24] Get:9 http://security.ubuntu.com/ubuntu focal-security/universe amd64 Packages [651 kB]
[00:00:24] Get:10 http://security.ubuntu.com/ubuntu focal-security/universe Translation-en [107 kB]
[00:00:24] Get:11 http://archive.ubuntu.com/ubuntu focal-updates/main Translation-en [276 kB]
[00:00:24] Get:12 http://archive.ubuntu.com/ubuntu focal-updates/universe amd64 Packages [875 kB]
[00:00:24] Get:13 http://archive.ubuntu.com/ubuntu focal-updates/universe Translation-en [189 kB]
[00:00:24] Get:14 http://archive.ubuntu.com/ubuntu focal-updates/multiverse amd64 Packages [24.5 kB]
[00:00:24] Fetched 5466 kB in 1s (4410 kB/s)
[00:00:25] Reading package lists...
[00:00:25] Reading package lists...
[00:00:26] Building dependency tree...
[00:00:26] Reading state information...
[00:00:26] The following additional packages will be installed:
[00:00:26]   libpsl5 libwrap0 ncurses-term openssh-sftp-server publicsuffix
[00:00:26]   python3-certifi python3-chardet python3-distro python3-idna python3-requests
[00:00:26]   python3-urllib3 ssh-import-id wget
[00:00:26] Suggested packages:
[00:00:26]   molly-guard monkeysphere ssh-askpass ufw python3-cryptography
[00:00:26]   python3-openssl python3-socks
[00:00:26] The following NEW packages will be installed:
[00:00:26]   libpsl5 libwrap0 ncurses-term openssh-server openssh-sftp-server
[00:00:26]   publicsuffix python3-certifi python3-chardet python3-distro python3-idna
[00:00:26]   python3-requests python3-urllib3 ssh-import-id wget
[00:00:26] 0 upgraded, 14 newly installed, 0 to remove and 3 not upgraded.
[00:00:26] Need to get 1659 kB of archives.
[00:00:26] After this operation, 9318 kB of additional disk space will be used.
[00:00:26] Get:1 http://archive.ubuntu.com/ubuntu focal/main amd64 libpsl5 amd64 0.21.0-1ubuntu1 [51.5 kB]
[00:00:26] Get:2 http://archive.ubuntu.com/ubuntu focal/main amd64 publicsuffix all 20200303.0012-1 [111 kB]
[00:00:26] Get:3 http://archive.ubuntu.com/ubuntu focal/main amd64 wget amd64 1.20.3-1ubuntu1 [349 kB]
[00:00:26] Get:4 http://archive.ubuntu.com/ubuntu focal/main amd64 libwrap0 amd64 7.6.q-30 [46.3 kB]
[00:00:26] Get:5 http://archive.ubuntu.com/ubuntu focal/main amd64 ncurses-term all 6.2-0ubuntu2 [249 kB]
[00:00:26] Get:6 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 openssh-sftp-server amd64 1:8.2p1-4ubuntu0.3 [51.5 kB]
[00:00:26] Get:7 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 openssh-server amd64 1:8.2p1-4ubuntu0.3 [377 kB]
[00:00:26] Get:8 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-certifi all 2019.11.28-1 [149 kB]
[00:00:26] Get:9 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-chardet all 3.0.4-4build1 [80.4 kB]
[00:00:26] Get:10 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-idna all 2.8-1 [34.6 kB]
[00:00:26] Get:11 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 python3-urllib3 all 1.25.8-2ubuntu0.1 [88.3 kB]
[00:00:26] Get:12 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-requests all 2.22.0-2ubuntu1 [47.1 kB]
[00:00:26] Get:13 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-distro all 1.4.0-1 [14.6 kB]
[00:00:26] Get:14 http://archive.ubuntu.com/ubuntu focal/main amd64 ssh-import-id all 5.10-0ubuntu1 [10.0 kB]
[00:00:27] debconf: unable to initialize frontend: Dialog
[00:00:27] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:00:27] debconf: falling back to frontend: Readline
[00:00:27] debconf: unable to initialize frontend: Readline
[00:00:27] debconf: (Can't locate Term/ReadLine.pm in @INC (you may need to install the Term::ReadLine module) (@INC contains: /etc/perl /usr/local/lib/x86_64-linux-gnu/perl/5.30.0 /usr/local/share/perl/5.30.0 /usr/lib/x86_64-linux-gnu/perl5/5.30 /usr/share/perl5 /usr/lib/x86_64-linux-gnu/perl/5.30 /usr/share/perl/5.30 /usr/local/lib/site_perl /usr/lib/x86_64-linux-gnu/perl-base) at /usr/share/perl5/Debconf/FrontEnd/Readline.pm line 7, <> line 14.)
[00:00:27] debconf: falling back to frontend: Teletype
[00:00:27] dpkg-preconfigure: unable to re-open stdin: 
[00:00:27] Fetched 1659 kB in 0s (6287 kB/s)
[00:00:27] Selecting previously unselected package libpsl5:amd64.
[00:00:27] (Reading database ... 
[00:00:27] (Reading database ... 5%
[00:00:27] (Reading database ... 10%
[00:00:27] (Reading database ... 15%
[00:00:27] (Reading database ... 20%
[00:00:27] (Reading database ... 25%
[00:00:27] (Reading database ... 30%
[00:00:27] (Reading database ... 35%
[00:00:27] (Reading database ... 40%
[00:00:27] (Reading database ... 45%
[00:00:27] (Reading database ... 50%
[00:00:27] (Reading database ... 55%
[00:00:27] (Reading database ... 60%
[00:00:27] (Reading database ... 65%
[00:00:27] (Reading database ... 70%
[00:00:27] (Reading database ... 75%
[00:00:27] (Reading database ... 80%
[00:00:27] (Reading database ... 85%
[00:00:27] (Reading database ... 90%
[00:00:27] (Reading database ... 95%
[00:00:27] (Reading database ... 100%
[00:00:27] (Reading database ... 14737 files and directories currently installed.)
[00:00:27] Preparing to unpack .../00-libpsl5_0.21.0-1ubuntu1_amd64.deb ...
[00:00:27] Unpacking libpsl5:amd64 (0.21.0-1ubuntu1) ...
[00:00:27] Selecting previously unselected package publicsuffix.
[00:00:27] Preparing to unpack .../01-publicsuffix_20200303.0012-1_all.deb ...
[00:00:27] Unpacking publicsuffix (20200303.0012-1) ...
[00:00:27] Selecting previously unselected package wget.
[00:00:27] Preparing to unpack .../02-wget_1.20.3-1ubuntu1_amd64.deb ...
[00:00:27] Unpacking wget (1.20.3-1ubuntu1) ...
[00:00:27] Selecting previously unselected package libwrap0:amd64.
[00:00:27] Preparing to unpack .../03-libwrap0_7.6.q-30_amd64.deb ...
[00:00:27] Unpacking libwrap0:amd64 (7.6.q-30) ...
[00:00:27] Selecting previously unselected package ncurses-term.
[00:00:27] Preparing to unpack .../04-ncurses-term_6.2-0ubuntu2_all.deb ...
[00:00:27] Unpacking ncurses-term (6.2-0ubuntu2) ...
[00:00:28] Selecting previously unselected package openssh-sftp-server.
[00:00:28] Preparing to unpack .../05-openssh-sftp-server_1%3a8.2p1-4ubuntu0.3_amd64.deb ...
[00:00:28] Unpacking openssh-sftp-server (1:8.2p1-4ubuntu0.3) ...
[00:00:28] Selecting previously unselected package openssh-server.
[00:00:28] Preparing to unpack .../06-openssh-server_1%3a8.2p1-4ubuntu0.3_amd64.deb ...
[00:00:28] Unpacking openssh-server (1:8.2p1-4ubuntu0.3) ...
[00:00:28] Selecting previously unselected package python3-certifi.
[00:00:28] Preparing to unpack .../07-python3-certifi_2019.11.28-1_all.deb ...
[00:00:28] Unpacking python3-certifi (2019.11.28-1) ...
[00:00:28] Selecting previously unselected package python3-chardet.
[00:00:28] Preparing to unpack .../08-python3-chardet_3.0.4-4build1_all.deb ...
[00:00:28] Unpacking python3-chardet (3.0.4-4build1) ...
[00:00:28] Selecting previously unselected package python3-idna.
[00:00:28] Preparing to unpack .../09-python3-idna_2.8-1_all.deb ...
[00:00:28] Unpacking python3-idna (2.8-1) ...
[00:00:28] Selecting previously unselected package python3-urllib3.
[00:00:28] Preparing to unpack .../10-python3-urllib3_1.25.8-2ubuntu0.1_all.deb ...
[00:00:28] Unpacking python3-urllib3 (1.25.8-2ubuntu0.1) ...
[00:00:28] Selecting previously unselected package python3-requests.
[00:00:28] Preparing to unpack .../11-python3-requests_2.22.0-2ubuntu1_all.deb ...
[00:00:28] Unpacking python3-requests (2.22.0-2ubuntu1) ...
[00:00:28] Selecting previously unselected package python3-distro.
[00:00:28] Preparing to unpack .../12-python3-distro_1.4.0-1_all.deb ...
[00:00:28] Unpacking python3-distro (1.4.0-1) ...
[00:00:28] Selecting previously unselected package ssh-import-id.
[00:00:28] Preparing to unpack .../13-ssh-import-id_5.10-0ubuntu1_all.deb ...
[00:00:28] Unpacking ssh-import-id (5.10-0ubuntu1) ...
[00:00:28] Setting up openssh-sftp-server (1:8.2p1-4ubuntu0.3) ...
[00:00:28] Setting up libpsl5:amd64 (0.21.0-1ubuntu1) ...
[00:00:28] Setting up python3-distro (1.4.0-1) ...
[00:00:29] Setting up wget (1.20.3-1ubuntu1) ...
[00:00:29] Setting up python3-chardet (3.0.4-4build1) ...
[00:00:29] Setting up libwrap0:amd64 (7.6.q-30) ...
[00:00:29] Setting up python3-certifi (2019.11.28-1) ...
[00:00:29] Setting up python3-idna (2.8-1) ...
[00:00:29] Setting up python3-urllib3 (1.25.8-2ubuntu0.1) ...
[00:00:30] Setting up publicsuffix (20200303.0012-1) ...
[00:00:30] Setting up ncurses-term (6.2-0ubuntu2) ...
[00:00:30] Setting up openssh-server (1:8.2p1-4ubuntu0.3) ...
[00:00:30] debconf: unable to initialize frontend: Dialog
[00:00:30] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:00:30] debconf: falling back to frontend: Readline
[00:00:30] debconf: unable to initialize frontend: Readline
[00:00:30] debconf: (Can't locate Term/ReadLine.pm in @INC (you may need to install the Term::ReadLine module) (@INC contains: /etc/perl /usr/local/lib/x86_64-linux-gnu/perl/5.30.0 /usr/local/share/perl/5.30.0 /usr/lib/x86_64-linux-gnu/perl5/5.30 /usr/share/perl5 /usr/lib/x86_64-linux-gnu/perl/5.30 /usr/share/perl/5.30 /usr/local/lib/site_perl /usr/lib/x86_64-linux-gnu/perl-base) at /usr/share/perl5/Debconf/FrontEnd/Readline.pm line 7.)
[00:00:30] debconf: falling back to frontend: Teletype
[00:00:30] 
[00:00:30] Creating config file /etc/ssh/sshd_config with new version
[00:00:30] Creating SSH2 RSA key; this may take some time ...
[00:00:30] 3072 SHA256:ohV0cWtoXH5zTU3h8LjeKiOdxBhHIQOssEhs/5nWZYM root@l005-build01lxd-lbs-solidcharity-com (RSA)
[00:00:30] Creating SSH2 ECDSA key; this may take some time ...
[00:00:30] 256 SHA256:flhTtg0p2qyZNqqL2p+j0SWgKnSRPeczkqq8cBVihAY root@l005-build01lxd-lbs-solidcharity-com (ECDSA)
[00:00:30] Creating SSH2 ED25519 key; this may take some time ...
[00:00:30] 256 SHA256:awjIBHXTkWjvzks/liYLd57dUA9eb6TFC9rlcCp+rTk root@l005-build01lxd-lbs-solidcharity-com (ED25519)
[00:00:30] Created symlink /etc/systemd/system/sshd.service → /lib/systemd/system/ssh.service.
[00:00:30] Created symlink /etc/systemd/system/multi-user.target.wants/ssh.service → /lib/systemd/system/ssh.service.
[00:00:31] rescue-ssh.target is a disabled or a static unit, not starting it.
[00:00:31] Setting up python3-requests (2.22.0-2ubuntu1) ...
[00:00:32] Setting up ssh-import-id (5.10-0ubuntu1) ...
[00:00:32] Attempting to convert /etc/ssh/ssh_import_id
[00:00:32] Processing triggers for systemd (245.4-4ubuntu3.13) ...
[00:00:32] Processing triggers for libc-bin (2.31-0ubuntu9.2) ...
[00:00:33] passwd: password expiry information changed.
[00:00:33] passwd: password expiry information changed.
[00:00:35] To setup port forwarding from outside, please run:
[00:00:35] ./tunnelport.sh 5 22
[00:00:35] ./initWebproxy.sh 5 www.l005-build01lxd-lbs-solidcharity-com.de
[00:00:35] 
[00:00:35] To start the container, run: lxc start l005-build01lxd-lbs-solidcharity-com
[00:00:35] 
[00:00:35] To connect to the container locally, run: eval `ssh-agent`; ssh-add; ssh root@10.0.4.5
[00:00:37] 0
[00:00:37] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@build01lxd.lbs.solidcharity.com "export LC_ALL=C; (/usr/share/lxd-scripts/tunnelport.sh 5 22) 2>&1; echo \$?"
[00:00:37] outward interface: ens18
[00:00:37] outward IP address: 80.241.214.124
[00:00:37] bridge interface: lxdbr0
[00:00:37] bridge address: 10.0.4.1
[00:00:37] guestip: 10.0.4.5
[00:00:37] there is already a mapping for port  2005
[00:00:37] 0
[00:00:37] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@build01lxd.lbs.solidcharity.com "export LC_ALL=C; (mkdir -p /var/snap/lxd/common/lxd/storage-pools/default/containers/l005-build01lxd-lbs-solidcharity-com/rootfs/root/.ssh/) 2>&1; echo \$?"
[00:00:38] 0
[00:00:38] now running: echo "put /home/pacs/tim00/users/lbsapp/etc/container/container_rsa.pub authorized_keys2" | sftp -o "StrictHostKeyChecking no" -oPort=2222 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@build01lxd.lbs.solidcharity.com:/var/snap/lxd/common/lxd/storage-pools/default/containers/l005-build01lxd-lbs-solidcharity-com/rootfs/root/.ssh/
[00:00:38] Connected to build01lxd.lbs.solidcharity.com.
[00:00:38] Changing to: /var/snap/lxd/common/lxd/storage-pools/default/containers/l005-build01lxd-lbs-solidcharity-com/rootfs/root/.ssh/
[00:00:38] sftp> put /home/pacs/tim00/users/lbsapp/etc/container/container_rsa.pub authorized_keys2
[00:00:38] Uploading /home/pacs/tim00/users/lbsapp/etc/container/container_rsa.pub to /var/snap/lxd/common/lxd/storage-pools/default/containers/l005-build01lxd-lbs-solidcharity-com/rootfs/root/.ssh/authorized_keys2
[00:00:38] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@build01lxd.lbs.solidcharity.com "export LC_ALL=C; (cd /var/snap/lxd/common/lxd/storage-pools/default/containers/l005-build01lxd-lbs-solidcharity-com/rootfs/root/.ssh/ && cat authorized_keys2 >> authorized_keys && rm authorized_keys2) 2>&1; echo \$?"
[00:00:39] 0
[00:00:39] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@build01lxd.lbs.solidcharity.com "export LC_ALL=C; (chmod 700 /var/snap/lxd/common/lxd/storage-pools/default/containers/l005-build01lxd-lbs-solidcharity-com/rootfs/root/.ssh/ && chmod 600 /var/snap/lxd/common/lxd/storage-pools/default/containers/l005-build01lxd-lbs-solidcharity-com/rootfs/root/.ssh/authorized_keys) 2>&1; echo \$?"
[00:00:39] 0
[00:00:39] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@build01lxd.lbs.solidcharity.com "export LC_ALL=C; (/usr/share/lxd-scripts/initMount.sh /mnt/home/pacs/tim00/users/lbsapp/var/repos/solidcharity/openpetra/ubuntu/focal l005-build01lxd-lbs-solidcharity-com /root/repo) 2>&1; echo \$?"
[00:00:42] Device root_repo added to l005-build01lxd-lbs-solidcharity-com
[00:00:42] 0
[00:00:42] now running: rsync -avz --delete -e "ssh -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa -p 2222" /home/pacs/tim00/users/lbsapp/var/repos/solidcharity/openpetra/ubuntu/focal root@build01lxd.lbs.solidcharity.com:/mnt/home/pacs/tim00/users/lbsapp/var/repos/solidcharity/openpetra/ubuntu
[00:00:42] sending incremental file list
[00:00:42] focal/
[00:00:42] focal/db/
[00:00:42] focal/dists/
[00:00:42] focal/dists/focal/
[00:00:42] focal/dists/focal/main/
[00:00:42] focal/dists/focal/main/binary-amd64/
[00:00:42] focal/pool/
[00:00:42] focal/pool/main/
[00:00:42] focal/pool/main/s/
[00:00:42] focal/pool/main/s/sql2diagram/
[00:00:42] 
[00:00:42] sent 765 bytes  received 98 bytes  575.33 bytes/sec
[00:00:42] total size is 151,182  speedup is 175.18
[00:00:42] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@build01lxd.lbs.solidcharity.com "export LC_ALL=C; (chmod a+w -R /mnt/home/pacs/tim00/users/lbsapp/var/repos/solidcharity/openpetra/ubuntu/focal) 2>&1; echo \$?"
[00:00:42] 0
[00:00:42] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@build01lxd.lbs.solidcharity.com "export LC_ALL=C; (/usr/share/lxd-scripts/initMount.sh /mnt/home/pacs/tim00/users/lbsapp/var/tarballs/solidcharity/openpetra l005-build01lxd-lbs-solidcharity-com /root/tarball) 2>&1; echo \$?"
[00:00:45] Device root_tarball added to l005-build01lxd-lbs-solidcharity-com
[00:00:45] 0
[00:00:45] now running: rsync -avz --delete -e "ssh -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa -p 2222" /home/pacs/tim00/users/lbsapp/var/tarballs/solidcharity/openpetra root@build01lxd.lbs.solidcharity.com:/mnt/home/pacs/tim00/users/lbsapp/var/tarballs/solidcharity
[00:00:46] sending incremental file list
[00:00:46] openpetra/
[00:00:46] 
[00:00:46] sent 1,162 bytes  received 116 bytes  2,556.00 bytes/sec
[00:00:46] total size is 315,952,906  speedup is 247,224.50
[00:00:46] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@build01lxd.lbs.solidcharity.com "export LC_ALL=C; (chmod a+w -R /mnt/home/pacs/tim00/users/lbsapp/var/tarballs/solidcharity/openpetra) 2>&1; echo \$?"
[00:00:46] 0
[00:00:46] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@build01lxd.lbs.solidcharity.com "export LC_ALL=C; (lxc start l005-build01lxd-lbs-solidcharity-com) 2>&1; echo \$?"
[00:00:47] 0
[00:00:47] now running: ssh-keygen -f "/home/pacs/tim00/users/lbsapp/.ssh/known_hosts" -R [80.241.214.124]:2005
[00:00:47] # Host [80.241.214.124]:2005 found: line 9
[00:00:47] /home/pacs/tim00/users/lbsapp/.ssh/known_hosts updated.
[00:00:47] Original contents retained as /home/pacs/tim00/users/lbsapp/.ssh/known_hosts.old
[00:00:47] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@80.241.214.124 "export LC_ALL=C; (echo "container is running") 2>&1; echo \$?"
[00:00:48] Warning: Permanently added '[80.241.214.124]:2005' (ECDSA) to the list of known hosts.
[00:00:48] container is running
[00:00:48] 0
[00:00:48] container has been started successfully
[00:00:48] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@80.241.214.124 "export LC_ALL=C; (apt-get update) 2>&1; echo \$?"
[00:00:49] Hit:1 http://archive.ubuntu.com/ubuntu focal InRelease
[00:00:49] Hit:2 http://archive.ubuntu.com/ubuntu focal-updates InRelease
[00:00:49] Hit:3 http://security.ubuntu.com/ubuntu focal-security InRelease
[00:00:50] Reading package lists...
[00:00:50] 0
[00:00:50] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@80.241.214.124 "export LC_ALL=C; (DEBIAN_FRONTEND=noninteractive apt-get -y upgrade) 2>&1; echo \$?"
[00:00:51] Reading package lists...
[00:00:51] Building dependency tree...
[00:00:51] Reading state information...
[00:00:51] Calculating upgrade...
[00:00:51] The following packages will be upgraded:
[00:00:51]   libasound2 libasound2-data libtdb1
[00:00:51] 3 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
[00:00:51] 1 standard security update
[00:00:51] Need to get 399 kB of archives.
[00:00:51] After this operation, 0 B of additional disk space will be used.
[00:00:51] Get:1 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libasound2 amd64 1.2.2-2.1ubuntu2.5 [335 kB]
[00:00:51] Get:2 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libasound2-data all 1.2.2-2.1ubuntu2.5 [20.1 kB]
[00:00:51] Get:3 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libtdb1 amd64 1.4.3-0ubuntu0.20.04.1 [44.2 kB]
[00:00:52] Fetched 399 kB in 0s (2473 kB/s)
[00:00:52] (Reading database ... 
[00:00:52] (Reading database ... 5%
[00:00:52] (Reading database ... 10%
[00:00:52] (Reading database ... 15%
[00:00:52] (Reading database ... 20%
[00:00:52] (Reading database ... 25%
[00:00:52] (Reading database ... 30%
[00:00:52] (Reading database ... 35%
[00:00:52] (Reading database ... 40%
[00:00:52] (Reading database ... 45%
[00:00:52] (Reading database ... 50%
[00:00:52] (Reading database ... 55%
[00:00:52] (Reading database ... 60%
[00:00:52] (Reading database ... 65%
[00:00:52] (Reading database ... 70%
[00:00:52] (Reading database ... 75%
[00:00:52] (Reading database ... 80%
[00:00:52] (Reading database ... 85%
[00:00:52] (Reading database ... 90%
[00:00:52] (Reading database ... 95%
[00:00:52] (Reading database ... 100%
[00:00:52] (Reading database ... 17796 files and directories currently installed.)
[00:00:52] Preparing to unpack .../libasound2_1.2.2-2.1ubuntu2.5_amd64.deb ...
[00:00:52] Unpacking libasound2:amd64 (1.2.2-2.1ubuntu2.5) over (1.2.2-2.1ubuntu2.4) ...
[00:00:52] Preparing to unpack .../libasound2-data_1.2.2-2.1ubuntu2.5_all.deb ...
[00:00:52] Unpacking libasound2-data (1.2.2-2.1ubuntu2.5) over (1.2.2-2.1ubuntu2.4) ...
[00:00:52] Preparing to unpack .../libtdb1_1.4.3-0ubuntu0.20.04.1_amd64.deb ...
[00:00:52] Unpacking libtdb1:amd64 (1.4.3-0ubuntu0.20.04.1) over (1.4.2-3build1) ...
[00:00:52] Setting up libtdb1:amd64 (1.4.3-0ubuntu0.20.04.1) ...
[00:00:52] Setting up libasound2-data (1.2.2-2.1ubuntu2.5) ...
[00:00:52] Setting up libasound2:amd64 (1.2.2-2.1ubuntu2.5) ...
[00:00:52] Processing triggers for libc-bin (2.31-0ubuntu9.2) ...
[00:00:52] 0
[00:00:52] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@80.241.214.124 "export LC_ALL=C; (apt-get -y install build-essential ca-certificates iptables curl apt-transport-https dpkg-sig reprepro wget rsync devscripts equivs iproute2) 2>&1; echo \$?"
[00:00:53] Reading package lists...
[00:00:53] Building dependency tree...
[00:00:53] Reading state information...
[00:00:53] iproute2 is already the newest version (5.5.0-1ubuntu1).
[00:00:53] wget is already the newest version (1.20.3-1ubuntu1).
[00:00:53] wget set to manually installed.
[00:00:53] ca-certificates is already the newest version (20210119~20.04.2).
[00:00:53] The following additional packages will be installed:
[00:00:53]   at autoconf automake autopoint autotools-dev binutils binutils-common
[00:00:53]   binutils-x86-64-linux-gnu bsdmainutils cpp cpp-9 dctrl-tools debhelper
[00:00:53]   dh-autoreconf dh-strip-nondeterminism diffstat dirmngr dpkg-dev dput dwz
[00:00:53]   fakeroot g++ g++-9 gcc gcc-9 gcc-9-base gettext gettext-base git git-man
[00:00:53]   gnupg gnupg-l10n gnupg-utils gpg gpg-agent gpg-wks-client gpg-wks-server
[00:00:53]   gpgconf gpgsm groff-base intltool-debian iso-codes libalgorithm-diff-perl
[00:00:53]   libalgorithm-diff-xs-perl libalgorithm-merge-perl libapt-pkg-perl
[00:00:53]   libarchive-cpio-perl libarchive-zip-perl libarchive13 libarray-intspan-perl
[00:00:53]   libasan5 libasn1-8-heimdal libassuan0 libasync-mergepoint-perl libatomic1
[00:00:53]   libauthen-sasl-perl libb-hooks-endofscope-perl libb-hooks-op-check-perl
[00:00:53]   libbinutils libbrotli1 libc-dev-bin libc6-dev libcapture-tiny-perl libcc1-0
[00:00:53]   libclass-method-modifiers-perl libclass-xsaccessor-perl libclone-perl
[00:00:53]   libcommon-sense-perl libconfig-file-perl libconst-fast-perl
[00:00:53]   libcontextual-return-perl libcpanel-json-xs-perl libcroco3 libcrypt-dev
[00:00:53]   libctf-nobfd0 libctf0 libcurl3-gnutls libcurl4 libdata-dump-perl
[00:00:53]   libdata-optlist-perl libdebhelper-perl libdevel-callchecker-perl
[00:00:53]   libdevel-size-perl libdigest-bubblebabble-perl libdigest-hmac-perl
[00:00:53]   libdistro-info-perl libdpkg-perl libdynaloader-functions-perl
[00:00:53]   libemail-valid-perl libencode-locale-perl liberror-perl
[00:00:53]   libexporter-tiny-perl libfakeroot libfile-basedir-perl libfile-chdir-perl
[00:00:53]   libfile-fcntllock-perl libfile-find-rule-perl libfile-homedir-perl
[00:00:53]   libfile-listing-perl libfile-stripnondeterminism-perl libfile-which-perl
[00:00:53]   libfl2 libfont-afm-perl libfont-ttf-perl libfuture-perl libgcc-9-dev
[00:00:53]   libgdbm-compat4 libgdbm6 libgetopt-long-descriptive-perl libgit-wrapper-perl
[00:00:53]   libgitlab-api-v4-perl libgomp1 libgpgme11 libgssapi3-heimdal
[00:00:53]   libhash-fieldhash-perl libhcrypto4-heimdal libheimbase1-heimdal
[00:00:53]   libheimntlm0-heimdal libhtml-form-perl libhtml-format-perl
[00:00:53]   libhtml-parser-perl libhtml-tagset-perl libhtml-tree-perl
[00:00:53]   libhttp-cookies-perl libhttp-daemon-perl libhttp-date-perl
[00:00:53]   libhttp-message-perl libhttp-negotiate-perl libhttp-tiny-multipart-perl
[00:00:53]   libhx509-5-heimdal libidn11 libimport-into-perl libio-async-loop-epoll-perl
[00:00:53]   libio-async-perl libio-html-perl libio-prompter-perl libio-pty-perl
[00:00:53]   libio-socket-ssl-perl libio-string-perl libio-stringy-perl libip6tc2
[00:00:53]   libipc-run-perl libipc-system-simple-perl libisl22 libitm1
[00:00:53]   libjson-maybexs-perl libjson-perl libjson-xs-perl libkrb5-26-heimdal
[00:00:53]   libksba8 libldap-2.4-2 libldap-common liblinux-epoll-perl
[00:00:53]   liblist-compare-perl liblist-moreutils-perl liblist-someutils-perl
[00:00:53]   liblist-someutils-xs-perl liblog-any-adapter-screen-perl liblog-any-perl
[00:00:53]   liblsan0 libltdl-dev liblwp-mediatypes-perl liblwp-protocol-https-perl
[00:00:53]   libmail-sendmail-perl libmailtools-perl libmodule-implementation-perl
[00:00:53]   libmodule-runtime-perl libmoo-perl libmoox-aliases-perl libmoox-struct-perl
[00:00:53]   libmpc3 libmpfr6 libnamespace-clean-perl libnet-dns-perl libnet-dns-sec-perl
[00:00:53]   libnet-domain-tld-perl libnet-http-perl libnet-ip-perl libnet-libidn-perl
[00:00:53]   libnet-smtp-ssl-perl libnet-ssleay-perl libnetfilter-conntrack3
[00:00:53]   libnfnetlink0 libnftnl11 libnghttp2-14 libnpth0 libnumber-compare-perl
[00:00:53]   libnumber-range-perl libobject-id-perl libpackage-stash-perl
[00:00:53]   libpackage-stash-xs-perl libparams-classify-perl libparams-util-perl
[00:00:53]   libparams-validate-perl libpath-iterator-rule-perl libpath-tiny-perl
[00:00:53]   libperl4-corelibs-perl libperl5.30 libperlio-gzip-perl libpipeline1
[00:00:53]   libpod-constants-perl libquadmath0 libre-engine-re2-perl libre2-5
[00:00:53]   libreadonly-perl libref-util-perl libref-util-xs-perl
[00:00:53]   libregexp-pattern-license-perl libregexp-pattern-perl libroken18-heimdal
[00:00:53]   librole-tiny-perl librtmp1 libsasl2-2 libsasl2-modules libsasl2-modules-db
[00:00:53]   libsereal-decoder-perl libsereal-encoder-perl libsereal-perl libsigsegv2
[00:00:53]   libsort-key-perl libsort-versions-perl libssh-4 libstdc++-9-dev
[00:00:53]   libstrictures-perl libstring-copyright-perl libstring-escape-perl
[00:00:53]   libstring-shellquote-perl libstruct-dumb-perl libsub-exporter-perl
[00:00:53]   libsub-exporter-progressive-perl libsub-identify-perl libsub-install-perl
[00:00:53]   libsub-name-perl libsub-override-perl libsub-quote-perl
[00:00:53]   libsys-hostname-long-perl libterm-readkey-perl libtest-fatal-perl
[00:00:53]   libtest-refcount-perl libtext-glob-perl libtext-levenshtein-perl
[00:00:53]   libtimedate-perl libtool libtry-tiny-perl libtsan0 libtype-tiny-perl
[00:00:53]   libtype-tiny-xs-perl libtypes-serialiser-perl libubsan1 libuchardet0
[00:00:53]   libunicode-utf8-perl libunwind8 liburi-perl libvariable-magic-perl
[00:00:53]   libwant-perl libwind0-heimdal libwww-perl libwww-robotrules-perl
[00:00:53]   libxml-libxml-perl libxml-namespacesupport-perl libxml-parser-perl
[00:00:53]   libxml-sax-base-perl libxml-sax-expat-perl libxml-sax-perl
[00:00:53]   libxml-writer-perl libyaml-libyaml-perl licensecheck lintian linux-libc-dev
[00:00:53]   m4 make man-db manpages manpages-dev patch patchutils perl perl-modules-5.30
[00:00:53]   perl-openssl-defaults pinentry-curses po-debconf python-apt-common
[00:00:53]   python3-apt python3-debian python3-gpg python3-magic python3-unidiff
[00:00:53]   python3-xdg strace t1utils unzip wdiff zstd
[00:00:53] Suggested packages:
[00:00:53]   default-mta | mail-transport-agent autoconf-archive gnu-standards
[00:00:53]   autoconf-doc binutils-doc wamerican | wordlist whois vacation cpp-doc
[00:00:53]   gcc-9-locales debtags dh-make adequate autopkgtest bls-standalone bsd-mailx
[00:00:53]   | mailx check-all-the-things cvs-buildpackage devscripts-el diffoscope
[00:00:53]   disorderfs dose-extra duck faketime gnuplot how-can-i-help libdbd-pg-perl
[00:00:53]   libfile-desktopentry-perl libnet-smtps-perl libterm-size-perl
[00:00:53]   libyaml-syck-perl mozilla-devscripts mutt piuparts postgresql-client quilt
[00:00:53]   ratt reprotest svn-buildpackage w3m debian-keyring libsoap-lite-perl
[00:00:53]   dbus-user-session pinentry-gnome3 tor ssh python3-paramiko mini-dinstall
[00:00:53]   g++-multilib g++-9-multilib gcc-9-doc gcc-multilib flex bison gdb gcc-doc
[00:00:53]   gcc-9-multilib gettext-doc libasprintf-dev libgettextpo-dev git-daemon-run
[00:00:53]   | git-daemon-sysvinit git-doc git-el git-email git-gui gitk gitweb git-cvs
[00:00:53]   git-mediawiki git-svn parcimonie xloadimage scdaemon groff firewalld
[00:00:53]   nftables isoquery lrzip libgssapi-perl glibc-doc bzr gdbm-l10n libtool-doc
[00:00:53]   libcrypt-ssleay-perl libossp-uuid-perl libscalar-number-perl
[00:00:53]   libsasl2-modules-gssapi-mit | libsasl2-modules-gssapi-heimdal
[00:00:53]   libsasl2-modules-ldap libsasl2-modules-otp libsasl2-modules-sql
[00:00:53]   libstdc++-9-doc libbareword-filehandles-perl libindirect-perl
[00:00:53]   libmultidimensional-perl gfortran | fortran95-compiler gcj-jdk
[00:00:53]   libdevel-lexalias-perl libdevel-stacktrace-perl libauthen-ntlm-perl
[00:00:53]   libxml-sax-expatxs-perl bash-completion binutils-multiarch
[00:00:53]   libtext-template-perl m4-doc make-doc apparmor www-browser ed diffutils-doc
[00:00:53]   perl-doc libterm-readline-gnu-perl | libterm-readline-perl-perl
[00:00:53]   libb-debug-perl liblocale-codes-perl pinentry-doc libmail-box-perl
[00:00:53]   python3-apt-dbg python-apt-doc inoticoming lzip zip wdiff-doc
[00:00:53] The following NEW packages will be installed:
[00:00:53]   apt-transport-https at autoconf automake autopoint autotools-dev binutils
[00:00:53]   binutils-common binutils-x86-64-linux-gnu bsdmainutils build-essential cpp
[00:00:53]   cpp-9 curl dctrl-tools debhelper devscripts dh-autoreconf
[00:00:53]   dh-strip-nondeterminism diffstat dirmngr dpkg-dev dpkg-sig dput dwz equivs
[00:00:53]   fakeroot g++ g++-9 gcc gcc-9 gcc-9-base gettext gettext-base git git-man
[00:00:53]   gnupg gnupg-l10n gnupg-utils gpg gpg-agent gpg-wks-client gpg-wks-server
[00:00:53]   gpgconf gpgsm groff-base intltool-debian iptables iso-codes
[00:00:53]   libalgorithm-diff-perl libalgorithm-diff-xs-perl libalgorithm-merge-perl
[00:00:53]   libapt-pkg-perl libarchive-cpio-perl libarchive-zip-perl libarchive13
[00:00:53]   libarray-intspan-perl libasan5 libasn1-8-heimdal libassuan0
[00:00:53]   libasync-mergepoint-perl libatomic1 libauthen-sasl-perl
[00:00:53]   libb-hooks-endofscope-perl libb-hooks-op-check-perl libbinutils libbrotli1
[00:00:53]   libc-dev-bin libc6-dev libcapture-tiny-perl libcc1-0
[00:00:53]   libclass-method-modifiers-perl libclass-xsaccessor-perl libclone-perl
[00:00:53]   libcommon-sense-perl libconfig-file-perl libconst-fast-perl
[00:00:53]   libcontextual-return-perl libcpanel-json-xs-perl libcroco3 libcrypt-dev
[00:00:53]   libctf-nobfd0 libctf0 libcurl3-gnutls libcurl4 libdata-dump-perl
[00:00:53]   libdata-optlist-perl libdebhelper-perl libdevel-callchecker-perl
[00:00:53]   libdevel-size-perl libdigest-bubblebabble-perl libdigest-hmac-perl
[00:00:53]   libdistro-info-perl libdpkg-perl libdynaloader-functions-perl
[00:00:53]   libemail-valid-perl libencode-locale-perl liberror-perl
[00:00:53]   libexporter-tiny-perl libfakeroot libfile-basedir-perl libfile-chdir-perl
[00:00:53]   libfile-fcntllock-perl libfile-find-rule-perl libfile-homedir-perl
[00:00:53]   libfile-listing-perl libfile-stripnondeterminism-perl libfile-which-perl
[00:00:53]   libfl2 libfont-afm-perl libfont-ttf-perl libfuture-perl libgcc-9-dev
[00:00:53]   libgdbm-compat4 libgdbm6 libgetopt-long-descriptive-perl libgit-wrapper-perl
[00:00:53]   libgitlab-api-v4-perl libgomp1 libgpgme11 libgssapi3-heimdal
[00:00:53]   libhash-fieldhash-perl libhcrypto4-heimdal libheimbase1-heimdal
[00:00:53]   libheimntlm0-heimdal libhtml-form-perl libhtml-format-perl
[00:00:53]   libhtml-parser-perl libhtml-tagset-perl libhtml-tree-perl
[00:00:53]   libhttp-cookies-perl libhttp-daemon-perl libhttp-date-perl
[00:00:53]   libhttp-message-perl libhttp-negotiate-perl libhttp-tiny-multipart-perl
[00:00:53]   libhx509-5-heimdal libidn11 libimport-into-perl libio-async-loop-epoll-perl
[00:00:53]   libio-async-perl libio-html-perl libio-prompter-perl libio-pty-perl
[00:00:53]   libio-socket-ssl-perl libio-string-perl libio-stringy-perl libip6tc2
[00:00:53]   libipc-run-perl libipc-system-simple-perl libisl22 libitm1
[00:00:53]   libjson-maybexs-perl libjson-perl libjson-xs-perl libkrb5-26-heimdal
[00:00:53]   libksba8 libldap-2.4-2 libldap-common liblinux-epoll-perl
[00:00:53]   liblist-compare-perl liblist-moreutils-perl liblist-someutils-perl
[00:00:53]   liblist-someutils-xs-perl liblog-any-adapter-screen-perl liblog-any-perl
[00:00:53]   liblsan0 libltdl-dev liblwp-mediatypes-perl liblwp-protocol-https-perl
[00:00:53]   libmail-sendmail-perl libmailtools-perl libmodule-implementation-perl
[00:00:53]   libmodule-runtime-perl libmoo-perl libmoox-aliases-perl libmoox-struct-perl
[00:00:53]   libmpc3 libmpfr6 libnamespace-clean-perl libnet-dns-perl libnet-dns-sec-perl
[00:00:53]   libnet-domain-tld-perl libnet-http-perl libnet-ip-perl libnet-libidn-perl
[00:00:53]   libnet-smtp-ssl-perl libnet-ssleay-perl libnetfilter-conntrack3
[00:00:53]   libnfnetlink0 libnftnl11 libnghttp2-14 libnpth0 libnumber-compare-perl
[00:00:53]   libnumber-range-perl libobject-id-perl libpackage-stash-perl
[00:00:53]   libpackage-stash-xs-perl libparams-classify-perl libparams-util-perl
[00:00:53]   libparams-validate-perl libpath-iterator-rule-perl libpath-tiny-perl
[00:00:53]   libperl4-corelibs-perl libperl5.30 libperlio-gzip-perl libpipeline1
[00:00:53]   libpod-constants-perl libquadmath0 libre-engine-re2-perl libre2-5
[00:00:53]   libreadonly-perl libref-util-perl libref-util-xs-perl
[00:00:53]   libregexp-pattern-license-perl libregexp-pattern-perl libroken18-heimdal
[00:00:53]   librole-tiny-perl librtmp1 libsasl2-2 libsasl2-modules libsasl2-modules-db
[00:00:53]   libsereal-decoder-perl libsereal-encoder-perl libsereal-perl libsigsegv2
[00:00:53]   libsort-key-perl libsort-versions-perl libssh-4 libstdc++-9-dev
[00:00:53]   libstrictures-perl libstring-copyright-perl libstring-escape-perl
[00:00:53]   libstring-shellquote-perl libstruct-dumb-perl libsub-exporter-perl
[00:00:53]   libsub-exporter-progressive-perl libsub-identify-perl libsub-install-perl
[00:00:53]   libsub-name-perl libsub-override-perl libsub-quote-perl
[00:00:53]   libsys-hostname-long-perl libterm-readkey-perl libtest-fatal-perl
[00:00:53]   libtest-refcount-perl libtext-glob-perl libtext-levenshtein-perl
[00:00:53]   libtimedate-perl libtool libtry-tiny-perl libtsan0 libtype-tiny-perl
[00:00:53]   libtype-tiny-xs-perl libtypes-serialiser-perl libubsan1 libuchardet0
[00:00:53]   libunicode-utf8-perl libunwind8 liburi-perl libvariable-magic-perl
[00:00:53]   libwant-perl libwind0-heimdal libwww-perl libwww-robotrules-perl
[00:00:53]   libxml-libxml-perl libxml-namespacesupport-perl libxml-parser-perl
[00:00:53]   libxml-sax-base-perl libxml-sax-expat-perl libxml-sax-perl
[00:00:53]   libxml-writer-perl libyaml-libyaml-perl licensecheck lintian linux-libc-dev
[00:00:53]   m4 make man-db manpages manpages-dev patch patchutils perl perl-modules-5.30
[00:00:53]   perl-openssl-defaults pinentry-curses po-debconf python-apt-common
[00:00:53]   python3-apt python3-debian python3-gpg python3-magic python3-unidiff
[00:00:53]   python3-xdg reprepro rsync strace t1utils unzip wdiff zstd
[00:00:53] 0 upgraded, 302 newly installed, 0 to remove and 0 not upgraded.
[00:00:53] Need to get 83.2 MB of archives.
[00:00:53] After this operation, 378 MB of additional disk space will be used.
[00:00:53] Get:1 http://archive.ubuntu.com/ubuntu focal/main amd64 bsdmainutils amd64 11.1.2ubuntu3 [181 kB]
[00:00:53] Get:2 http://archive.ubuntu.com/ubuntu focal/main amd64 libuchardet0 amd64 0.0.6-3build1 [65.2 kB]
[00:00:53] Get:3 http://archive.ubuntu.com/ubuntu focal/main amd64 groff-base amd64 1.22.4-4build1 [847 kB]
[00:00:53] Get:4 http://archive.ubuntu.com/ubuntu focal/main amd64 libgdbm6 amd64 1.18.1-5 [27.4 kB]
[00:00:53] Get:5 http://archive.ubuntu.com/ubuntu focal/main amd64 libpipeline1 amd64 1.5.2-2build1 [27.7 kB]
[00:00:53] Get:6 http://archive.ubuntu.com/ubuntu focal/main amd64 man-db amd64 2.9.1-1 [1112 kB]
[00:00:54] Get:7 http://archive.ubuntu.com/ubuntu focal/main amd64 rsync amd64 3.1.3-8 [322 kB]
[00:00:54] Get:8 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 perl-modules-5.30 all 5.30.0-9ubuntu0.2 [2738 kB]
[00:00:54] Get:9 http://archive.ubuntu.com/ubuntu focal/main amd64 libgdbm-compat4 amd64 1.18.1-5 [6244 B]
[00:00:54] Get:10 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libperl5.30 amd64 5.30.0-9ubuntu0.2 [3952 kB]
[00:00:54] Get:11 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 perl amd64 5.30.0-9ubuntu0.2 [224 kB]
[00:00:54] Get:12 http://archive.ubuntu.com/ubuntu focal/main amd64 gettext-base amd64 0.19.8.1-10build1 [50.2 kB]
[00:00:54] Get:13 http://archive.ubuntu.com/ubuntu focal/main amd64 libip6tc2 amd64 1.8.4-3ubuntu2 [19.2 kB]
[00:00:54] Get:14 http://archive.ubuntu.com/ubuntu focal/main amd64 libnfnetlink0 amd64 1.0.1-3build1 [13.8 kB]
[00:00:54] Get:15 http://archive.ubuntu.com/ubuntu focal/main amd64 libnetfilter-conntrack3 amd64 1.0.7-2 [41.4 kB]
[00:00:54] Get:16 http://archive.ubuntu.com/ubuntu focal/main amd64 libnftnl11 amd64 1.1.5-1 [57.8 kB]
[00:00:54] Get:17 http://archive.ubuntu.com/ubuntu focal/main amd64 iptables amd64 1.8.4-3ubuntu2 [390 kB]
[00:00:54] Get:18 http://archive.ubuntu.com/ubuntu focal/main amd64 iso-codes all 4.4-1 [2695 kB]
[00:00:54] Get:19 http://archive.ubuntu.com/ubuntu focal/main amd64 manpages all 5.05-1 [1314 kB]
[00:00:55] Get:20 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 python-apt-common all 2.0.0ubuntu0.20.04.6 [17.1 kB]
[00:00:55] Get:21 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 python3-apt amd64 2.0.0ubuntu0.20.04.6 [154 kB]
[00:00:55] Get:22 http://archive.ubuntu.com/ubuntu focal/main amd64 libunwind8 amd64 1.2.1-9build1 [47.6 kB]
[00:00:55] Get:23 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 strace amd64 5.5-3ubuntu1 [380 kB]
[00:00:55] Get:24 http://archive.ubuntu.com/ubuntu focal-updates/universe amd64 apt-transport-https all 2.0.6 [4680 B]
[00:00:55] Get:25 http://archive.ubuntu.com/ubuntu focal/main amd64 libfl2 amd64 2.6.4-6.2 [11.5 kB]
[00:00:55] Get:26 http://archive.ubuntu.com/ubuntu focal/main amd64 at amd64 3.1.23-1ubuntu1 [38.7 kB]
[00:00:55] Get:27 http://archive.ubuntu.com/ubuntu focal/main amd64 libsigsegv2 amd64 2.12-2 [13.9 kB]
[00:00:55] Get:28 http://archive.ubuntu.com/ubuntu focal/main amd64 m4 amd64 1.4.18-4 [199 kB]
[00:00:55] Get:29 http://archive.ubuntu.com/ubuntu focal/main amd64 autoconf all 2.69-11.1 [321 kB]
[00:00:55] Get:30 http://archive.ubuntu.com/ubuntu focal/main amd64 autotools-dev all 20180224.1 [39.6 kB]
[00:00:55] Get:31 http://archive.ubuntu.com/ubuntu focal/main amd64 automake all 1:1.16.1-4ubuntu6 [522 kB]
[00:00:55] Get:32 http://archive.ubuntu.com/ubuntu focal/main amd64 autopoint all 0.19.8.1-10build1 [412 kB]
[00:00:55] Get:33 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 binutils-common amd64 2.34-6ubuntu1.3 [207 kB]
[00:00:55] Get:34 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libbinutils amd64 2.34-6ubuntu1.3 [474 kB]
[00:00:55] Get:35 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libctf-nobfd0 amd64 2.34-6ubuntu1.3 [47.4 kB]
[00:00:55] Get:36 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libctf0 amd64 2.34-6ubuntu1.3 [46.6 kB]
[00:00:55] Get:37 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 binutils-x86-64-linux-gnu amd64 2.34-6ubuntu1.3 [1613 kB]
[00:00:55] Get:38 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 binutils amd64 2.34-6ubuntu1.3 [3380 B]
[00:00:55] Get:39 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libc-dev-bin amd64 2.31-0ubuntu9.2 [71.8 kB]
[00:00:55] Get:40 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 linux-libc-dev amd64 5.4.0-90.101 [1123 kB]
[00:00:55] Get:41 http://archive.ubuntu.com/ubuntu focal/main amd64 libcrypt-dev amd64 1:4.4.10-10ubuntu4 [104 kB]
[00:00:55] Get:42 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libc6-dev amd64 2.31-0ubuntu9.2 [2520 kB]
[00:00:55] Get:43 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gcc-9-base amd64 9.3.0-17ubuntu1~20.04 [19.1 kB]
[00:00:55] Get:44 http://archive.ubuntu.com/ubuntu focal/main amd64 libisl22 amd64 0.22.1-1 [592 kB]
[00:00:55] Get:45 http://archive.ubuntu.com/ubuntu focal/main amd64 libmpfr6 amd64 4.0.2-1 [240 kB]
[00:00:55] Get:46 http://archive.ubuntu.com/ubuntu focal/main amd64 libmpc3 amd64 1.1.0-1 [40.8 kB]
[00:00:55] Get:47 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 cpp-9 amd64 9.3.0-17ubuntu1~20.04 [7494 kB]
[00:00:56] Get:48 http://archive.ubuntu.com/ubuntu focal/main amd64 cpp amd64 4:9.3.0-1ubuntu2 [27.6 kB]
[00:00:56] Get:49 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libcc1-0 amd64 10.3.0-1ubuntu1~20.04 [48.8 kB]
[00:00:56] Get:50 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgomp1 amd64 10.3.0-1ubuntu1~20.04 [102 kB]
[00:00:56] Get:51 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libitm1 amd64 10.3.0-1ubuntu1~20.04 [26.2 kB]
[00:00:56] Get:52 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libatomic1 amd64 10.3.0-1ubuntu1~20.04 [9284 B]
[00:00:56] Get:53 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libasan5 amd64 9.3.0-17ubuntu1~20.04 [394 kB]
[00:00:56] Get:54 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 liblsan0 amd64 10.3.0-1ubuntu1~20.04 [835 kB]
[00:00:56] Get:55 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libtsan0 amd64 10.3.0-1ubuntu1~20.04 [2009 kB]
[00:00:56] Get:56 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libubsan1 amd64 10.3.0-1ubuntu1~20.04 [784 kB]
[00:00:56] Get:57 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libquadmath0 amd64 10.3.0-1ubuntu1~20.04 [146 kB]
[00:00:56] Get:58 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgcc-9-dev amd64 9.3.0-17ubuntu1~20.04 [2360 kB]
[00:00:56] Get:59 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gcc-9 amd64 9.3.0-17ubuntu1~20.04 [8241 kB]
[00:00:57] Get:60 http://archive.ubuntu.com/ubuntu focal/main amd64 gcc amd64 4:9.3.0-1ubuntu2 [5208 B]
[00:00:57] Get:61 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libstdc++-9-dev amd64 9.3.0-17ubuntu1~20.04 [1714 kB]
[00:00:57] Get:62 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 g++-9 amd64 9.3.0-17ubuntu1~20.04 [8405 kB]
[00:00:58] Get:63 http://archive.ubuntu.com/ubuntu focal/main amd64 g++ amd64 4:9.3.0-1ubuntu2 [1604 B]
[00:00:58] Get:64 http://archive.ubuntu.com/ubuntu focal/main amd64 make amd64 4.2.1-1.2 [162 kB]
[00:00:58] Get:65 http://archive.ubuntu.com/ubuntu focal/main amd64 libdpkg-perl all 1.19.7ubuntu3 [230 kB]
[00:00:58] Get:66 http://archive.ubuntu.com/ubuntu focal/main amd64 patch amd64 2.7.6-6 [105 kB]
[00:00:58] Get:67 http://archive.ubuntu.com/ubuntu focal/main amd64 dpkg-dev all 1.19.7ubuntu3 [679 kB]
[00:00:58] Get:68 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 build-essential amd64 12.8ubuntu1.1 [4664 B]
[00:00:58] Get:69 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libbrotli1 amd64 1.0.7-6ubuntu0.1 [267 kB]
[00:00:58] Get:70 http://archive.ubuntu.com/ubuntu focal/main amd64 libroken18-heimdal amd64 7.7.0+dfsg-1ubuntu1 [41.8 kB]
[00:00:58] Get:71 http://archive.ubuntu.com/ubuntu focal/main amd64 libasn1-8-heimdal amd64 7.7.0+dfsg-1ubuntu1 [181 kB]
[00:00:58] Get:72 http://archive.ubuntu.com/ubuntu focal/main amd64 libheimbase1-heimdal amd64 7.7.0+dfsg-1ubuntu1 [29.7 kB]
[00:00:58] Get:73 http://archive.ubuntu.com/ubuntu focal/main amd64 libhcrypto4-heimdal amd64 7.7.0+dfsg-1ubuntu1 [87.9 kB]
[00:00:58] Get:74 http://archive.ubuntu.com/ubuntu focal/main amd64 libwind0-heimdal amd64 7.7.0+dfsg-1ubuntu1 [48.0 kB]
[00:00:58] Get:75 http://archive.ubuntu.com/ubuntu focal/main amd64 libhx509-5-heimdal amd64 7.7.0+dfsg-1ubuntu1 [107 kB]
[00:00:58] Get:76 http://archive.ubuntu.com/ubuntu focal/main amd64 libkrb5-26-heimdal amd64 7.7.0+dfsg-1ubuntu1 [208 kB]
[00:00:58] Get:77 http://archive.ubuntu.com/ubuntu focal/main amd64 libheimntlm0-heimdal amd64 7.7.0+dfsg-1ubuntu1 [15.1 kB]
[00:00:58] Get:78 http://archive.ubuntu.com/ubuntu focal/main amd64 libgssapi3-heimdal amd64 7.7.0+dfsg-1ubuntu1 [96.1 kB]
[00:00:58] Get:79 http://archive.ubuntu.com/ubuntu focal/main amd64 libsasl2-modules-db amd64 2.1.27+dfsg-2 [14.9 kB]
[00:00:58] Get:80 http://archive.ubuntu.com/ubuntu focal/main amd64 libsasl2-2 amd64 2.1.27+dfsg-2 [49.3 kB]
[00:00:58] Get:81 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libldap-common all 2.4.49+dfsg-2ubuntu1.8 [16.6 kB]
[00:00:58] Get:82 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libldap-2.4-2 amd64 2.4.49+dfsg-2ubuntu1.8 [155 kB]
[00:00:58] Get:83 http://archive.ubuntu.com/ubuntu focal/main amd64 libnghttp2-14 amd64 1.40.0-1build1 [78.7 kB]
[00:00:58] Get:84 http://archive.ubuntu.com/ubuntu focal/main amd64 librtmp1 amd64 2.4+20151223.gitfa8646d.1-2build1 [54.9 kB]
[00:00:58] Get:85 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libssh-4 amd64 0.9.3-2ubuntu2.2 [170 kB]
[00:00:58] Get:86 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libcurl4 amd64 7.68.0-1ubuntu2.7 [234 kB]
[00:00:58] Get:87 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 curl amd64 7.68.0-1ubuntu2.7 [161 kB]
[00:00:58] Get:88 http://archive.ubuntu.com/ubuntu focal/main amd64 dctrl-tools amd64 2.24-3 [61.5 kB]
[00:00:58] Get:89 http://archive.ubuntu.com/ubuntu focal/main amd64 libtool all 2.4.6-14 [161 kB]
[00:00:58] Get:90 http://archive.ubuntu.com/ubuntu focal/main amd64 dh-autoreconf all 19 [16.1 kB]
[00:00:58] Get:91 http://archive.ubuntu.com/ubuntu focal/main amd64 libdebhelper-perl all 12.10ubuntu1 [62.1 kB]
[00:00:58] Get:92 http://archive.ubuntu.com/ubuntu focal/main amd64 libarchive-zip-perl all 1.67-2 [90.5 kB]
[00:00:58] Get:93 http://archive.ubuntu.com/ubuntu focal/main amd64 libsub-override-perl all 0.09-2 [9532 B]
[00:00:58] Get:94 http://archive.ubuntu.com/ubuntu focal/main amd64 libfile-stripnondeterminism-perl all 1.7.0-1 [15.9 kB]
[00:00:58] Get:95 http://archive.ubuntu.com/ubuntu focal/main amd64 dh-strip-nondeterminism all 1.7.0-1 [5228 B]
[00:00:58] Get:96 http://archive.ubuntu.com/ubuntu focal/main amd64 dwz amd64 0.13-5 [151 kB]
[00:00:58] Get:97 http://archive.ubuntu.com/ubuntu focal/main amd64 libcroco3 amd64 0.6.13-1 [82.5 kB]
[00:00:58] Get:98 http://archive.ubuntu.com/ubuntu focal/main amd64 gettext amd64 0.19.8.1-10build1 [895 kB]
[00:00:58] Get:99 http://archive.ubuntu.com/ubuntu focal/main amd64 intltool-debian all 0.35.0+20060710.5 [24.9 kB]
[00:00:58] Get:100 http://archive.ubuntu.com/ubuntu focal/main amd64 po-debconf all 1.0.21 [233 kB]
[00:00:58] Get:101 http://archive.ubuntu.com/ubuntu focal/main amd64 debhelper all 12.10ubuntu1 [877 kB]
[00:00:58] Get:102 http://archive.ubuntu.com/ubuntu focal/main amd64 libfakeroot amd64 1.24-1 [25.7 kB]
[00:00:58] Get:103 http://archive.ubuntu.com/ubuntu focal/main amd64 fakeroot amd64 1.24-1 [62.6 kB]
[00:00:58] Get:104 http://archive.ubuntu.com/ubuntu focal/main amd64 libassuan0 amd64 2.5.3-7ubuntu2 [35.7 kB]
[00:00:58] Get:105 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gpgconf amd64 2.2.19-3ubuntu2.1 [124 kB]
[00:00:58] Get:106 http://archive.ubuntu.com/ubuntu focal/main amd64 libksba8 amd64 1.3.5-2 [92.6 kB]
[00:00:58] Get:107 http://archive.ubuntu.com/ubuntu focal/main amd64 libnpth0 amd64 1.6-1 [7736 B]
[00:00:58] Get:108 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 dirmngr amd64 2.2.19-3ubuntu2.1 [329 kB]
[00:00:59] Get:109 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gnupg-l10n all 2.2.19-3ubuntu2.1 [51.7 kB]
[00:00:59] Get:110 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gnupg-utils amd64 2.2.19-3ubuntu2.1 [480 kB]
[00:00:59] Get:111 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gpg amd64 2.2.19-3ubuntu2.1 [483 kB]
[00:00:59] Get:112 http://archive.ubuntu.com/ubuntu focal/main amd64 pinentry-curses amd64 1.1.0-3build1 [36.3 kB]
[00:00:59] Get:113 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gpg-agent amd64 2.2.19-3ubuntu2.1 [232 kB]
[00:00:59] Get:114 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gpg-wks-client amd64 2.2.19-3ubuntu2.1 [97.6 kB]
[00:00:59] Get:115 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gpg-wks-server amd64 2.2.19-3ubuntu2.1 [90.3 kB]
[00:00:59] Get:116 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gpgsm amd64 2.2.19-3ubuntu2.1 [217 kB]
[00:00:59] Get:117 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gnupg all 2.2.19-3ubuntu2.1 [259 kB]
[00:00:59] Get:118 http://archive.ubuntu.com/ubuntu focal/main amd64 libfile-which-perl all 1.23-1 [13.8 kB]
[00:00:59] Get:119 http://archive.ubuntu.com/ubuntu focal/main amd64 libfile-homedir-perl all 1.004-1 [37.3 kB]
[00:00:59] Get:120 http://archive.ubuntu.com/ubuntu focal/main amd64 libio-pty-perl amd64 1:1.12-1 [32.4 kB]
[00:00:59] Get:121 http://archive.ubuntu.com/ubuntu focal/main amd64 libipc-run-perl all 20180523.0-2 [89.7 kB]
[00:00:59] Get:122 http://archive.ubuntu.com/ubuntu focal/main amd64 libclass-method-modifiers-perl all 2.13-1 [16.2 kB]
[00:00:59] Get:123 http://archive.ubuntu.com/ubuntu focal/main amd64 libb-hooks-op-check-perl amd64 0.22-1build2 [10.2 kB]
[00:00:59] Get:124 http://archive.ubuntu.com/ubuntu focal/main amd64 libdynaloader-functions-perl all 0.003-1 [11.9 kB]
[00:00:59] Get:125 http://archive.ubuntu.com/ubuntu focal/main amd64 libdevel-callchecker-perl amd64 0.008-1ubuntu1 [14.5 kB]
[00:00:59] Get:126 http://archive.ubuntu.com/ubuntu focal/main amd64 libparams-classify-perl amd64 0.015-1build2 [21.1 kB]
[00:00:59] Get:127 http://archive.ubuntu.com/ubuntu focal/main amd64 libmodule-runtime-perl all 0.016-1 [16.2 kB]
[00:00:59] Get:128 http://archive.ubuntu.com/ubuntu focal/main amd64 libimport-into-perl all 1.002005-1 [11.0 kB]
[00:00:59] Get:129 http://archive.ubuntu.com/ubuntu focal/main amd64 librole-tiny-perl all 2.001004-1 [16.5 kB]
[00:00:59] Get:130 http://archive.ubuntu.com/ubuntu focal/main amd64 libstrictures-perl all 2.000006-1 [16.3 kB]
[00:00:59] Get:131 http://archive.ubuntu.com/ubuntu focal/main amd64 libsub-quote-perl all 2.006006-1 [19.5 kB]
[00:00:59] Get:132 http://archive.ubuntu.com/ubuntu focal/main amd64 libmoo-perl all 2.003006-1 [46.3 kB]
[00:00:59] Get:133 http://archive.ubuntu.com/ubuntu focal/main amd64 libencode-locale-perl all 1.05-1 [12.3 kB]
[00:00:59] Get:134 http://archive.ubuntu.com/ubuntu focal/main amd64 libtimedate-perl all 2.3200-1 [34.0 kB]
[00:00:59] Get:135 http://archive.ubuntu.com/ubuntu focal/main amd64 libhttp-date-perl all 6.05-1 [9920 B]
[00:00:59] Get:136 http://archive.ubuntu.com/ubuntu focal/main amd64 libfile-listing-perl all 6.04-1 [9774 B]
[00:00:59] Get:137 http://archive.ubuntu.com/ubuntu focal/main amd64 libhtml-tagset-perl all 3.20-4 [12.5 kB]
[00:00:59] Get:138 http://archive.ubuntu.com/ubuntu focal/main amd64 liburi-perl all 1.76-2 [77.5 kB]
[00:00:59] Get:139 http://archive.ubuntu.com/ubuntu focal/main amd64 libhtml-parser-perl amd64 3.72-5 [86.3 kB]
[00:00:59] Get:140 http://archive.ubuntu.com/ubuntu focal/main amd64 libhtml-tree-perl all 5.07-2 [200 kB]
[00:00:59] Get:141 http://archive.ubuntu.com/ubuntu focal/main amd64 libio-html-perl all 1.001-1 [14.9 kB]
[00:00:59] Get:142 http://archive.ubuntu.com/ubuntu focal/main amd64 liblwp-mediatypes-perl all 6.04-1 [19.5 kB]
[00:00:59] Get:143 http://archive.ubuntu.com/ubuntu focal/main amd64 libhttp-message-perl all 6.22-1 [76.1 kB]
[00:00:59] Get:144 http://archive.ubuntu.com/ubuntu focal/main amd64 libhttp-cookies-perl all 6.08-1 [18.3 kB]
[00:00:59] Get:145 http://archive.ubuntu.com/ubuntu focal/main amd64 libhttp-negotiate-perl all 6.01-1 [12.5 kB]
[00:00:59] Get:146 http://archive.ubuntu.com/ubuntu focal/main amd64 perl-openssl-defaults amd64 4 [7192 B]
[00:00:59] Get:147 http://archive.ubuntu.com/ubuntu focal/main amd64 libnet-ssleay-perl amd64 1.88-2ubuntu1 [291 kB]
[00:00:59] Get:148 http://archive.ubuntu.com/ubuntu focal/main amd64 libio-socket-ssl-perl all 2.067-1 [176 kB]
[00:00:59] Get:149 http://archive.ubuntu.com/ubuntu focal/main amd64 libnet-http-perl all 6.19-1 [22.8 kB]
[00:00:59] Get:150 http://archive.ubuntu.com/ubuntu focal/main amd64 liblwp-protocol-https-perl all 6.07-2ubuntu2 [8560 B]
[00:00:59] Get:151 http://archive.ubuntu.com/ubuntu focal/main amd64 libtry-tiny-perl all 0.30-1 [20.5 kB]
[00:00:59] Get:152 http://archive.ubuntu.com/ubuntu focal/main amd64 libwww-robotrules-perl all 6.02-1 [12.6 kB]
[00:00:59] Get:153 http://archive.ubuntu.com/ubuntu focal/main amd64 libwww-perl all 6.43-1 [140 kB]
[00:00:59] Get:154 http://archive.ubuntu.com/ubuntu focal/main amd64 patchutils amd64 0.3.4-2 [71.1 kB]
[00:00:59] Get:155 http://archive.ubuntu.com/ubuntu focal/main amd64 wdiff amd64 1.2.2-2build1 [29.8 kB]
[00:00:59] Get:156 http://archive.ubuntu.com/ubuntu focal/main amd64 devscripts amd64 2.20.2ubuntu2 [940 kB]
[00:00:59] Get:157 http://archive.ubuntu.com/ubuntu focal/main amd64 diffstat amd64 1.63-1 [27.2 kB]
[00:00:59] Get:158 http://archive.ubuntu.com/ubuntu focal/universe amd64 libconfig-file-perl all 1.51-1 [9904 B]
[00:00:59] Get:159 http://archive.ubuntu.com/ubuntu focal/universe amd64 dpkg-sig all 0.13.1+nmu4 [33.4 kB]
[00:00:59] Get:160 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-debian all 0.1.36ubuntu1 [65.0 kB]
[00:00:59] Get:161 http://archive.ubuntu.com/ubuntu focal/main amd64 libgpgme11 amd64 1.13.1-7ubuntu2 [121 kB]
[00:00:59] Get:162 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-gpg amd64 1.13.1-7ubuntu2 [165 kB]
[00:00:59] Get:163 http://archive.ubuntu.com/ubuntu focal/main amd64 dput all 1.0.3ubuntu1 [42.3 kB]
[00:00:59] Get:164 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libcurl3-gnutls amd64 7.68.0-1ubuntu2.7 [232 kB]
[00:00:59] Get:165 http://archive.ubuntu.com/ubuntu focal/main amd64 liberror-perl all 0.17029-1 [26.5 kB]
[00:00:59] Get:166 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 git-man all 1:2.25.1-1ubuntu3.2 [884 kB]
[00:00:59] Get:167 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 git amd64 1:2.25.1-1ubuntu3.2 [4554 kB]
[00:00:59] Get:168 http://archive.ubuntu.com/ubuntu focal/main amd64 libalgorithm-diff-perl all 1.19.03-2 [46.6 kB]
[00:00:59] Get:169 http://archive.ubuntu.com/ubuntu focal/main amd64 libalgorithm-diff-xs-perl amd64 0.04-6 [11.3 kB]
[00:00:59] Get:170 http://archive.ubuntu.com/ubuntu focal/main amd64 libalgorithm-merge-perl all 0.08-3 [12.0 kB]
[00:00:59] Get:171 http://archive.ubuntu.com/ubuntu focal/main amd64 libapt-pkg-perl amd64 0.1.36build3 [68.5 kB]
[00:00:59] Get:172 http://archive.ubuntu.com/ubuntu focal/main amd64 libarchive-cpio-perl all 0.10-1 [9644 B]
[00:00:59] Get:173 http://archive.ubuntu.com/ubuntu focal/main amd64 libarchive13 amd64 3.4.0-2ubuntu1 [327 kB]
[00:00:59] Get:174 http://archive.ubuntu.com/ubuntu focal/main amd64 libarray-intspan-perl all 2.003-1 [23.3 kB]
[00:00:59] Get:175 http://archive.ubuntu.com/ubuntu focal/main amd64 libasync-mergepoint-perl all 0.04-2 [10.2 kB]
[00:00:59] Get:176 http://archive.ubuntu.com/ubuntu focal/main amd64 libmodule-implementation-perl all 0.09-1 [12.2 kB]
[00:00:59] Get:177 http://archive.ubuntu.com/ubuntu focal/main amd64 libsub-exporter-progressive-perl all 0.001013-1 [6784 B]
[00:00:59] Get:178 http://archive.ubuntu.com/ubuntu focal/main amd64 libvariable-magic-perl amd64 0.62-1build2 [34.4 kB]
[00:00:59] Get:179 http://archive.ubuntu.com/ubuntu focal/main amd64 libb-hooks-endofscope-perl all 0.24-1 [16.8 kB]
[00:00:59] Get:180 http://archive.ubuntu.com/ubuntu focal/main amd64 libcapture-tiny-perl all 0.48-1 [20.4 kB]
[00:00:59] Get:181 http://archive.ubuntu.com/ubuntu focal/main amd64 libclass-xsaccessor-perl amd64 1.19-3build3 [33.6 kB]
[00:00:59] Get:182 http://archive.ubuntu.com/ubuntu focal/main amd64 libclone-perl amd64 0.43-2 [11.0 kB]
[00:00:59] Get:183 http://archive.ubuntu.com/ubuntu focal/main amd64 libcommon-sense-perl amd64 3.74-2build6 [20.1 kB]
[00:00:59] Get:184 http://archive.ubuntu.com/ubuntu focal/main amd64 libparams-util-perl amd64 1.07-3build5 [19.7 kB]
[00:00:59] Get:185 http://archive.ubuntu.com/ubuntu focal/main amd64 libsub-install-perl all 0.928-1 [10.5 kB]
[00:00:59] Get:186 http://archive.ubuntu.com/ubuntu focal/main amd64 libdata-optlist-perl all 0.110-1 [9956 B]
[00:00:59] Get:187 http://archive.ubuntu.com/ubuntu focal/main amd64 libsub-exporter-perl all 0.987-1 [44.9 kB]
[00:01:00] Get:188 http://archive.ubuntu.com/ubuntu focal/main amd64 libconst-fast-perl all 0.014-1 [7958 B]
[00:01:00] Get:189 http://archive.ubuntu.com/ubuntu focal/main amd64 libwant-perl amd64 0.29-1build4 [24.2 kB]
[00:01:00] Get:190 http://archive.ubuntu.com/ubuntu focal/main amd64 libcontextual-return-perl all 0.004014-2 [53.1 kB]
[00:01:00] Get:191 http://archive.ubuntu.com/ubuntu focal/main amd64 libcpanel-json-xs-perl amd64 4.19-1build1 [109 kB]
[00:01:00] Get:192 http://archive.ubuntu.com/ubuntu focal/main amd64 libdata-dump-perl all 1.23-1 [27.0 kB]
[00:01:00] Get:193 http://archive.ubuntu.com/ubuntu focal/main amd64 libdigest-bubblebabble-perl all 0.02-2 [7908 B]
[00:01:00] Get:194 http://archive.ubuntu.com/ubuntu focal/main amd64 libdigest-hmac-perl all 1.03+dfsg-2 [10.3 kB]
[00:01:00] Get:195 http://archive.ubuntu.com/ubuntu focal/main amd64 libdistro-info-perl all 0.23ubuntu1 [4668 B]
[00:01:00] Get:196 http://archive.ubuntu.com/ubuntu focal/main amd64 libnet-smtp-ssl-perl all 1.04-1 [5948 B]
[00:01:00] Get:197 http://archive.ubuntu.com/ubuntu focal/main amd64 libmailtools-perl all 2.21-1 [80.7 kB]
[00:01:00] Get:198 http://archive.ubuntu.com/ubuntu focal/main amd64 libnet-ip-perl all 1.26-2 [27.4 kB]
[00:01:00] Get:199 http://archive.ubuntu.com/ubuntu focal/main amd64 libnet-dns-perl all 1.22-1 [336 kB]
[00:01:00] Get:200 http://archive.ubuntu.com/ubuntu focal/main amd64 libnet-domain-tld-perl all 1.75-1 [29.1 kB]
[00:01:00] Get:201 http://archive.ubuntu.com/ubuntu focal/main amd64 libemail-valid-perl all 1.202-1 [16.3 kB]
[00:01:00] Get:202 http://archive.ubuntu.com/ubuntu focal/main amd64 libexporter-tiny-perl all 1.002001-1 [35.5 kB]
[00:01:00] Get:203 http://archive.ubuntu.com/ubuntu focal/main amd64 libipc-system-simple-perl all 1.26-1 [22.8 kB]
[00:01:00] Get:204 http://archive.ubuntu.com/ubuntu focal/main amd64 libfile-basedir-perl all 0.08-1 [16.9 kB]
[00:01:00] Get:205 http://archive.ubuntu.com/ubuntu focal/main amd64 libfile-chdir-perl all 0.1008-1 [11.7 kB]
[00:01:00] Get:206 http://archive.ubuntu.com/ubuntu focal/main amd64 libfile-fcntllock-perl amd64 0.22-3build4 [33.1 kB]
[00:01:00] Get:207 http://archive.ubuntu.com/ubuntu focal/main amd64 libnumber-compare-perl all 0.03-1 [7318 B]
[00:01:00] Get:208 http://archive.ubuntu.com/ubuntu focal/main amd64 libtext-glob-perl all 0.10-1 [7554 B]
[00:01:00] Get:209 http://archive.ubuntu.com/ubuntu focal/main amd64 libfile-find-rule-perl all 0.34-1 [28.3 kB]
[00:01:00] Get:210 http://archive.ubuntu.com/ubuntu focal/main amd64 libfont-afm-perl all 1.20-2 [13.2 kB]
[00:01:00] Get:211 http://archive.ubuntu.com/ubuntu focal/main amd64 libio-string-perl all 1.08-3 [11.1 kB]
[00:01:00] Get:212 http://archive.ubuntu.com/ubuntu focal/main amd64 libfont-ttf-perl all 1.06-1 [313 kB]
[00:01:00] Get:213 http://archive.ubuntu.com/ubuntu focal/main amd64 libfuture-perl all 0.43-1 [77.8 kB]
[00:01:00] Get:214 http://archive.ubuntu.com/ubuntu focal/main amd64 libio-stringy-perl all 2.111-3 [55.8 kB]
[00:01:00] Get:215 http://archive.ubuntu.com/ubuntu focal/main amd64 libparams-validate-perl amd64 1.29-3 [52.7 kB]
[00:01:00] Get:216 http://archive.ubuntu.com/ubuntu focal/main amd64 libgetopt-long-descriptive-perl all 0.104-1 [24.6 kB]
[00:01:00] Get:217 http://archive.ubuntu.com/ubuntu focal/main amd64 libsort-versions-perl all 1.62-1 [9294 B]
[00:01:00] Get:218 http://archive.ubuntu.com/ubuntu focal/main amd64 libgit-wrapper-perl all 0.048-1 [29.9 kB]
[00:01:00] Get:219 http://archive.ubuntu.com/ubuntu focal/main amd64 libhttp-tiny-multipart-perl all 0.08-1 [8488 B]
[00:01:00] Get:220 http://archive.ubuntu.com/ubuntu focal/main amd64 libio-prompter-perl all 0.004015-1 [58.1 kB]
[00:01:00] Get:221 http://archive.ubuntu.com/ubuntu focal/main amd64 libjson-perl all 4.02000-2 [80.9 kB]
[00:01:00] Get:222 http://archive.ubuntu.com/ubuntu focal/main amd64 liblog-any-perl all 1.708-1 [67.8 kB]
[00:01:00] Get:223 http://archive.ubuntu.com/ubuntu focal/main amd64 liblog-any-adapter-screen-perl all 0.140-1 [12.1 kB]
[00:01:00] Get:224 http://archive.ubuntu.com/ubuntu focal/main amd64 libpackage-stash-perl all 0.38-1 [19.1 kB]
[00:01:00] Get:225 http://archive.ubuntu.com/ubuntu focal/main amd64 libsub-identify-perl amd64 0.14-1build2 [10.7 kB]
[00:01:00] Get:226 http://archive.ubuntu.com/ubuntu focal/main amd64 libsub-name-perl amd64 0.26-1 [11.5 kB]
[00:01:00] Get:227 http://archive.ubuntu.com/ubuntu focal/main amd64 libnamespace-clean-perl all 0.27-1 [13.6 kB]
[00:01:00] Get:228 http://archive.ubuntu.com/ubuntu focal/main amd64 libpath-tiny-perl all 0.108-1 [42.6 kB]
[00:01:00] Get:229 http://archive.ubuntu.com/ubuntu focal/main amd64 libtype-tiny-perl all 1.008001-2 [304 kB]
[00:01:00] Get:230 http://archive.ubuntu.com/ubuntu focal/main amd64 libgitlab-api-v4-perl all 0.25-1 [83.8 kB]
[00:01:00] Get:231 http://archive.ubuntu.com/ubuntu focal/main amd64 libhash-fieldhash-perl amd64 0.15-1build2 [16.9 kB]
[00:01:00] Get:232 http://archive.ubuntu.com/ubuntu focal/main amd64 libhtml-form-perl all 6.07-1 [22.2 kB]
[00:01:00] Get:233 http://archive.ubuntu.com/ubuntu focal/main amd64 libhtml-format-perl all 2.12-1 [41.3 kB]
[00:01:00] Get:234 http://archive.ubuntu.com/ubuntu focal/main amd64 libhttp-daemon-perl all 6.06-1 [21.4 kB]
[00:01:00] Get:235 http://archive.ubuntu.com/ubuntu focal/main amd64 libidn11 amd64 1.33-2.2ubuntu2 [46.2 kB]
[00:01:00] Get:236 http://archive.ubuntu.com/ubuntu focal/main amd64 libstruct-dumb-perl all 0.09-1 [10.5 kB]
[00:01:00] Get:237 http://archive.ubuntu.com/ubuntu focal/main amd64 libio-async-perl all 0.75-1 [254 kB]
[00:01:00] Get:238 http://archive.ubuntu.com/ubuntu focal/main amd64 liblinux-epoll-perl amd64 0.017-1 [16.0 kB]
[00:01:00] Get:239 http://archive.ubuntu.com/ubuntu focal/main amd64 libio-async-loop-epoll-perl all 0.20-1 [10.4 kB]
[00:01:00] Get:240 http://archive.ubuntu.com/ubuntu focal/main amd64 libtypes-serialiser-perl all 1.0-1 [12.1 kB]
[00:01:00] Get:241 http://archive.ubuntu.com/ubuntu focal/main amd64 libjson-xs-perl amd64 4.020-1build1 [83.7 kB]
[00:01:00] Get:242 http://archive.ubuntu.com/ubuntu focal/main amd64 libjson-maybexs-perl all 1.004000-1 [11.0 kB]
[00:01:00] Get:243 http://archive.ubuntu.com/ubuntu focal/main amd64 liblist-compare-perl all 0.53-1 [65.6 kB]
[00:01:00] Get:244 http://archive.ubuntu.com/ubuntu focal/main amd64 liblist-moreutils-perl amd64 0.416-1build5 [55.5 kB]
[00:01:00] Get:245 http://archive.ubuntu.com/ubuntu focal/main amd64 liblist-someutils-perl all 0.58-1 [29.7 kB]
[00:01:00] Get:246 http://archive.ubuntu.com/ubuntu focal/main amd64 liblist-someutils-xs-perl amd64 0.58-2 [32.5 kB]
[00:01:00] Get:247 http://archive.ubuntu.com/ubuntu focal/main amd64 libltdl-dev amd64 2.4.6-14 [162 kB]
[00:01:00] Get:248 http://archive.ubuntu.com/ubuntu focal/main amd64 libsys-hostname-long-perl all 1.5-1 [11.7 kB]
[00:01:00] Get:249 http://archive.ubuntu.com/ubuntu focal/main amd64 libmail-sendmail-perl all 0.80-1 [22.6 kB]
[00:01:00] Get:250 http://archive.ubuntu.com/ubuntu focal/main amd64 libmoox-aliases-perl all 0.001006-1 [7176 B]
[00:01:00] Get:251 http://archive.ubuntu.com/ubuntu focal/main amd64 libobject-id-perl all 0.1.2-2ubuntu1 [15.9 kB]
[00:01:00] Get:252 http://archive.ubuntu.com/ubuntu focal/main amd64 libmoox-struct-perl all 0.017-1 [23.4 kB]
[00:01:00] Get:253 http://archive.ubuntu.com/ubuntu focal/main amd64 libnet-dns-sec-perl amd64 1.15-1 [44.6 kB]
[00:01:00] Get:254 http://archive.ubuntu.com/ubuntu focal/main amd64 libnet-libidn-perl amd64 0.12.ds-3build2 [17.3 kB]
[00:01:00] Get:255 http://archive.ubuntu.com/ubuntu focal/main amd64 libnumber-range-perl all 0.12-1 [8556 B]
[00:01:00] Get:256 http://archive.ubuntu.com/ubuntu focal/main amd64 libpackage-stash-xs-perl amd64 0.29-1build1 [18.4 kB]
[00:01:00] Get:257 http://archive.ubuntu.com/ubuntu focal/main amd64 libpath-iterator-rule-perl all 1.014-1 [49.5 kB]
[00:01:00] Get:258 http://archive.ubuntu.com/ubuntu focal/main amd64 libperl4-corelibs-perl all 0.004-2 [37.4 kB]
[00:01:00] Get:259 http://archive.ubuntu.com/ubuntu focal/main amd64 libperlio-gzip-perl amd64 0.19-1build5 [14.6 kB]
[00:01:00] Get:260 http://archive.ubuntu.com/ubuntu focal/main amd64 libpod-constants-perl all 0.19-1 [16.0 kB]
[00:01:00] Get:261 http://archive.ubuntu.com/ubuntu focal/main amd64 libre2-5 amd64 20200101+dfsg-1build1 [162 kB]
[00:01:00] Get:262 http://archive.ubuntu.com/ubuntu focal/main amd64 libre-engine-re2-perl amd64 0.13-5 [16.2 kB]
[00:01:00] Get:263 http://archive.ubuntu.com/ubuntu focal/main amd64 libreadonly-perl all 2.050-2 [19.9 kB]
[00:01:00] Get:264 http://archive.ubuntu.com/ubuntu focal/main amd64 libref-util-perl all 0.204-1 [15.0 kB]
[00:01:00] Get:265 http://archive.ubuntu.com/ubuntu focal/main amd64 libref-util-xs-perl amd64 0.117-1build2 [12.0 kB]
[00:01:00] Get:266 http://archive.ubuntu.com/ubuntu focal/main amd64 libregexp-pattern-license-perl all 3.2.0-1 [36.2 kB]
[00:01:00] Get:267 http://archive.ubuntu.com/ubuntu focal/main amd64 libregexp-pattern-perl all 0.2.12-1 [17.1 kB]
[00:01:00] Get:268 http://archive.ubuntu.com/ubuntu focal/main amd64 libsasl2-modules amd64 2.1.27+dfsg-2 [49.1 kB]
[00:01:00] Get:269 http://archive.ubuntu.com/ubuntu focal/main amd64 libsereal-decoder-perl amd64 4.011+ds-1build1 [102 kB]
[00:01:00] Get:270 http://archive.ubuntu.com/ubuntu focal/main amd64 libsereal-encoder-perl amd64 4.011+ds-1build1 [104 kB]
[00:01:00] Get:271 http://archive.ubuntu.com/ubuntu focal/main amd64 libsereal-perl all 4.011-1 [8604 B]
[00:01:00] Get:272 http://archive.ubuntu.com/ubuntu focal/main amd64 libsort-key-perl amd64 1.33-2build2 [35.4 kB]
[00:01:00] Get:273 http://archive.ubuntu.com/ubuntu focal/main amd64 libstring-copyright-perl all 0.003006-1 [9608 B]
[00:01:00] Get:274 http://archive.ubuntu.com/ubuntu focal/main amd64 libstring-escape-perl all 2010.002-2 [17.6 kB]
[00:01:00] Get:275 http://archive.ubuntu.com/ubuntu focal/main amd64 libstring-shellquote-perl all 1.04-1 [12.0 kB]
[00:01:00] Get:276 http://archive.ubuntu.com/ubuntu focal/main amd64 libterm-readkey-perl amd64 2.38-1build1 [24.6 kB]
[00:01:00] Get:277 http://archive.ubuntu.com/ubuntu focal/main amd64 libtest-fatal-perl all 0.014-1 [11.1 kB]
[00:01:00] Get:278 http://archive.ubuntu.com/ubuntu focal/main amd64 libtest-refcount-perl all 0.10-1 [11.4 kB]
[00:01:00] Get:279 http://archive.ubuntu.com/ubuntu focal/main amd64 libtext-levenshtein-perl all 0.13-1 [9612 B]
[00:01:00] Get:280 http://archive.ubuntu.com/ubuntu focal/main amd64 libtype-tiny-xs-perl amd64 0.016-1 [22.9 kB]
[00:01:00] Get:281 http://archive.ubuntu.com/ubuntu focal/main amd64 libunicode-utf8-perl amd64 0.62-1build1 [18.1 kB]
[00:01:00] Get:282 http://archive.ubuntu.com/ubuntu focal/main amd64 libxml-namespacesupport-perl all 1.12-1 [13.2 kB]
[00:01:00] Get:283 http://archive.ubuntu.com/ubuntu focal/main amd64 libxml-sax-base-perl all 1.09-1 [18.8 kB]
[00:01:00] Get:284 http://archive.ubuntu.com/ubuntu focal/main amd64 libxml-sax-perl all 1.02+dfsg-1 [56.2 kB]
[00:01:00] Get:285 http://archive.ubuntu.com/ubuntu focal/main amd64 libxml-libxml-perl amd64 2.0134+dfsg-1build1 [320 kB]
[00:01:00] Get:286 http://archive.ubuntu.com/ubuntu focal/main amd64 libxml-parser-perl amd64 2.46-1 [193 kB]
[00:01:00] Get:287 http://archive.ubuntu.com/ubuntu focal/main amd64 libxml-sax-expat-perl all 0.51-1 [10.5 kB]
[00:01:00] Get:288 http://archive.ubuntu.com/ubuntu focal/main amd64 libxml-writer-perl all 0.625-1 [24.9 kB]
[00:01:00] Get:289 http://archive.ubuntu.com/ubuntu focal/main amd64 libyaml-libyaml-perl amd64 0.81+repack-1 [28.5 kB]
[00:01:00] Get:290 http://archive.ubuntu.com/ubuntu focal/main amd64 licensecheck all 3.0.45-1 [23.9 kB]
[00:01:00] Get:291 http://archive.ubuntu.com/ubuntu focal/main amd64 libdevel-size-perl amd64 0.83-1build1 [20.0 kB]
[00:01:00] Get:292 http://archive.ubuntu.com/ubuntu focal/main amd64 t1utils amd64 1.41-3 [56.1 kB]
[00:01:00] Get:293 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 lintian all 2.62.0ubuntu1 [981 kB]
[00:01:00] Get:294 http://archive.ubuntu.com/ubuntu focal/main amd64 manpages-dev all 5.05-1 [2266 kB]
[00:01:00] Get:295 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-unidiff all 0.5.5-2 [9180 B]
[00:01:00] Get:296 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-xdg all 0.26-1ubuntu1 [36.1 kB]
[00:01:00] Get:297 http://archive.ubuntu.com/ubuntu focal/main amd64 unzip amd64 6.0-25ubuntu1 [169 kB]
[00:01:00] Get:298 http://archive.ubuntu.com/ubuntu focal-updates/universe amd64 zstd amd64 1.4.4+dfsg-3ubuntu0.1 [343 kB]
[00:01:00] Get:299 http://archive.ubuntu.com/ubuntu focal/universe amd64 equivs all 2.2.0 [19.7 kB]
[00:01:00] Get:300 http://archive.ubuntu.com/ubuntu focal/main amd64 libauthen-sasl-perl all 2.1600-1 [48.7 kB]
[00:01:00] Get:301 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-magic all 2:0.4.15-3 [9376 B]
[00:01:00] Get:302 http://archive.ubuntu.com/ubuntu focal-updates/universe amd64 reprepro amd64 5.3.0-1.3~ubuntu20.04 [424 kB]
[00:01:01] debconf: unable to initialize frontend: Dialog
[00:01:01] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:01:01] debconf: falling back to frontend: Readline
[00:01:01] debconf: unable to initialize frontend: Readline
[00:01:01] debconf: (Can't locate Term/ReadLine.pm in @INC (you may need to install the Term::ReadLine module) (@INC contains: /etc/perl /usr/local/lib/x86_64-linux-gnu/perl/5.30.0 /usr/local/share/perl/5.30.0 /usr/lib/x86_64-linux-gnu/perl5/5.30 /usr/share/perl5 /usr/lib/x86_64-linux-gnu/perl/5.30 /usr/share/perl/5.30 /usr/local/lib/site_perl /usr/lib/x86_64-linux-gnu/perl-base) at /usr/share/perl5/Debconf/FrontEnd/Readline.pm line 7, <> line 302.)
[00:01:01] debconf: falling back to frontend: Teletype
[00:01:01] dpkg-preconfigure: unable to re-open stdin: 
[00:01:01] Fetched 83.2 MB in 7s (11.6 MB/s)
[00:01:01] Selecting previously unselected package bsdmainutils.
[00:01:01] (Reading database ... 
[00:01:01] (Reading database ... 5%
[00:01:01] (Reading database ... 10%
[00:01:01] (Reading database ... 15%
[00:01:01] (Reading database ... 20%
[00:01:01] (Reading database ... 25%
[00:01:01] (Reading database ... 30%
[00:01:01] (Reading database ... 35%
[00:01:01] (Reading database ... 40%
[00:01:01] (Reading database ... 45%
[00:01:01] (Reading database ... 50%
[00:01:01] (Reading database ... 55%
[00:01:01] (Reading database ... 60%
[00:01:01] (Reading database ... 65%
[00:01:01] (Reading database ... 70%
[00:01:01] (Reading database ... 75%
[00:01:01] (Reading database ... 80%
[00:01:01] (Reading database ... 85%
[00:01:01] (Reading database ... 90%
[00:01:01] (Reading database ... 95%
[00:01:01] (Reading database ... 100%
[00:01:01] (Reading database ... 17796 files and directories currently installed.)
[00:01:01] Preparing to unpack .../000-bsdmainutils_11.1.2ubuntu3_amd64.deb ...
[00:01:01] Unpacking bsdmainutils (11.1.2ubuntu3) ...
[00:01:01] Selecting previously unselected package libuchardet0:amd64.
[00:01:01] Preparing to unpack .../001-libuchardet0_0.0.6-3build1_amd64.deb ...
[00:01:01] Unpacking libuchardet0:amd64 (0.0.6-3build1) ...
[00:01:01] Selecting previously unselected package groff-base.
[00:01:01] Preparing to unpack .../002-groff-base_1.22.4-4build1_amd64.deb ...
[00:01:01] Unpacking groff-base (1.22.4-4build1) ...
[00:01:01] Selecting previously unselected package libgdbm6:amd64.
[00:01:01] Preparing to unpack .../003-libgdbm6_1.18.1-5_amd64.deb ...
[00:01:01] Unpacking libgdbm6:amd64 (1.18.1-5) ...
[00:01:01] Selecting previously unselected package libpipeline1:amd64.
[00:01:01] Preparing to unpack .../004-libpipeline1_1.5.2-2build1_amd64.deb ...
[00:01:01] Unpacking libpipeline1:amd64 (1.5.2-2build1) ...
[00:01:01] Selecting previously unselected package man-db.
[00:01:01] Preparing to unpack .../005-man-db_2.9.1-1_amd64.deb ...
[00:01:01] Unpacking man-db (2.9.1-1) ...
[00:01:01] Selecting previously unselected package rsync.
[00:01:01] Preparing to unpack .../006-rsync_3.1.3-8_amd64.deb ...
[00:01:01] Unpacking rsync (3.1.3-8) ...
[00:01:01] Selecting previously unselected package perl-modules-5.30.
[00:01:01] Preparing to unpack .../007-perl-modules-5.30_5.30.0-9ubuntu0.2_all.deb ...
[00:01:01] Unpacking perl-modules-5.30 (5.30.0-9ubuntu0.2) ...
[00:01:02] Selecting previously unselected package libgdbm-compat4:amd64.
[00:01:02] Preparing to unpack .../008-libgdbm-compat4_1.18.1-5_amd64.deb ...
[00:01:02] Unpacking libgdbm-compat4:amd64 (1.18.1-5) ...
[00:01:02] Selecting previously unselected package libperl5.30:amd64.
[00:01:02] Preparing to unpack .../009-libperl5.30_5.30.0-9ubuntu0.2_amd64.deb ...
[00:01:02] Unpacking libperl5.30:amd64 (5.30.0-9ubuntu0.2) ...
[00:01:03] Selecting previously unselected package perl.
[00:01:03] Preparing to unpack .../010-perl_5.30.0-9ubuntu0.2_amd64.deb ...
[00:01:03] Unpacking perl (5.30.0-9ubuntu0.2) ...
[00:01:03] Selecting previously unselected package gettext-base.
[00:01:03] Preparing to unpack .../011-gettext-base_0.19.8.1-10build1_amd64.deb ...
[00:01:03] Unpacking gettext-base (0.19.8.1-10build1) ...
[00:01:03] Selecting previously unselected package libip6tc2:amd64.
[00:01:03] Preparing to unpack .../012-libip6tc2_1.8.4-3ubuntu2_amd64.deb ...
[00:01:03] Unpacking libip6tc2:amd64 (1.8.4-3ubuntu2) ...
[00:01:03] Selecting previously unselected package libnfnetlink0:amd64.
[00:01:03] Preparing to unpack .../013-libnfnetlink0_1.0.1-3build1_amd64.deb ...
[00:01:03] Unpacking libnfnetlink0:amd64 (1.0.1-3build1) ...
[00:01:03] Selecting previously unselected package libnetfilter-conntrack3:amd64.
[00:01:03] Preparing to unpack .../014-libnetfilter-conntrack3_1.0.7-2_amd64.deb ...
[00:01:03] Unpacking libnetfilter-conntrack3:amd64 (1.0.7-2) ...
[00:01:03] Selecting previously unselected package libnftnl11:amd64.
[00:01:03] Preparing to unpack .../015-libnftnl11_1.1.5-1_amd64.deb ...
[00:01:03] Unpacking libnftnl11:amd64 (1.1.5-1) ...
[00:01:03] Selecting previously unselected package iptables.
[00:01:03] Preparing to unpack .../016-iptables_1.8.4-3ubuntu2_amd64.deb ...
[00:01:03] Unpacking iptables (1.8.4-3ubuntu2) ...
[00:01:04] Selecting previously unselected package iso-codes.
[00:01:04] Preparing to unpack .../017-iso-codes_4.4-1_all.deb ...
[00:01:04] Unpacking iso-codes (4.4-1) ...
[00:01:05] Selecting previously unselected package manpages.
[00:01:05] Preparing to unpack .../018-manpages_5.05-1_all.deb ...
[00:01:05] Unpacking manpages (5.05-1) ...
[00:01:05] Selecting previously unselected package python-apt-common.
[00:01:05] Preparing to unpack .../019-python-apt-common_2.0.0ubuntu0.20.04.6_all.deb ...
[00:01:05] Unpacking python-apt-common (2.0.0ubuntu0.20.04.6) ...
[00:01:05] Selecting previously unselected package python3-apt.
[00:01:05] Preparing to unpack .../020-python3-apt_2.0.0ubuntu0.20.04.6_amd64.deb ...
[00:01:05] Unpacking python3-apt (2.0.0ubuntu0.20.04.6) ...
[00:01:06] Selecting previously unselected package libunwind8:amd64.
[00:01:06] Preparing to unpack .../021-libunwind8_1.2.1-9build1_amd64.deb ...
[00:01:06] Unpacking libunwind8:amd64 (1.2.1-9build1) ...
[00:01:06] Selecting previously unselected package strace.
[00:01:06] Preparing to unpack .../022-strace_5.5-3ubuntu1_amd64.deb ...
[00:01:06] Unpacking strace (5.5-3ubuntu1) ...
[00:01:06] Selecting previously unselected package apt-transport-https.
[00:01:06] Preparing to unpack .../023-apt-transport-https_2.0.6_all.deb ...
[00:01:06] Unpacking apt-transport-https (2.0.6) ...
[00:01:06] Selecting previously unselected package libfl2:amd64.
[00:01:06] Preparing to unpack .../024-libfl2_2.6.4-6.2_amd64.deb ...
[00:01:06] Unpacking libfl2:amd64 (2.6.4-6.2) ...
[00:01:06] Selecting previously unselected package at.
[00:01:06] Preparing to unpack .../025-at_3.1.23-1ubuntu1_amd64.deb ...
[00:01:06] Unpacking at (3.1.23-1ubuntu1) ...
[00:01:06] Selecting previously unselected package libsigsegv2:amd64.
[00:01:06] Preparing to unpack .../026-libsigsegv2_2.12-2_amd64.deb ...
[00:01:06] Unpacking libsigsegv2:amd64 (2.12-2) ...
[00:01:06] Selecting previously unselected package m4.
[00:01:06] Preparing to unpack .../027-m4_1.4.18-4_amd64.deb ...
[00:01:06] Unpacking m4 (1.4.18-4) ...
[00:01:06] Selecting previously unselected package autoconf.
[00:01:06] Preparing to unpack .../028-autoconf_2.69-11.1_all.deb ...
[00:01:06] Unpacking autoconf (2.69-11.1) ...
[00:01:07] Selecting previously unselected package autotools-dev.
[00:01:07] Preparing to unpack .../029-autotools-dev_20180224.1_all.deb ...
[00:01:07] Unpacking autotools-dev (20180224.1) ...
[00:01:07] Selecting previously unselected package automake.
[00:01:07] Preparing to unpack .../030-automake_1%3a1.16.1-4ubuntu6_all.deb ...
[00:01:07] Unpacking automake (1:1.16.1-4ubuntu6) ...
[00:01:07] Selecting previously unselected package autopoint.
[00:01:07] Preparing to unpack .../031-autopoint_0.19.8.1-10build1_all.deb ...
[00:01:07] Unpacking autopoint (0.19.8.1-10build1) ...
[00:01:07] Selecting previously unselected package binutils-common:amd64.
[00:01:07] Preparing to unpack .../032-binutils-common_2.34-6ubuntu1.3_amd64.deb ...
[00:01:07] Unpacking binutils-common:amd64 (2.34-6ubuntu1.3) ...
[00:01:07] Selecting previously unselected package libbinutils:amd64.
[00:01:07] Preparing to unpack .../033-libbinutils_2.34-6ubuntu1.3_amd64.deb ...
[00:01:07] Unpacking libbinutils:amd64 (2.34-6ubuntu1.3) ...
[00:01:08] Selecting previously unselected package libctf-nobfd0:amd64.
[00:01:08] Preparing to unpack .../034-libctf-nobfd0_2.34-6ubuntu1.3_amd64.deb ...
[00:01:08] Unpacking libctf-nobfd0:amd64 (2.34-6ubuntu1.3) ...
[00:01:08] Selecting previously unselected package libctf0:amd64.
[00:01:08] Preparing to unpack .../035-libctf0_2.34-6ubuntu1.3_amd64.deb ...
[00:01:08] Unpacking libctf0:amd64 (2.34-6ubuntu1.3) ...
[00:01:08] Selecting previously unselected package binutils-x86-64-linux-gnu.
[00:01:08] Preparing to unpack .../036-binutils-x86-64-linux-gnu_2.34-6ubuntu1.3_amd64.deb ...
[00:01:08] Unpacking binutils-x86-64-linux-gnu (2.34-6ubuntu1.3) ...
[00:01:08] Selecting previously unselected package binutils.
[00:01:08] Preparing to unpack .../037-binutils_2.34-6ubuntu1.3_amd64.deb ...
[00:01:08] Unpacking binutils (2.34-6ubuntu1.3) ...
[00:01:08] Selecting previously unselected package libc-dev-bin.
[00:01:08] Preparing to unpack .../038-libc-dev-bin_2.31-0ubuntu9.2_amd64.deb ...
[00:01:08] Unpacking libc-dev-bin (2.31-0ubuntu9.2) ...
[00:01:08] Selecting previously unselected package linux-libc-dev:amd64.
[00:01:08] Preparing to unpack .../039-linux-libc-dev_5.4.0-90.101_amd64.deb ...
[00:01:08] Unpacking linux-libc-dev:amd64 (5.4.0-90.101) ...
[00:01:10] Selecting previously unselected package libcrypt-dev:amd64.
[00:01:10] Preparing to unpack .../040-libcrypt-dev_1%3a4.4.10-10ubuntu4_amd64.deb ...
[00:01:10] Unpacking libcrypt-dev:amd64 (1:4.4.10-10ubuntu4) ...
[00:01:10] Selecting previously unselected package libc6-dev:amd64.
[00:01:10] Preparing to unpack .../041-libc6-dev_2.31-0ubuntu9.2_amd64.deb ...
[00:01:10] Unpacking libc6-dev:amd64 (2.31-0ubuntu9.2) ...
[00:01:10] Selecting previously unselected package gcc-9-base:amd64.
[00:01:10] Preparing to unpack .../042-gcc-9-base_9.3.0-17ubuntu1~20.04_amd64.deb ...
[00:01:10] Unpacking gcc-9-base:amd64 (9.3.0-17ubuntu1~20.04) ...
[00:01:11] Selecting previously unselected package libisl22:amd64.
[00:01:11] Preparing to unpack .../043-libisl22_0.22.1-1_amd64.deb ...
[00:01:11] Unpacking libisl22:amd64 (0.22.1-1) ...
[00:01:11] Selecting previously unselected package libmpfr6:amd64.
[00:01:11] Preparing to unpack .../044-libmpfr6_4.0.2-1_amd64.deb ...
[00:01:11] Unpacking libmpfr6:amd64 (4.0.2-1) ...
[00:01:11] Selecting previously unselected package libmpc3:amd64.
[00:01:11] Preparing to unpack .../045-libmpc3_1.1.0-1_amd64.deb ...
[00:01:11] Unpacking libmpc3:amd64 (1.1.0-1) ...
[00:01:11] Selecting previously unselected package cpp-9.
[00:01:11] Preparing to unpack .../046-cpp-9_9.3.0-17ubuntu1~20.04_amd64.deb ...
[00:01:11] Unpacking cpp-9 (9.3.0-17ubuntu1~20.04) ...
[00:01:12] Selecting previously unselected package cpp.
[00:01:12] Preparing to unpack .../047-cpp_4%3a9.3.0-1ubuntu2_amd64.deb ...
[00:01:12] Unpacking cpp (4:9.3.0-1ubuntu2) ...
[00:01:12] Selecting previously unselected package libcc1-0:amd64.
[00:01:12] Preparing to unpack .../048-libcc1-0_10.3.0-1ubuntu1~20.04_amd64.deb ...
[00:01:12] Unpacking libcc1-0:amd64 (10.3.0-1ubuntu1~20.04) ...
[00:01:14] Selecting previously unselected package libgomp1:amd64.
[00:01:14] Preparing to unpack .../049-libgomp1_10.3.0-1ubuntu1~20.04_amd64.deb ...
[00:01:14] Unpacking libgomp1:amd64 (10.3.0-1ubuntu1~20.04) ...
[00:01:14] Selecting previously unselected package libitm1:amd64.
[00:01:14] Preparing to unpack .../050-libitm1_10.3.0-1ubuntu1~20.04_amd64.deb ...
[00:01:14] Unpacking libitm1:amd64 (10.3.0-1ubuntu1~20.04) ...
[00:01:14] Selecting previously unselected package libatomic1:amd64.
[00:01:14] Preparing to unpack .../051-libatomic1_10.3.0-1ubuntu1~20.04_amd64.deb ...
[00:01:14] Unpacking libatomic1:amd64 (10.3.0-1ubuntu1~20.04) ...
[00:01:14] Selecting previously unselected package libasan5:amd64.
[00:01:14] Preparing to unpack .../052-libasan5_9.3.0-17ubuntu1~20.04_amd64.deb ...
[00:01:14] Unpacking libasan5:amd64 (9.3.0-17ubuntu1~20.04) ...
[00:01:14] Selecting previously unselected package liblsan0:amd64.
[00:01:14] Preparing to unpack .../053-liblsan0_10.3.0-1ubuntu1~20.04_amd64.deb ...
[00:01:14] Unpacking liblsan0:amd64 (10.3.0-1ubuntu1~20.04) ...
[00:01:15] Selecting previously unselected package libtsan0:amd64.
[00:01:15] Preparing to unpack .../054-libtsan0_10.3.0-1ubuntu1~20.04_amd64.deb ...
[00:01:15] Unpacking libtsan0:amd64 (10.3.0-1ubuntu1~20.04) ...
[00:01:15] Selecting previously unselected package libubsan1:amd64.
[00:01:15] Preparing to unpack .../055-libubsan1_10.3.0-1ubuntu1~20.04_amd64.deb ...
[00:01:15] Unpacking libubsan1:amd64 (10.3.0-1ubuntu1~20.04) ...
[00:01:16] Selecting previously unselected package libquadmath0:amd64.
[00:01:16] Preparing to unpack .../056-libquadmath0_10.3.0-1ubuntu1~20.04_amd64.deb ...
[00:01:16] Unpacking libquadmath0:amd64 (10.3.0-1ubuntu1~20.04) ...
[00:01:16] Selecting previously unselected package libgcc-9-dev:amd64.
[00:01:16] Preparing to unpack .../057-libgcc-9-dev_9.3.0-17ubuntu1~20.04_amd64.deb ...
[00:01:16] Unpacking libgcc-9-dev:amd64 (9.3.0-17ubuntu1~20.04) ...
[00:01:16] Selecting previously unselected package gcc-9.
[00:01:16] Preparing to unpack .../058-gcc-9_9.3.0-17ubuntu1~20.04_amd64.deb ...
[00:01:16] Unpacking gcc-9 (9.3.0-17ubuntu1~20.04) ...
[00:01:17] Selecting previously unselected package gcc.
[00:01:17] Preparing to unpack .../059-gcc_4%3a9.3.0-1ubuntu2_amd64.deb ...
[00:01:17] Unpacking gcc (4:9.3.0-1ubuntu2) ...
[00:01:17] Selecting previously unselected package libstdc++-9-dev:amd64.
[00:01:17] Preparing to unpack .../060-libstdc++-9-dev_9.3.0-17ubuntu1~20.04_amd64.deb ...
[00:01:17] Unpacking libstdc++-9-dev:amd64 (9.3.0-17ubuntu1~20.04) ...
[00:01:19] Selecting previously unselected package g++-9.
[00:01:19] Preparing to unpack .../061-g++-9_9.3.0-17ubuntu1~20.04_amd64.deb ...
[00:01:19] Unpacking g++-9 (9.3.0-17ubuntu1~20.04) ...
[00:01:20] Selecting previously unselected package g++.
[00:01:20] Preparing to unpack .../062-g++_4%3a9.3.0-1ubuntu2_amd64.deb ...
[00:01:20] Unpacking g++ (4:9.3.0-1ubuntu2) ...
[00:01:20] Selecting previously unselected package make.
[00:01:20] Preparing to unpack .../063-make_4.2.1-1.2_amd64.deb ...
[00:01:20] Unpacking make (4.2.1-1.2) ...
[00:01:21] Selecting previously unselected package libdpkg-perl.
[00:01:21] Preparing to unpack .../064-libdpkg-perl_1.19.7ubuntu3_all.deb ...
[00:01:21] Unpacking libdpkg-perl (1.19.7ubuntu3) ...
[00:01:21] Selecting previously unselected package patch.
[00:01:21] Preparing to unpack .../065-patch_2.7.6-6_amd64.deb ...
[00:01:21] Unpacking patch (2.7.6-6) ...
[00:01:21] Selecting previously unselected package dpkg-dev.
[00:01:21] Preparing to unpack .../066-dpkg-dev_1.19.7ubuntu3_all.deb ...
[00:01:21] Unpacking dpkg-dev (1.19.7ubuntu3) ...
[00:01:21] Selecting previously unselected package build-essential.
[00:01:21] Preparing to unpack .../067-build-essential_12.8ubuntu1.1_amd64.deb ...
[00:01:21] Unpacking build-essential (12.8ubuntu1.1) ...
[00:01:21] Selecting previously unselected package libbrotli1:amd64.
[00:01:21] Preparing to unpack .../068-libbrotli1_1.0.7-6ubuntu0.1_amd64.deb ...
[00:01:21] Unpacking libbrotli1:amd64 (1.0.7-6ubuntu0.1) ...
[00:01:21] Selecting previously unselected package libroken18-heimdal:amd64.
[00:01:21] Preparing to unpack .../069-libroken18-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
[00:01:21] Unpacking libroken18-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:01:21] Selecting previously unselected package libasn1-8-heimdal:amd64.
[00:01:21] Preparing to unpack .../070-libasn1-8-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
[00:01:21] Unpacking libasn1-8-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:01:21] Selecting previously unselected package libheimbase1-heimdal:amd64.
[00:01:21] Preparing to unpack .../071-libheimbase1-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
[00:01:21] Unpacking libheimbase1-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:01:21] Selecting previously unselected package libhcrypto4-heimdal:amd64.
[00:01:21] Preparing to unpack .../072-libhcrypto4-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
[00:01:21] Unpacking libhcrypto4-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:01:21] Selecting previously unselected package libwind0-heimdal:amd64.
[00:01:21] Preparing to unpack .../073-libwind0-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
[00:01:21] Unpacking libwind0-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:01:21] Selecting previously unselected package libhx509-5-heimdal:amd64.
[00:01:21] Preparing to unpack .../074-libhx509-5-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
[00:01:21] Unpacking libhx509-5-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:01:22] Selecting previously unselected package libkrb5-26-heimdal:amd64.
[00:01:22] Preparing to unpack .../075-libkrb5-26-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
[00:01:22] Unpacking libkrb5-26-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:01:22] Selecting previously unselected package libheimntlm0-heimdal:amd64.
[00:01:22] Preparing to unpack .../076-libheimntlm0-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
[00:01:22] Unpacking libheimntlm0-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:01:22] Selecting previously unselected package libgssapi3-heimdal:amd64.
[00:01:22] Preparing to unpack .../077-libgssapi3-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
[00:01:22] Unpacking libgssapi3-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:01:22] Selecting previously unselected package libsasl2-modules-db:amd64.
[00:01:22] Preparing to unpack .../078-libsasl2-modules-db_2.1.27+dfsg-2_amd64.deb ...
[00:01:22] Unpacking libsasl2-modules-db:amd64 (2.1.27+dfsg-2) ...
[00:01:22] Selecting previously unselected package libsasl2-2:amd64.
[00:01:22] Preparing to unpack .../079-libsasl2-2_2.1.27+dfsg-2_amd64.deb ...
[00:01:22] Unpacking libsasl2-2:amd64 (2.1.27+dfsg-2) ...
[00:01:22] Selecting previously unselected package libldap-common.
[00:01:22] Preparing to unpack .../080-libldap-common_2.4.49+dfsg-2ubuntu1.8_all.deb ...
[00:01:22] Unpacking libldap-common (2.4.49+dfsg-2ubuntu1.8) ...
[00:01:22] Selecting previously unselected package libldap-2.4-2:amd64.
[00:01:22] Preparing to unpack .../081-libldap-2.4-2_2.4.49+dfsg-2ubuntu1.8_amd64.deb ...
[00:01:22] Unpacking libldap-2.4-2:amd64 (2.4.49+dfsg-2ubuntu1.8) ...
[00:01:22] Selecting previously unselected package libnghttp2-14:amd64.
[00:01:22] Preparing to unpack .../082-libnghttp2-14_1.40.0-1build1_amd64.deb ...
[00:01:22] Unpacking libnghttp2-14:amd64 (1.40.0-1build1) ...
[00:01:22] Selecting previously unselected package librtmp1:amd64.
[00:01:22] Preparing to unpack .../083-librtmp1_2.4+20151223.gitfa8646d.1-2build1_amd64.deb ...
[00:01:22] Unpacking librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2build1) ...
[00:01:22] Selecting previously unselected package libssh-4:amd64.
[00:01:22] Preparing to unpack .../084-libssh-4_0.9.3-2ubuntu2.2_amd64.deb ...
[00:01:22] Unpacking libssh-4:amd64 (0.9.3-2ubuntu2.2) ...
[00:01:25] Selecting previously unselected package libcurl4:amd64.
[00:01:25] Preparing to unpack .../085-libcurl4_7.68.0-1ubuntu2.7_amd64.deb ...
[00:01:25] Unpacking libcurl4:amd64 (7.68.0-1ubuntu2.7) ...
[00:01:25] Selecting previously unselected package curl.
[00:01:25] Preparing to unpack .../086-curl_7.68.0-1ubuntu2.7_amd64.deb ...
[00:01:25] Unpacking curl (7.68.0-1ubuntu2.7) ...
[00:01:25] Selecting previously unselected package dctrl-tools.
[00:01:25] Preparing to unpack .../087-dctrl-tools_2.24-3_amd64.deb ...
[00:01:25] Unpacking dctrl-tools (2.24-3) ...
[00:01:25] Selecting previously unselected package libtool.
[00:01:25] Preparing to unpack .../088-libtool_2.4.6-14_all.deb ...
[00:01:25] Unpacking libtool (2.4.6-14) ...
[00:01:26] Selecting previously unselected package dh-autoreconf.
[00:01:26] Preparing to unpack .../089-dh-autoreconf_19_all.deb ...
[00:01:26] Unpacking dh-autoreconf (19) ...
[00:01:26] Selecting previously unselected package libdebhelper-perl.
[00:01:26] Preparing to unpack .../090-libdebhelper-perl_12.10ubuntu1_all.deb ...
[00:01:26] Unpacking libdebhelper-perl (12.10ubuntu1) ...
[00:01:26] Selecting previously unselected package libarchive-zip-perl.
[00:01:26] Preparing to unpack .../091-libarchive-zip-perl_1.67-2_all.deb ...
[00:01:26] Unpacking libarchive-zip-perl (1.67-2) ...
[00:01:26] Selecting previously unselected package libsub-override-perl.
[00:01:26] Preparing to unpack .../092-libsub-override-perl_0.09-2_all.deb ...
[00:01:26] Unpacking libsub-override-perl (0.09-2) ...
[00:01:26] Selecting previously unselected package libfile-stripnondeterminism-perl.
[00:01:26] Preparing to unpack .../093-libfile-stripnondeterminism-perl_1.7.0-1_all.deb ...
[00:01:26] Unpacking libfile-stripnondeterminism-perl (1.7.0-1) ...
[00:01:26] Selecting previously unselected package dh-strip-nondeterminism.
[00:01:26] Preparing to unpack .../094-dh-strip-nondeterminism_1.7.0-1_all.deb ...
[00:01:26] Unpacking dh-strip-nondeterminism (1.7.0-1) ...
[00:01:26] Selecting previously unselected package dwz.
[00:01:26] Preparing to unpack .../095-dwz_0.13-5_amd64.deb ...
[00:01:26] Unpacking dwz (0.13-5) ...
[00:01:26] Selecting previously unselected package libcroco3:amd64.
[00:01:26] Preparing to unpack .../096-libcroco3_0.6.13-1_amd64.deb ...
[00:01:26] Unpacking libcroco3:amd64 (0.6.13-1) ...
[00:01:26] Selecting previously unselected package gettext.
[00:01:26] Preparing to unpack .../097-gettext_0.19.8.1-10build1_amd64.deb ...
[00:01:26] Unpacking gettext (0.19.8.1-10build1) ...
[00:01:27] Selecting previously unselected package intltool-debian.
[00:01:27] Preparing to unpack .../098-intltool-debian_0.35.0+20060710.5_all.deb ...
[00:01:27] Unpacking intltool-debian (0.35.0+20060710.5) ...
[00:01:27] Selecting previously unselected package po-debconf.
[00:01:27] Preparing to unpack .../099-po-debconf_1.0.21_all.deb ...
[00:01:27] Unpacking po-debconf (1.0.21) ...
[00:01:27] Selecting previously unselected package debhelper.
[00:01:27] Preparing to unpack .../100-debhelper_12.10ubuntu1_all.deb ...
[00:01:27] Unpacking debhelper (12.10ubuntu1) ...
[00:01:27] Selecting previously unselected package libfakeroot:amd64.
[00:01:27] Preparing to unpack .../101-libfakeroot_1.24-1_amd64.deb ...
[00:01:27] Unpacking libfakeroot:amd64 (1.24-1) ...
[00:01:27] Selecting previously unselected package fakeroot.
[00:01:27] Preparing to unpack .../102-fakeroot_1.24-1_amd64.deb ...
[00:01:27] Unpacking fakeroot (1.24-1) ...
[00:01:27] Selecting previously unselected package libassuan0:amd64.
[00:01:27] Preparing to unpack .../103-libassuan0_2.5.3-7ubuntu2_amd64.deb ...
[00:01:27] Unpacking libassuan0:amd64 (2.5.3-7ubuntu2) ...
[00:01:27] Selecting previously unselected package gpgconf.
[00:01:27] Preparing to unpack .../104-gpgconf_2.2.19-3ubuntu2.1_amd64.deb ...
[00:01:27] Unpacking gpgconf (2.2.19-3ubuntu2.1) ...
[00:01:27] Selecting previously unselected package libksba8:amd64.
[00:01:27] Preparing to unpack .../105-libksba8_1.3.5-2_amd64.deb ...
[00:01:27] Unpacking libksba8:amd64 (1.3.5-2) ...
[00:01:27] Selecting previously unselected package libnpth0:amd64.
[00:01:27] Preparing to unpack .../106-libnpth0_1.6-1_amd64.deb ...
[00:01:27] Unpacking libnpth0:amd64 (1.6-1) ...
[00:01:27] Selecting previously unselected package dirmngr.
[00:01:27] Preparing to unpack .../107-dirmngr_2.2.19-3ubuntu2.1_amd64.deb ...
[00:01:27] Unpacking dirmngr (2.2.19-3ubuntu2.1) ...
[00:01:28] Selecting previously unselected package gnupg-l10n.
[00:01:28] Preparing to unpack .../108-gnupg-l10n_2.2.19-3ubuntu2.1_all.deb ...
[00:01:28] Unpacking gnupg-l10n (2.2.19-3ubuntu2.1) ...
[00:01:28] Selecting previously unselected package gnupg-utils.
[00:01:28] Preparing to unpack .../109-gnupg-utils_2.2.19-3ubuntu2.1_amd64.deb ...
[00:01:28] Unpacking gnupg-utils (2.2.19-3ubuntu2.1) ...
[00:01:28] Selecting previously unselected package gpg.
[00:01:28] Preparing to unpack .../110-gpg_2.2.19-3ubuntu2.1_amd64.deb ...
[00:01:28] Unpacking gpg (2.2.19-3ubuntu2.1) ...
[00:01:28] Selecting previously unselected package pinentry-curses.
[00:01:28] Preparing to unpack .../111-pinentry-curses_1.1.0-3build1_amd64.deb ...
[00:01:28] Unpacking pinentry-curses (1.1.0-3build1) ...
[00:01:28] Selecting previously unselected package gpg-agent.
[00:01:28] Preparing to unpack .../112-gpg-agent_2.2.19-3ubuntu2.1_amd64.deb ...
[00:01:28] Unpacking gpg-agent (2.2.19-3ubuntu2.1) ...
[00:01:28] Selecting previously unselected package gpg-wks-client.
[00:01:28] Preparing to unpack .../113-gpg-wks-client_2.2.19-3ubuntu2.1_amd64.deb ...
[00:01:28] Unpacking gpg-wks-client (2.2.19-3ubuntu2.1) ...
[00:01:28] Selecting previously unselected package gpg-wks-server.
[00:01:28] Preparing to unpack .../114-gpg-wks-server_2.2.19-3ubuntu2.1_amd64.deb ...
[00:01:28] Unpacking gpg-wks-server (2.2.19-3ubuntu2.1) ...
[00:01:29] Selecting previously unselected package gpgsm.
[00:01:29] Preparing to unpack .../115-gpgsm_2.2.19-3ubuntu2.1_amd64.deb ...
[00:01:29] Unpacking gpgsm (2.2.19-3ubuntu2.1) ...
[00:01:29] Selecting previously unselected package gnupg.
[00:01:29] Preparing to unpack .../116-gnupg_2.2.19-3ubuntu2.1_all.deb ...
[00:01:29] Unpacking gnupg (2.2.19-3ubuntu2.1) ...
[00:01:29] Selecting previously unselected package libfile-which-perl.
[00:01:29] Preparing to unpack .../117-libfile-which-perl_1.23-1_all.deb ...
[00:01:29] Unpacking libfile-which-perl (1.23-1) ...
[00:01:29] Selecting previously unselected package libfile-homedir-perl.
[00:01:29] Preparing to unpack .../118-libfile-homedir-perl_1.004-1_all.deb ...
[00:01:29] Unpacking libfile-homedir-perl (1.004-1) ...
[00:01:29] Selecting previously unselected package libio-pty-perl.
[00:01:29] Preparing to unpack .../119-libio-pty-perl_1%3a1.12-1_amd64.deb ...
[00:01:29] Unpacking libio-pty-perl (1:1.12-1) ...
[00:01:29] Selecting previously unselected package libipc-run-perl.
[00:01:29] Preparing to unpack .../120-libipc-run-perl_20180523.0-2_all.deb ...
[00:01:29] Unpacking libipc-run-perl (20180523.0-2) ...
[00:01:29] Selecting previously unselected package libclass-method-modifiers-perl.
[00:01:29] Preparing to unpack .../121-libclass-method-modifiers-perl_2.13-1_all.deb ...
[00:01:29] Unpacking libclass-method-modifiers-perl (2.13-1) ...
[00:01:29] Selecting previously unselected package libb-hooks-op-check-perl.
[00:01:29] Preparing to unpack .../122-libb-hooks-op-check-perl_0.22-1build2_amd64.deb ...
[00:01:29] Unpacking libb-hooks-op-check-perl (0.22-1build2) ...
[00:01:29] Selecting previously unselected package libdynaloader-functions-perl.
[00:01:29] Preparing to unpack .../123-libdynaloader-functions-perl_0.003-1_all.deb ...
[00:01:29] Unpacking libdynaloader-functions-perl (0.003-1) ...
[00:01:29] Selecting previously unselected package libdevel-callchecker-perl.
[00:01:29] Preparing to unpack .../124-libdevel-callchecker-perl_0.008-1ubuntu1_amd64.deb ...
[00:01:29] Unpacking libdevel-callchecker-perl (0.008-1ubuntu1) ...
[00:01:29] Selecting previously unselected package libparams-classify-perl.
[00:01:29] Preparing to unpack .../125-libparams-classify-perl_0.015-1build2_amd64.deb ...
[00:01:29] Unpacking libparams-classify-perl (0.015-1build2) ...
[00:01:29] Selecting previously unselected package libmodule-runtime-perl.
[00:01:29] Preparing to unpack .../126-libmodule-runtime-perl_0.016-1_all.deb ...
[00:01:29] Unpacking libmodule-runtime-perl (0.016-1) ...
[00:01:29] Selecting previously unselected package libimport-into-perl.
[00:01:29] Preparing to unpack .../127-libimport-into-perl_1.002005-1_all.deb ...
[00:01:29] Unpacking libimport-into-perl (1.002005-1) ...
[00:01:29] Selecting previously unselected package librole-tiny-perl.
[00:01:29] Preparing to unpack .../128-librole-tiny-perl_2.001004-1_all.deb ...
[00:01:29] Unpacking librole-tiny-perl (2.001004-1) ...
[00:01:29] Selecting previously unselected package libstrictures-perl.
[00:01:29] Preparing to unpack .../129-libstrictures-perl_2.000006-1_all.deb ...
[00:01:29] Unpacking libstrictures-perl (2.000006-1) ...
[00:01:29] Selecting previously unselected package libsub-quote-perl.
[00:01:29] Preparing to unpack .../130-libsub-quote-perl_2.006006-1_all.deb ...
[00:01:29] Unpacking libsub-quote-perl (2.006006-1) ...
[00:01:29] Selecting previously unselected package libmoo-perl.
[00:01:29] Preparing to unpack .../131-libmoo-perl_2.003006-1_all.deb ...
[00:01:29] Unpacking libmoo-perl (2.003006-1) ...
[00:01:29] Selecting previously unselected package libencode-locale-perl.
[00:01:29] Preparing to unpack .../132-libencode-locale-perl_1.05-1_all.deb ...
[00:01:29] Unpacking libencode-locale-perl (1.05-1) ...
[00:01:29] Selecting previously unselected package libtimedate-perl.
[00:01:29] Preparing to unpack .../133-libtimedate-perl_2.3200-1_all.deb ...
[00:01:29] Unpacking libtimedate-perl (2.3200-1) ...
[00:01:29] Selecting previously unselected package libhttp-date-perl.
[00:01:29] Preparing to unpack .../134-libhttp-date-perl_6.05-1_all.deb ...
[00:01:29] Unpacking libhttp-date-perl (6.05-1) ...
[00:01:29] Selecting previously unselected package libfile-listing-perl.
[00:01:29] Preparing to unpack .../135-libfile-listing-perl_6.04-1_all.deb ...
[00:01:29] Unpacking libfile-listing-perl (6.04-1) ...
[00:01:29] Selecting previously unselected package libhtml-tagset-perl.
[00:01:29] Preparing to unpack .../136-libhtml-tagset-perl_3.20-4_all.deb ...
[00:01:29] Unpacking libhtml-tagset-perl (3.20-4) ...
[00:01:29] Selecting previously unselected package liburi-perl.
[00:01:29] Preparing to unpack .../137-liburi-perl_1.76-2_all.deb ...
[00:01:29] Unpacking liburi-perl (1.76-2) ...
[00:01:30] Selecting previously unselected package libhtml-parser-perl.
[00:01:30] Preparing to unpack .../138-libhtml-parser-perl_3.72-5_amd64.deb ...
[00:01:30] Unpacking libhtml-parser-perl (3.72-5) ...
[00:01:30] Selecting previously unselected package libhtml-tree-perl.
[00:01:30] Preparing to unpack .../139-libhtml-tree-perl_5.07-2_all.deb ...
[00:01:30] Unpacking libhtml-tree-perl (5.07-2) ...
[00:01:30] Selecting previously unselected package libio-html-perl.
[00:01:30] Preparing to unpack .../140-libio-html-perl_1.001-1_all.deb ...
[00:01:30] Unpacking libio-html-perl (1.001-1) ...
[00:01:30] Selecting previously unselected package liblwp-mediatypes-perl.
[00:01:30] Preparing to unpack .../141-liblwp-mediatypes-perl_6.04-1_all.deb ...
[00:01:30] Unpacking liblwp-mediatypes-perl (6.04-1) ...
[00:01:30] Selecting previously unselected package libhttp-message-perl.
[00:01:30] Preparing to unpack .../142-libhttp-message-perl_6.22-1_all.deb ...
[00:01:30] Unpacking libhttp-message-perl (6.22-1) ...
[00:01:30] Selecting previously unselected package libhttp-cookies-perl.
[00:01:30] Preparing to unpack .../143-libhttp-cookies-perl_6.08-1_all.deb ...
[00:01:30] Unpacking libhttp-cookies-perl (6.08-1) ...
[00:01:30] Selecting previously unselected package libhttp-negotiate-perl.
[00:01:30] Preparing to unpack .../144-libhttp-negotiate-perl_6.01-1_all.deb ...
[00:01:30] Unpacking libhttp-negotiate-perl (6.01-1) ...
[00:01:30] Selecting previously unselected package perl-openssl-defaults:amd64.
[00:01:30] Preparing to unpack .../145-perl-openssl-defaults_4_amd64.deb ...
[00:01:30] Unpacking perl-openssl-defaults:amd64 (4) ...
[00:01:30] Selecting previously unselected package libnet-ssleay-perl.
[00:01:30] Preparing to unpack .../146-libnet-ssleay-perl_1.88-2ubuntu1_amd64.deb ...
[00:01:30] Unpacking libnet-ssleay-perl (1.88-2ubuntu1) ...
[00:01:30] Selecting previously unselected package libio-socket-ssl-perl.
[00:01:30] Preparing to unpack .../147-libio-socket-ssl-perl_2.067-1_all.deb ...
[00:01:30] Unpacking libio-socket-ssl-perl (2.067-1) ...
[00:01:30] Selecting previously unselected package libnet-http-perl.
[00:01:30] Preparing to unpack .../148-libnet-http-perl_6.19-1_all.deb ...
[00:01:30] Unpacking libnet-http-perl (6.19-1) ...
[00:01:30] Selecting previously unselected package liblwp-protocol-https-perl.
[00:01:30] Preparing to unpack .../149-liblwp-protocol-https-perl_6.07-2ubuntu2_all.deb ...
[00:01:30] Unpacking liblwp-protocol-https-perl (6.07-2ubuntu2) ...
[00:01:30] Selecting previously unselected package libtry-tiny-perl.
[00:01:30] Preparing to unpack .../150-libtry-tiny-perl_0.30-1_all.deb ...
[00:01:30] Unpacking libtry-tiny-perl (0.30-1) ...
[00:01:30] Selecting previously unselected package libwww-robotrules-perl.
[00:01:30] Preparing to unpack .../151-libwww-robotrules-perl_6.02-1_all.deb ...
[00:01:30] Unpacking libwww-robotrules-perl (6.02-1) ...
[00:01:30] Selecting previously unselected package libwww-perl.
[00:01:30] Preparing to unpack .../152-libwww-perl_6.43-1_all.deb ...
[00:01:30] Unpacking libwww-perl (6.43-1) ...
[00:01:30] Selecting previously unselected package patchutils.
[00:01:30] Preparing to unpack .../153-patchutils_0.3.4-2_amd64.deb ...
[00:01:30] Unpacking patchutils (0.3.4-2) ...
[00:01:30] Selecting previously unselected package wdiff.
[00:01:30] Preparing to unpack .../154-wdiff_1.2.2-2build1_amd64.deb ...
[00:01:30] Unpacking wdiff (1.2.2-2build1) ...
[00:01:30] Selecting previously unselected package devscripts.
[00:01:30] Preparing to unpack .../155-devscripts_2.20.2ubuntu2_amd64.deb ...
[00:01:30] Unpacking devscripts (2.20.2ubuntu2) ...
[00:01:31] Selecting previously unselected package diffstat.
[00:01:31] Preparing to unpack .../156-diffstat_1.63-1_amd64.deb ...
[00:01:31] Unpacking diffstat (1.63-1) ...
[00:01:31] Selecting previously unselected package libconfig-file-perl.
[00:01:31] Preparing to unpack .../157-libconfig-file-perl_1.51-1_all.deb ...
[00:01:31] Unpacking libconfig-file-perl (1.51-1) ...
[00:01:31] Selecting previously unselected package dpkg-sig.
[00:01:31] Preparing to unpack .../158-dpkg-sig_0.13.1+nmu4_all.deb ...
[00:01:31] Unpacking dpkg-sig (0.13.1+nmu4) ...
[00:01:31] Selecting previously unselected package python3-debian.
[00:01:31] Preparing to unpack .../159-python3-debian_0.1.36ubuntu1_all.deb ...
[00:01:31] Unpacking python3-debian (0.1.36ubuntu1) ...
[00:01:31] Selecting previously unselected package libgpgme11:amd64.
[00:01:31] Preparing to unpack .../160-libgpgme11_1.13.1-7ubuntu2_amd64.deb ...
[00:01:31] Unpacking libgpgme11:amd64 (1.13.1-7ubuntu2) ...
[00:01:31] Selecting previously unselected package python3-gpg.
[00:01:31] Preparing to unpack .../161-python3-gpg_1.13.1-7ubuntu2_amd64.deb ...
[00:01:31] Unpacking python3-gpg (1.13.1-7ubuntu2) ...
[00:01:31] Selecting previously unselected package dput.
[00:01:31] Preparing to unpack .../162-dput_1.0.3ubuntu1_all.deb ...
[00:01:31] Unpacking dput (1.0.3ubuntu1) ...
[00:01:31] Selecting previously unselected package libcurl3-gnutls:amd64.
[00:01:31] Preparing to unpack .../163-libcurl3-gnutls_7.68.0-1ubuntu2.7_amd64.deb ...
[00:01:31] Unpacking libcurl3-gnutls:amd64 (7.68.0-1ubuntu2.7) ...
[00:01:31] Selecting previously unselected package liberror-perl.
[00:01:31] Preparing to unpack .../164-liberror-perl_0.17029-1_all.deb ...
[00:01:31] Unpacking liberror-perl (0.17029-1) ...
[00:01:31] Selecting previously unselected package git-man.
[00:01:31] Preparing to unpack .../165-git-man_1%3a2.25.1-1ubuntu3.2_all.deb ...
[00:01:32] Unpacking git-man (1:2.25.1-1ubuntu3.2) ...
[00:01:32] Selecting previously unselected package git.
[00:01:32] Preparing to unpack .../166-git_1%3a2.25.1-1ubuntu3.2_amd64.deb ...
[00:01:32] Unpacking git (1:2.25.1-1ubuntu3.2) ...
[00:01:33] Selecting previously unselected package libalgorithm-diff-perl.
[00:01:33] Preparing to unpack .../167-libalgorithm-diff-perl_1.19.03-2_all.deb ...
[00:01:33] Unpacking libalgorithm-diff-perl (1.19.03-2) ...
[00:01:34] Selecting previously unselected package libalgorithm-diff-xs-perl.
[00:01:34] Preparing to unpack .../168-libalgorithm-diff-xs-perl_0.04-6_amd64.deb ...
[00:01:34] Unpacking libalgorithm-diff-xs-perl (0.04-6) ...
[00:01:34] Selecting previously unselected package libalgorithm-merge-perl.
[00:01:34] Preparing to unpack .../169-libalgorithm-merge-perl_0.08-3_all.deb ...
[00:01:34] Unpacking libalgorithm-merge-perl (0.08-3) ...
[00:01:34] Selecting previously unselected package libapt-pkg-perl.
[00:01:34] Preparing to unpack .../170-libapt-pkg-perl_0.1.36build3_amd64.deb ...
[00:01:34] Unpacking libapt-pkg-perl (0.1.36build3) ...
[00:01:34] Selecting previously unselected package libarchive-cpio-perl.
[00:01:34] Preparing to unpack .../171-libarchive-cpio-perl_0.10-1_all.deb ...
[00:01:34] Unpacking libarchive-cpio-perl (0.10-1) ...
[00:01:34] Selecting previously unselected package libarchive13:amd64.
[00:01:34] Preparing to unpack .../172-libarchive13_3.4.0-2ubuntu1_amd64.deb ...
[00:01:34] Unpacking libarchive13:amd64 (3.4.0-2ubuntu1) ...
[00:01:34] Selecting previously unselected package libarray-intspan-perl.
[00:01:34] Preparing to unpack .../173-libarray-intspan-perl_2.003-1_all.deb ...
[00:01:34] Unpacking libarray-intspan-perl (2.003-1) ...
[00:01:34] Selecting previously unselected package libasync-mergepoint-perl.
[00:01:34] Preparing to unpack .../174-libasync-mergepoint-perl_0.04-2_all.deb ...
[00:01:34] Unpacking libasync-mergepoint-perl (0.04-2) ...
[00:01:34] Selecting previously unselected package libmodule-implementation-perl.
[00:01:34] Preparing to unpack .../175-libmodule-implementation-perl_0.09-1_all.deb ...
[00:01:34] Unpacking libmodule-implementation-perl (0.09-1) ...
[00:01:34] Selecting previously unselected package libsub-exporter-progressive-perl.
[00:01:34] Preparing to unpack .../176-libsub-exporter-progressive-perl_0.001013-1_all.deb ...
[00:01:34] Unpacking libsub-exporter-progressive-perl (0.001013-1) ...
[00:01:34] Selecting previously unselected package libvariable-magic-perl.
[00:01:34] Preparing to unpack .../177-libvariable-magic-perl_0.62-1build2_amd64.deb ...
[00:01:34] Unpacking libvariable-magic-perl (0.62-1build2) ...
[00:01:34] Selecting previously unselected package libb-hooks-endofscope-perl.
[00:01:34] Preparing to unpack .../178-libb-hooks-endofscope-perl_0.24-1_all.deb ...
[00:01:34] Unpacking libb-hooks-endofscope-perl (0.24-1) ...
[00:01:34] Selecting previously unselected package libcapture-tiny-perl.
[00:01:34] Preparing to unpack .../179-libcapture-tiny-perl_0.48-1_all.deb ...
[00:01:34] Unpacking libcapture-tiny-perl (0.48-1) ...
[00:01:34] Selecting previously unselected package libclass-xsaccessor-perl.
[00:01:34] Preparing to unpack .../180-libclass-xsaccessor-perl_1.19-3build3_amd64.deb ...
[00:01:35] Unpacking libclass-xsaccessor-perl (1.19-3build3) ...
[00:01:35] Selecting previously unselected package libclone-perl.
[00:01:35] Preparing to unpack .../181-libclone-perl_0.43-2_amd64.deb ...
[00:01:35] Unpacking libclone-perl (0.43-2) ...
[00:01:35] Selecting previously unselected package libcommon-sense-perl.
[00:01:35] Preparing to unpack .../182-libcommon-sense-perl_3.74-2build6_amd64.deb ...
[00:01:35] Unpacking libcommon-sense-perl (3.74-2build6) ...
[00:01:35] Selecting previously unselected package libparams-util-perl.
[00:01:35] Preparing to unpack .../183-libparams-util-perl_1.07-3build5_amd64.deb ...
[00:01:35] Unpacking libparams-util-perl (1.07-3build5) ...
[00:01:35] Selecting previously unselected package libsub-install-perl.
[00:01:35] Preparing to unpack .../184-libsub-install-perl_0.928-1_all.deb ...
[00:01:35] Unpacking libsub-install-perl (0.928-1) ...
[00:01:35] Selecting previously unselected package libdata-optlist-perl.
[00:01:35] Preparing to unpack .../185-libdata-optlist-perl_0.110-1_all.deb ...
[00:01:35] Unpacking libdata-optlist-perl (0.110-1) ...
[00:01:35] Selecting previously unselected package libsub-exporter-perl.
[00:01:35] Preparing to unpack .../186-libsub-exporter-perl_0.987-1_all.deb ...
[00:01:35] Unpacking libsub-exporter-perl (0.987-1) ...
[00:01:35] Selecting previously unselected package libconst-fast-perl.
[00:01:35] Preparing to unpack .../187-libconst-fast-perl_0.014-1_all.deb ...
[00:01:35] Unpacking libconst-fast-perl (0.014-1) ...
[00:01:35] Selecting previously unselected package libwant-perl.
[00:01:35] Preparing to unpack .../188-libwant-perl_0.29-1build4_amd64.deb ...
[00:01:35] Unpacking libwant-perl (0.29-1build4) ...
[00:01:35] Selecting previously unselected package libcontextual-return-perl.
[00:01:35] Preparing to unpack .../189-libcontextual-return-perl_0.004014-2_all.deb ...
[00:01:35] Unpacking libcontextual-return-perl (0.004014-2) ...
[00:01:35] Selecting previously unselected package libcpanel-json-xs-perl.
[00:01:35] Preparing to unpack .../190-libcpanel-json-xs-perl_4.19-1build1_amd64.deb ...
[00:01:35] Unpacking libcpanel-json-xs-perl (4.19-1build1) ...
[00:01:35] Selecting previously unselected package libdata-dump-perl.
[00:01:35] Preparing to unpack .../191-libdata-dump-perl_1.23-1_all.deb ...
[00:01:35] Unpacking libdata-dump-perl (1.23-1) ...
[00:01:35] Selecting previously unselected package libdigest-bubblebabble-perl.
[00:01:35] Preparing to unpack .../192-libdigest-bubblebabble-perl_0.02-2_all.deb ...
[00:01:35] Unpacking libdigest-bubblebabble-perl (0.02-2) ...
[00:01:35] Selecting previously unselected package libdigest-hmac-perl.
[00:01:35] Preparing to unpack .../193-libdigest-hmac-perl_1.03+dfsg-2_all.deb ...
[00:01:35] Unpacking libdigest-hmac-perl (1.03+dfsg-2) ...
[00:01:35] Selecting previously unselected package libdistro-info-perl.
[00:01:35] Preparing to unpack .../194-libdistro-info-perl_0.23ubuntu1_all.deb ...
[00:01:35] Unpacking libdistro-info-perl (0.23ubuntu1) ...
[00:01:35] Selecting previously unselected package libnet-smtp-ssl-perl.
[00:01:35] Preparing to unpack .../195-libnet-smtp-ssl-perl_1.04-1_all.deb ...
[00:01:35] Unpacking libnet-smtp-ssl-perl (1.04-1) ...
[00:01:35] Selecting previously unselected package libmailtools-perl.
[00:01:35] Preparing to unpack .../196-libmailtools-perl_2.21-1_all.deb ...
[00:01:35] Unpacking libmailtools-perl (2.21-1) ...
[00:01:35] Selecting previously unselected package libnet-ip-perl.
[00:01:35] Preparing to unpack .../197-libnet-ip-perl_1.26-2_all.deb ...
[00:01:35] Unpacking libnet-ip-perl (1.26-2) ...
[00:01:36] Selecting previously unselected package libnet-dns-perl.
[00:01:36] Preparing to unpack .../198-libnet-dns-perl_1.22-1_all.deb ...
[00:01:36] Unpacking libnet-dns-perl (1.22-1) ...
[00:01:36] Selecting previously unselected package libnet-domain-tld-perl.
[00:01:36] Preparing to unpack .../199-libnet-domain-tld-perl_1.75-1_all.deb ...
[00:01:36] Unpacking libnet-domain-tld-perl (1.75-1) ...
[00:01:36] Selecting previously unselected package libemail-valid-perl.
[00:01:36] Preparing to unpack .../200-libemail-valid-perl_1.202-1_all.deb ...
[00:01:36] Unpacking libemail-valid-perl (1.202-1) ...
[00:01:36] Selecting previously unselected package libexporter-tiny-perl.
[00:01:36] Preparing to unpack .../201-libexporter-tiny-perl_1.002001-1_all.deb ...
[00:01:36] Unpacking libexporter-tiny-perl (1.002001-1) ...
[00:01:37] Selecting previously unselected package libipc-system-simple-perl.
[00:01:37] Preparing to unpack .../202-libipc-system-simple-perl_1.26-1_all.deb ...
[00:01:37] Unpacking libipc-system-simple-perl (1.26-1) ...
[00:01:37] Selecting previously unselected package libfile-basedir-perl.
[00:01:37] Preparing to unpack .../203-libfile-basedir-perl_0.08-1_all.deb ...
[00:01:37] Unpacking libfile-basedir-perl (0.08-1) ...
[00:01:37] Selecting previously unselected package libfile-chdir-perl.
[00:01:37] Preparing to unpack .../204-libfile-chdir-perl_0.1008-1_all.deb ...
[00:01:37] Unpacking libfile-chdir-perl (0.1008-1) ...
[00:01:37] Selecting previously unselected package libfile-fcntllock-perl.
[00:01:37] Preparing to unpack .../205-libfile-fcntllock-perl_0.22-3build4_amd64.deb ...
[00:01:37] Unpacking libfile-fcntllock-perl (0.22-3build4) ...
[00:01:37] Selecting previously unselected package libnumber-compare-perl.
[00:01:37] Preparing to unpack .../206-libnumber-compare-perl_0.03-1_all.deb ...
[00:01:37] Unpacking libnumber-compare-perl (0.03-1) ...
[00:01:37] Selecting previously unselected package libtext-glob-perl.
[00:01:37] Preparing to unpack .../207-libtext-glob-perl_0.10-1_all.deb ...
[00:01:37] Unpacking libtext-glob-perl (0.10-1) ...
[00:01:37] Selecting previously unselected package libfile-find-rule-perl.
[00:01:37] Preparing to unpack .../208-libfile-find-rule-perl_0.34-1_all.deb ...
[00:01:37] Unpacking libfile-find-rule-perl (0.34-1) ...
[00:01:37] Selecting previously unselected package libfont-afm-perl.
[00:01:37] Preparing to unpack .../209-libfont-afm-perl_1.20-2_all.deb ...
[00:01:37] Unpacking libfont-afm-perl (1.20-2) ...
[00:01:37] Selecting previously unselected package libio-string-perl.
[00:01:37] Preparing to unpack .../210-libio-string-perl_1.08-3_all.deb ...
[00:01:37] Unpacking libio-string-perl (1.08-3) ...
[00:01:37] Selecting previously unselected package libfont-ttf-perl.
[00:01:37] Preparing to unpack .../211-libfont-ttf-perl_1.06-1_all.deb ...
[00:01:37] Unpacking libfont-ttf-perl (1.06-1) ...
[00:01:37] Selecting previously unselected package libfuture-perl.
[00:01:37] Preparing to unpack .../212-libfuture-perl_0.43-1_all.deb ...
[00:01:37] Unpacking libfuture-perl (0.43-1) ...
[00:01:37] Selecting previously unselected package libio-stringy-perl.
[00:01:37] Preparing to unpack .../213-libio-stringy-perl_2.111-3_all.deb ...
[00:01:37] Unpacking libio-stringy-perl (2.111-3) ...
[00:01:37] Selecting previously unselected package libparams-validate-perl.
[00:01:37] Preparing to unpack .../214-libparams-validate-perl_1.29-3_amd64.deb ...
[00:01:37] Unpacking libparams-validate-perl (1.29-3) ...
[00:01:37] Selecting previously unselected package libgetopt-long-descriptive-perl.
[00:01:37] Preparing to unpack .../215-libgetopt-long-descriptive-perl_0.104-1_all.deb ...
[00:01:37] Unpacking libgetopt-long-descriptive-perl (0.104-1) ...
[00:01:37] Selecting previously unselected package libsort-versions-perl.
[00:01:38] Preparing to unpack .../216-libsort-versions-perl_1.62-1_all.deb ...
[00:01:38] Unpacking libsort-versions-perl (1.62-1) ...
[00:01:38] Selecting previously unselected package libgit-wrapper-perl.
[00:01:38] Preparing to unpack .../217-libgit-wrapper-perl_0.048-1_all.deb ...
[00:01:38] Unpacking libgit-wrapper-perl (0.048-1) ...
[00:01:38] Selecting previously unselected package libhttp-tiny-multipart-perl.
[00:01:38] Preparing to unpack .../218-libhttp-tiny-multipart-perl_0.08-1_all.deb ...
[00:01:38] Unpacking libhttp-tiny-multipart-perl (0.08-1) ...
[00:01:38] Selecting previously unselected package libio-prompter-perl.
[00:01:38] Preparing to unpack .../219-libio-prompter-perl_0.004015-1_all.deb ...
[00:01:38] Unpacking libio-prompter-perl (0.004015-1) ...
[00:01:38] Selecting previously unselected package libjson-perl.
[00:01:38] Preparing to unpack .../220-libjson-perl_4.02000-2_all.deb ...
[00:01:38] Unpacking libjson-perl (4.02000-2) ...
[00:01:38] Selecting previously unselected package liblog-any-perl.
[00:01:38] Preparing to unpack .../221-liblog-any-perl_1.708-1_all.deb ...
[00:01:38] Unpacking liblog-any-perl (1.708-1) ...
[00:01:38] Selecting previously unselected package liblog-any-adapter-screen-perl.
[00:01:38] Preparing to unpack .../222-liblog-any-adapter-screen-perl_0.140-1_all.deb ...
[00:01:38] Unpacking liblog-any-adapter-screen-perl (0.140-1) ...
[00:01:38] Selecting previously unselected package libpackage-stash-perl.
[00:01:38] Preparing to unpack .../223-libpackage-stash-perl_0.38-1_all.deb ...
[00:01:38] Unpacking libpackage-stash-perl (0.38-1) ...
[00:01:38] Selecting previously unselected package libsub-identify-perl.
[00:01:38] Preparing to unpack .../224-libsub-identify-perl_0.14-1build2_amd64.deb ...
[00:01:38] Unpacking libsub-identify-perl (0.14-1build2) ...
[00:01:38] Selecting previously unselected package libsub-name-perl.
[00:01:38] Preparing to unpack .../225-libsub-name-perl_0.26-1_amd64.deb ...
[00:01:38] Unpacking libsub-name-perl (0.26-1) ...
[00:01:38] Selecting previously unselected package libnamespace-clean-perl.
[00:01:38] Preparing to unpack .../226-libnamespace-clean-perl_0.27-1_all.deb ...
[00:01:38] Unpacking libnamespace-clean-perl (0.27-1) ...
[00:01:38] Selecting previously unselected package libpath-tiny-perl.
[00:01:38] Preparing to unpack .../227-libpath-tiny-perl_0.108-1_all.deb ...
[00:01:38] Unpacking libpath-tiny-perl (0.108-1) ...
[00:01:38] Selecting previously unselected package libtype-tiny-perl.
[00:01:38] Preparing to unpack .../228-libtype-tiny-perl_1.008001-2_all.deb ...
[00:01:38] Unpacking libtype-tiny-perl (1.008001-2) ...
[00:01:38] Selecting previously unselected package libgitlab-api-v4-perl.
[00:01:38] Preparing to unpack .../229-libgitlab-api-v4-perl_0.25-1_all.deb ...
[00:01:38] Unpacking libgitlab-api-v4-perl (0.25-1) ...
[00:01:38] Selecting previously unselected package libhash-fieldhash-perl.
[00:01:38] Preparing to unpack .../230-libhash-fieldhash-perl_0.15-1build2_amd64.deb ...
[00:01:38] Unpacking libhash-fieldhash-perl (0.15-1build2) ...
[00:01:38] Selecting previously unselected package libhtml-form-perl.
[00:01:38] Preparing to unpack .../231-libhtml-form-perl_6.07-1_all.deb ...
[00:01:38] Unpacking libhtml-form-perl (6.07-1) ...
[00:01:38] Selecting previously unselected package libhtml-format-perl.
[00:01:38] Preparing to unpack .../232-libhtml-format-perl_2.12-1_all.deb ...
[00:01:38] Unpacking libhtml-format-perl (2.12-1) ...
[00:01:38] Selecting previously unselected package libhttp-daemon-perl.
[00:01:38] Preparing to unpack .../233-libhttp-daemon-perl_6.06-1_all.deb ...
[00:01:38] Unpacking libhttp-daemon-perl (6.06-1) ...
[00:01:38] Selecting previously unselected package libidn11:amd64.
[00:01:38] Preparing to unpack .../234-libidn11_1.33-2.2ubuntu2_amd64.deb ...
[00:01:38] Unpacking libidn11:amd64 (1.33-2.2ubuntu2) ...
[00:01:38] Selecting previously unselected package libstruct-dumb-perl.
[00:01:38] Preparing to unpack .../235-libstruct-dumb-perl_0.09-1_all.deb ...
[00:01:38] Unpacking libstruct-dumb-perl (0.09-1) ...
[00:01:39] Selecting previously unselected package libio-async-perl.
[00:01:39] Preparing to unpack .../236-libio-async-perl_0.75-1_all.deb ...
[00:01:39] Unpacking libio-async-perl (0.75-1) ...
[00:01:39] Selecting previously unselected package liblinux-epoll-perl.
[00:01:39] Preparing to unpack .../237-liblinux-epoll-perl_0.017-1_amd64.deb ...
[00:01:39] Unpacking liblinux-epoll-perl (0.017-1) ...
[00:01:39] Selecting previously unselected package libio-async-loop-epoll-perl.
[00:01:39] Preparing to unpack .../238-libio-async-loop-epoll-perl_0.20-1_all.deb ...
[00:01:39] Unpacking libio-async-loop-epoll-perl (0.20-1) ...
[00:01:39] Selecting previously unselected package libtypes-serialiser-perl.
[00:01:39] Preparing to unpack .../239-libtypes-serialiser-perl_1.0-1_all.deb ...
[00:01:39] Unpacking libtypes-serialiser-perl (1.0-1) ...
[00:01:39] Selecting previously unselected package libjson-xs-perl.
[00:01:39] Preparing to unpack .../240-libjson-xs-perl_4.020-1build1_amd64.deb ...
[00:01:39] Unpacking libjson-xs-perl (4.020-1build1) ...
[00:01:39] Selecting previously unselected package libjson-maybexs-perl.
[00:01:39] Preparing to unpack .../241-libjson-maybexs-perl_1.004000-1_all.deb ...
[00:01:39] Unpacking libjson-maybexs-perl (1.004000-1) ...
[00:01:39] Selecting previously unselected package liblist-compare-perl.
[00:01:39] Preparing to unpack .../242-liblist-compare-perl_0.53-1_all.deb ...
[00:01:39] Unpacking liblist-compare-perl (0.53-1) ...
[00:01:39] Selecting previously unselected package liblist-moreutils-perl.
[00:01:39] Preparing to unpack .../243-liblist-moreutils-perl_0.416-1build5_amd64.deb ...
[00:01:39] Unpacking liblist-moreutils-perl (0.416-1build5) ...
[00:01:39] Selecting previously unselected package liblist-someutils-perl.
[00:01:39] Preparing to unpack .../244-liblist-someutils-perl_0.58-1_all.deb ...
[00:01:39] Unpacking liblist-someutils-perl (0.58-1) ...
[00:01:39] Selecting previously unselected package liblist-someutils-xs-perl.
[00:01:39] Preparing to unpack .../245-liblist-someutils-xs-perl_0.58-2_amd64.deb ...
[00:01:39] Unpacking liblist-someutils-xs-perl (0.58-2) ...
[00:01:39] Selecting previously unselected package libltdl-dev:amd64.
[00:01:39] Preparing to unpack .../246-libltdl-dev_2.4.6-14_amd64.deb ...
[00:01:39] Unpacking libltdl-dev:amd64 (2.4.6-14) ...
[00:01:39] Selecting previously unselected package libsys-hostname-long-perl.
[00:01:39] Preparing to unpack .../247-libsys-hostname-long-perl_1.5-1_all.deb ...
[00:01:39] Unpacking libsys-hostname-long-perl (1.5-1) ...
[00:01:39] Selecting previously unselected package libmail-sendmail-perl.
[00:01:39] Preparing to unpack .../248-libmail-sendmail-perl_0.80-1_all.deb ...
[00:01:39] Unpacking libmail-sendmail-perl (0.80-1) ...
[00:01:39] Selecting previously unselected package libmoox-aliases-perl.
[00:01:39] Preparing to unpack .../249-libmoox-aliases-perl_0.001006-1_all.deb ...
[00:01:39] Unpacking libmoox-aliases-perl (0.001006-1) ...
[00:01:40] Selecting previously unselected package libobject-id-perl.
[00:01:40] Preparing to unpack .../250-libobject-id-perl_0.1.2-2ubuntu1_all.deb ...
[00:01:40] Unpacking libobject-id-perl (0.1.2-2ubuntu1) ...
[00:01:40] Selecting previously unselected package libmoox-struct-perl.
[00:01:40] Preparing to unpack .../251-libmoox-struct-perl_0.017-1_all.deb ...
[00:01:40] Unpacking libmoox-struct-perl (0.017-1) ...
[00:01:40] Selecting previously unselected package libnet-dns-sec-perl.
[00:01:40] Preparing to unpack .../252-libnet-dns-sec-perl_1.15-1_amd64.deb ...
[00:01:40] Unpacking libnet-dns-sec-perl (1.15-1) ...
[00:01:40] Selecting previously unselected package libnet-libidn-perl.
[00:01:40] Preparing to unpack .../253-libnet-libidn-perl_0.12.ds-3build2_amd64.deb ...
[00:01:40] Unpacking libnet-libidn-perl (0.12.ds-3build2) ...
[00:01:40] Selecting previously unselected package libnumber-range-perl.
[00:01:40] Preparing to unpack .../254-libnumber-range-perl_0.12-1_all.deb ...
[00:01:40] Unpacking libnumber-range-perl (0.12-1) ...
[00:01:40] Selecting previously unselected package libpackage-stash-xs-perl.
[00:01:40] Preparing to unpack .../255-libpackage-stash-xs-perl_0.29-1build1_amd64.deb ...
[00:01:40] Unpacking libpackage-stash-xs-perl (0.29-1build1) ...
[00:01:40] Selecting previously unselected package libpath-iterator-rule-perl.
[00:01:40] Preparing to unpack .../256-libpath-iterator-rule-perl_1.014-1_all.deb ...
[00:01:40] Unpacking libpath-iterator-rule-perl (1.014-1) ...
[00:01:40] Selecting previously unselected package libperl4-corelibs-perl.
[00:01:40] Preparing to unpack .../257-libperl4-corelibs-perl_0.004-2_all.deb ...
[00:01:40] Unpacking libperl4-corelibs-perl (0.004-2) ...
[00:01:40] Selecting previously unselected package libperlio-gzip-perl.
[00:01:40] Preparing to unpack .../258-libperlio-gzip-perl_0.19-1build5_amd64.deb ...
[00:01:40] Unpacking libperlio-gzip-perl (0.19-1build5) ...
[00:01:40] Selecting previously unselected package libpod-constants-perl.
[00:01:40] Preparing to unpack .../259-libpod-constants-perl_0.19-1_all.deb ...
[00:01:40] Unpacking libpod-constants-perl (0.19-1) ...
[00:01:40] Selecting previously unselected package libre2-5:amd64.
[00:01:40] Preparing to unpack .../260-libre2-5_20200101+dfsg-1build1_amd64.deb ...
[00:01:40] Unpacking libre2-5:amd64 (20200101+dfsg-1build1) ...
[00:01:40] Selecting previously unselected package libre-engine-re2-perl.
[00:01:40] Preparing to unpack .../261-libre-engine-re2-perl_0.13-5_amd64.deb ...
[00:01:40] Unpacking libre-engine-re2-perl (0.13-5) ...
[00:01:40] Selecting previously unselected package libreadonly-perl.
[00:01:40] Preparing to unpack .../262-libreadonly-perl_2.050-2_all.deb ...
[00:01:40] Unpacking libreadonly-perl (2.050-2) ...
[00:01:40] Selecting previously unselected package libref-util-perl.
[00:01:40] Preparing to unpack .../263-libref-util-perl_0.204-1_all.deb ...
[00:01:40] Unpacking libref-util-perl (0.204-1) ...
[00:01:40] Selecting previously unselected package libref-util-xs-perl.
[00:01:40] Preparing to unpack .../264-libref-util-xs-perl_0.117-1build2_amd64.deb ...
[00:01:40] Unpacking libref-util-xs-perl (0.117-1build2) ...
[00:01:40] Selecting previously unselected package libregexp-pattern-license-perl.
[00:01:40] Preparing to unpack .../265-libregexp-pattern-license-perl_3.2.0-1_all.deb ...
[00:01:40] Unpacking libregexp-pattern-license-perl (3.2.0-1) ...
[00:01:40] Selecting previously unselected package libregexp-pattern-perl.
[00:01:40] Preparing to unpack .../266-libregexp-pattern-perl_0.2.12-1_all.deb ...
[00:01:40] Unpacking libregexp-pattern-perl (0.2.12-1) ...
[00:01:40] Selecting previously unselected package libsasl2-modules:amd64.
[00:01:40] Preparing to unpack .../267-libsasl2-modules_2.1.27+dfsg-2_amd64.deb ...
[00:01:40] Unpacking libsasl2-modules:amd64 (2.1.27+dfsg-2) ...
[00:01:40] Selecting previously unselected package libsereal-decoder-perl.
[00:01:40] Preparing to unpack .../268-libsereal-decoder-perl_4.011+ds-1build1_amd64.deb ...
[00:01:40] Unpacking libsereal-decoder-perl (4.011+ds-1build1) ...
[00:01:41] Selecting previously unselected package libsereal-encoder-perl.
[00:01:41] Preparing to unpack .../269-libsereal-encoder-perl_4.011+ds-1build1_amd64.deb ...
[00:01:41] Unpacking libsereal-encoder-perl (4.011+ds-1build1) ...
[00:01:41] Selecting previously unselected package libsereal-perl.
[00:01:41] Preparing to unpack .../270-libsereal-perl_4.011-1_all.deb ...
[00:01:41] Unpacking libsereal-perl (4.011-1) ...
[00:01:41] Selecting previously unselected package libsort-key-perl.
[00:01:41] Preparing to unpack .../271-libsort-key-perl_1.33-2build2_amd64.deb ...
[00:01:41] Unpacking libsort-key-perl (1.33-2build2) ...
[00:01:41] Selecting previously unselected package libstring-copyright-perl.
[00:01:41] Preparing to unpack .../272-libstring-copyright-perl_0.003006-1_all.deb ...
[00:01:41] Unpacking libstring-copyright-perl (0.003006-1) ...
[00:01:41] Selecting previously unselected package libstring-escape-perl.
[00:01:41] Preparing to unpack .../273-libstring-escape-perl_2010.002-2_all.deb ...
[00:01:41] Unpacking libstring-escape-perl (2010.002-2) ...
[00:01:41] Selecting previously unselected package libstring-shellquote-perl.
[00:01:41] Preparing to unpack .../274-libstring-shellquote-perl_1.04-1_all.deb ...
[00:01:41] Unpacking libstring-shellquote-perl (1.04-1) ...
[00:01:41] Selecting previously unselected package libterm-readkey-perl.
[00:01:41] Preparing to unpack .../275-libterm-readkey-perl_2.38-1build1_amd64.deb ...
[00:01:41] Unpacking libterm-readkey-perl (2.38-1build1) ...
[00:01:41] Selecting previously unselected package libtest-fatal-perl.
[00:01:41] Preparing to unpack .../276-libtest-fatal-perl_0.014-1_all.deb ...
[00:01:41] Unpacking libtest-fatal-perl (0.014-1) ...
[00:01:41] Selecting previously unselected package libtest-refcount-perl.
[00:01:41] Preparing to unpack .../277-libtest-refcount-perl_0.10-1_all.deb ...
[00:01:41] Unpacking libtest-refcount-perl (0.10-1) ...
[00:01:41] Selecting previously unselected package libtext-levenshtein-perl.
[00:01:41] Preparing to unpack .../278-libtext-levenshtein-perl_0.13-1_all.deb ...
[00:01:41] Unpacking libtext-levenshtein-perl (0.13-1) ...
[00:01:41] Selecting previously unselected package libtype-tiny-xs-perl.
[00:01:41] Preparing to unpack .../279-libtype-tiny-xs-perl_0.016-1_amd64.deb ...
[00:01:41] Unpacking libtype-tiny-xs-perl (0.016-1) ...
[00:01:41] Selecting previously unselected package libunicode-utf8-perl.
[00:01:41] Preparing to unpack .../280-libunicode-utf8-perl_0.62-1build1_amd64.deb ...
[00:01:41] Unpacking libunicode-utf8-perl (0.62-1build1) ...
[00:01:41] Selecting previously unselected package libxml-namespacesupport-perl.
[00:01:41] Preparing to unpack .../281-libxml-namespacesupport-perl_1.12-1_all.deb ...
[00:01:41] Unpacking libxml-namespacesupport-perl (1.12-1) ...
[00:01:41] Selecting previously unselected package libxml-sax-base-perl.
[00:01:41] Preparing to unpack .../282-libxml-sax-base-perl_1.09-1_all.deb ...
[00:01:41] Unpacking libxml-sax-base-perl (1.09-1) ...
[00:01:41] Selecting previously unselected package libxml-sax-perl.
[00:01:41] Preparing to unpack .../283-libxml-sax-perl_1.02+dfsg-1_all.deb ...
[00:01:41] Unpacking libxml-sax-perl (1.02+dfsg-1) ...
[00:01:41] Selecting previously unselected package libxml-libxml-perl.
[00:01:41] Preparing to unpack .../284-libxml-libxml-perl_2.0134+dfsg-1build1_amd64.deb ...
[00:01:41] Unpacking libxml-libxml-perl (2.0134+dfsg-1build1) ...
[00:01:42] Selecting previously unselected package libxml-parser-perl.
[00:01:42] Preparing to unpack .../285-libxml-parser-perl_2.46-1_amd64.deb ...
[00:01:42] Unpacking libxml-parser-perl (2.46-1) ...
[00:01:42] Selecting previously unselected package libxml-sax-expat-perl.
[00:01:42] Preparing to unpack .../286-libxml-sax-expat-perl_0.51-1_all.deb ...
[00:01:42] Unpacking libxml-sax-expat-perl (0.51-1) ...
[00:01:42] Selecting previously unselected package libxml-writer-perl.
[00:01:42] Preparing to unpack .../287-libxml-writer-perl_0.625-1_all.deb ...
[00:01:43] Unpacking libxml-writer-perl (0.625-1) ...
[00:01:43] Selecting previously unselected package libyaml-libyaml-perl.
[00:01:43] Preparing to unpack .../288-libyaml-libyaml-perl_0.81+repack-1_amd64.deb ...
[00:01:43] Unpacking libyaml-libyaml-perl (0.81+repack-1) ...
[00:01:43] Selecting previously unselected package licensecheck.
[00:01:43] Preparing to unpack .../289-licensecheck_3.0.45-1_all.deb ...
[00:01:43] Unpacking licensecheck (3.0.45-1) ...
[00:01:43] Selecting previously unselected package libdevel-size-perl.
[00:01:43] Preparing to unpack .../290-libdevel-size-perl_0.83-1build1_amd64.deb ...
[00:01:43] Unpacking libdevel-size-perl (0.83-1build1) ...
[00:01:43] Selecting previously unselected package t1utils.
[00:01:43] Preparing to unpack .../291-t1utils_1.41-3_amd64.deb ...
[00:01:43] Unpacking t1utils (1.41-3) ...
[00:01:43] Selecting previously unselected package lintian.
[00:01:43] Preparing to unpack .../292-lintian_2.62.0ubuntu1_all.deb ...
[00:01:43] Unpacking lintian (2.62.0ubuntu1) ...
[00:01:45] Selecting previously unselected package manpages-dev.
[00:01:45] Preparing to unpack .../293-manpages-dev_5.05-1_all.deb ...
[00:01:45] Unpacking manpages-dev (5.05-1) ...
[00:01:46] Selecting previously unselected package python3-unidiff.
[00:01:46] Preparing to unpack .../294-python3-unidiff_0.5.5-2_all.deb ...
[00:01:46] Unpacking python3-unidiff (0.5.5-2) ...
[00:01:46] Selecting previously unselected package python3-xdg.
[00:01:46] Preparing to unpack .../295-python3-xdg_0.26-1ubuntu1_all.deb ...
[00:01:46] Unpacking python3-xdg (0.26-1ubuntu1) ...
[00:01:46] Selecting previously unselected package unzip.
[00:01:46] Preparing to unpack .../296-unzip_6.0-25ubuntu1_amd64.deb ...
[00:01:46] Unpacking unzip (6.0-25ubuntu1) ...
[00:01:46] Selecting previously unselected package zstd.
[00:01:46] Preparing to unpack .../297-zstd_1.4.4+dfsg-3ubuntu0.1_amd64.deb ...
[00:01:46] Unpacking zstd (1.4.4+dfsg-3ubuntu0.1) ...
[00:01:47] Selecting previously unselected package equivs.
[00:01:47] Preparing to unpack .../298-equivs_2.2.0_all.deb ...
[00:01:47] Unpacking equivs (2.2.0) ...
[00:01:47] Selecting previously unselected package libauthen-sasl-perl.
[00:01:47] Preparing to unpack .../299-libauthen-sasl-perl_2.1600-1_all.deb ...
[00:01:47] Unpacking libauthen-sasl-perl (2.1600-1) ...
[00:01:47] Selecting previously unselected package python3-magic.
[00:01:47] Preparing to unpack .../300-python3-magic_2%3a0.4.15-3_all.deb ...
[00:01:47] Unpacking python3-magic (2:0.4.15-3) ...
[00:01:47] Selecting previously unselected package reprepro.
[00:01:47] Preparing to unpack .../301-reprepro_5.3.0-1.3~ubuntu20.04_amd64.deb ...
[00:01:47] Unpacking reprepro (5.3.0-1.3~ubuntu20.04) ...
[00:01:47] Setting up libapt-pkg-perl (0.1.36build3) ...
[00:01:47] Setting up libksba8:amd64 (1.3.5-2) ...
[00:01:47] Setting up libpipeline1:amd64 (1.5.2-2build1) ...
[00:01:47] Setting up wdiff (1.2.2-2build1) ...
[00:01:47] Setting up perl-modules-5.30 (5.30.0-9ubuntu0.2) ...
[00:01:47] Setting up apt-transport-https (2.0.6) ...
[00:01:47] Setting up libarchive13:amd64 (3.4.0-2ubuntu1) ...
[00:01:47] Setting up libip6tc2:amd64 (1.8.4-3ubuntu2) ...
[00:01:47] Setting up manpages (5.05-1) ...
[00:01:47] Setting up unzip (6.0-25ubuntu1) ...
[00:01:47] Setting up libbrotli1:amd64 (1.0.7-6ubuntu0.1) ...
[00:01:47] Setting up libsasl2-modules:amd64 (2.1.27+dfsg-2) ...
[00:01:47] Setting up binutils-common:amd64 (2.34-6ubuntu1.3) ...
[00:01:47] Setting up libnghttp2-14:amd64 (1.40.0-1build1) ...
[00:01:47] Setting up perl-openssl-defaults:amd64 (4) ...
[00:01:47] Setting up linux-libc-dev:amd64 (5.4.0-90.101) ...
[00:01:47] Setting up libctf-nobfd0:amd64 (2.34-6ubuntu1.3) ...
[00:01:47] Setting up gettext-base (0.19.8.1-10build1) ...
[00:01:47] Setting up libnftnl11:amd64 (1.1.5-1) ...
[00:01:47] Setting up libnpth0:amd64 (1.6-1) ...
[00:01:47] Setting up libassuan0:amd64 (2.5.3-7ubuntu2) ...
[00:01:47] Setting up libgomp1:amd64 (10.3.0-1ubuntu1~20.04) ...
[00:01:47] Setting up python3-xdg (0.26-1ubuntu1) ...
[00:01:47] Setting up libldap-common (2.4.49+dfsg-2ubuntu1.8) ...
[00:01:47] Setting up libunwind8:amd64 (1.2.1-9build1) ...
[00:01:47] Setting up libfakeroot:amd64 (1.24-1) ...
[00:01:47] Setting up libsasl2-modules-db:amd64 (2.1.27+dfsg-2) ...
[00:01:47] Setting up fakeroot (1.24-1) ...
[00:01:47] update-alternatives: using /usr/bin/fakeroot-sysv to provide /usr/bin/fakeroot (fakeroot) in auto mode
[00:01:47] Setting up autotools-dev (20180224.1) ...
[00:01:47] Setting up make (4.2.1-1.2) ...
[00:01:47] Setting up libmpfr6:amd64 (4.0.2-1) ...
[00:01:47] Setting up gnupg-l10n (2.2.19-3ubuntu2.1) ...
[00:01:47] Setting up librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2build1) ...
[00:01:47] Setting up libidn11:amd64 (1.33-2.2ubuntu2) ...
[00:01:47] Setting up strace (5.5-3ubuntu1) ...
[00:01:47] Setting up python3-debian (0.1.36ubuntu1) ...
[00:01:47] Setting up libsigsegv2:amd64 (2.12-2) ...
[00:01:47] Setting up t1utils (1.41-3) ...
[00:01:47] Setting up libquadmath0:amd64 (10.3.0-1ubuntu1~20.04) ...
[00:01:48] Setting up diffstat (1.63-1) ...
[00:01:48] Setting up bsdmainutils (11.1.2ubuntu3) ...
[00:01:48] update-alternatives: using /usr/bin/bsd-write to provide /usr/bin/write (write) in auto mode
[00:01:48] update-alternatives: using /usr/bin/bsd-from to provide /usr/bin/from (from) in auto mode
[00:01:48] Setting up libmpc3:amd64 (1.1.0-1) ...
[00:01:48] Setting up libatomic1:amd64 (10.3.0-1ubuntu1~20.04) ...
[00:01:48] Setting up patch (2.7.6-6) ...
[00:01:48] Setting up autopoint (0.19.8.1-10build1) ...
[00:01:48] Setting up libcroco3:amd64 (0.6.13-1) ...
[00:01:48] Setting up libfl2:amd64 (2.6.4-6.2) ...
[00:01:48] Setting up libsasl2-2:amd64 (2.1.27+dfsg-2) ...
[00:01:48] Setting up libssh-4:amd64 (0.9.3-2ubuntu2.2) ...
[00:01:48] Setting up libroken18-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:01:48] Setting up libubsan1:amd64 (10.3.0-1ubuntu1~20.04) ...
[00:01:48] Setting up dwz (0.13-5) ...
[00:01:48] Setting up python-apt-common (2.0.0ubuntu0.20.04.6) ...
[00:01:48] Setting up libcrypt-dev:amd64 (1:4.4.10-10ubuntu4) ...
[00:01:48] Setting up libnfnetlink0:amd64 (1.0.1-3build1) ...
[00:01:48] Setting up libuchardet0:amd64 (0.0.6-3build1) ...
[00:01:48] Setting up gpgconf (2.2.19-3ubuntu2.1) ...
[00:01:48] Setting up libre2-5:amd64 (20200101+dfsg-1build1) ...
[00:01:48] Setting up git-man (1:2.25.1-1ubuntu3.2) ...
[00:01:48] Setting up libisl22:amd64 (0.22.1-1) ...
[00:01:48] Setting up python3-unidiff (0.5.5-2) ...
[00:01:48] Setting up libbinutils:amd64 (2.34-6ubuntu1.3) ...
[00:01:48] Setting up libc-dev-bin (2.31-0ubuntu9.2) ...
[00:01:48] Setting up python3-magic (2:0.4.15-3) ...
[00:01:48] Setting up zstd (1.4.4+dfsg-3ubuntu0.1) ...
[00:01:49] Setting up libcc1-0:amd64 (10.3.0-1ubuntu1~20.04) ...
[00:01:49] Setting up iso-codes (4.4-1) ...
[00:01:49] Setting up gpg (2.2.19-3ubuntu2.1) ...
[00:01:49] Setting up liblsan0:amd64 (10.3.0-1ubuntu1~20.04) ...
[00:01:49] Setting up dctrl-tools (2.24-3) ...
[00:01:49] Setting up libitm1:amd64 (10.3.0-1ubuntu1~20.04) ...
[00:01:49] Setting up rsync (3.1.3-8) ...
[00:01:50] Created symlink /etc/systemd/system/multi-user.target.wants/rsync.service -> /lib/systemd/system/rsync.service.
[00:01:50] Setting up libheimbase1-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:01:50] Setting up libgdbm6:amd64 (1.18.1-5) ...
[00:01:50] Setting up gcc-9-base:amd64 (9.3.0-17ubuntu1~20.04) ...
[00:01:50] Setting up gnupg-utils (2.2.19-3ubuntu2.1) ...
[00:01:50] Setting up libtsan0:amd64 (10.3.0-1ubuntu1~20.04) ...
[00:01:50] Setting up libctf0:amd64 (2.34-6ubuntu1.3) ...
[00:01:50] Setting up pinentry-curses (1.1.0-3build1) ...
[00:01:50] Setting up manpages-dev (5.05-1) ...
[00:01:50] Setting up gettext (0.19.8.1-10build1) ...
[00:01:50] Setting up gpg-agent (2.2.19-3ubuntu2.1) ...
[00:01:50] Created symlink /etc/systemd/user/sockets.target.wants/gpg-agent-browser.socket -> /usr/lib/systemd/user/gpg-agent-browser.socket.
[00:01:51] Created symlink /etc/systemd/user/sockets.target.wants/gpg-agent-extra.socket -> /usr/lib/systemd/user/gpg-agent-extra.socket.
[00:01:51] Created symlink /etc/systemd/user/sockets.target.wants/gpg-agent-ssh.socket -> /usr/lib/systemd/user/gpg-agent-ssh.socket.
[00:01:51] Created symlink /etc/systemd/user/sockets.target.wants/gpg-agent.socket -> /usr/lib/systemd/user/gpg-agent.socket.
[00:01:51] Setting up at (3.1.23-1ubuntu1) ...
[00:01:51] Created symlink /etc/systemd/system/multi-user.target.wants/atd.service -> /lib/systemd/system/atd.service.
[00:01:52] Setting up python3-apt (2.0.0ubuntu0.20.04.6) ...
[00:01:52] Setting up libasn1-8-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:01:52] Setting up gpgsm (2.2.19-3ubuntu2.1) ...
[00:01:52] Setting up m4 (1.4.18-4) ...
[00:01:52] Setting up libgpgme11:amd64 (1.13.1-7ubuntu2) ...
[00:01:52] Setting up libhcrypto4-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:01:52] Setting up libasan5:amd64 (9.3.0-17ubuntu1~20.04) ...
[00:01:52] Setting up libwind0-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:01:52] Setting up python3-gpg (1.13.1-7ubuntu2) ...
[00:01:52] Setting up libgdbm-compat4:amd64 (1.18.1-5) ...
[00:01:53] Setting up gpg-wks-server (2.2.19-3ubuntu2.1) ...
[00:01:53] Setting up libnetfilter-conntrack3:amd64 (1.0.7-2) ...
[00:01:53] Setting up groff-base (1.22.4-4build1) ...
[00:01:53] Setting up cpp-9 (9.3.0-17ubuntu1~20.04) ...
[00:01:53] Setting up libperl5.30:amd64 (5.30.0-9ubuntu0.2) ...
[00:01:53] Setting up libc6-dev:amd64 (2.31-0ubuntu9.2) ...
[00:01:53] Setting up reprepro (5.3.0-1.3~ubuntu20.04) ...
[00:01:53] Setting up binutils-x86-64-linux-gnu (2.34-6ubuntu1.3) ...
[00:01:53] Setting up iptables (1.8.4-3ubuntu2) ...
[00:01:53] update-alternatives: using /usr/sbin/iptables-legacy to provide /usr/sbin/iptables (iptables) in auto mode
[00:01:53] update-alternatives: using /usr/sbin/ip6tables-legacy to provide /usr/sbin/ip6tables (ip6tables) in auto mode
[00:01:53] update-alternatives: using /usr/sbin/arptables-nft to provide /usr/sbin/arptables (arptables) in auto mode
[00:01:53] update-alternatives: using /usr/sbin/ebtables-nft to provide /usr/sbin/ebtables (ebtables) in auto mode
[00:01:53] Setting up libhx509-5-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:01:53] Setting up binutils (2.34-6ubuntu1.3) ...
[00:01:53] Setting up man-db (2.9.1-1) ...
[00:01:53] debconf: unable to initialize frontend: Dialog
[00:01:53] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:01:53] debconf: falling back to frontend: Readline
[00:01:53] Building database of manual pages ...
[00:02:19] Created symlink /etc/systemd/system/timers.target.wants/man-db.timer -> /lib/systemd/system/man-db.timer.
[00:02:20] man-db.service is a disabled or a static unit, not starting it.
[00:02:20] Setting up dput (1.0.3ubuntu1) ...
[00:02:20] Setting up libgcc-9-dev:amd64 (9.3.0-17ubuntu1~20.04) ...
[00:02:20] Setting up perl (5.30.0-9ubuntu0.2) ...
[00:02:21] Setting up libpackage-stash-xs-perl (0.29-1build1) ...
[00:02:21] Setting up libdata-dump-perl (1.23-1) ...
[00:02:21] Setting up libdigest-hmac-perl (1.03+dfsg-2) ...
[00:02:21] Setting up libref-util-perl (0.204-1) ...
[00:02:21] Setting up libipc-system-simple-perl (1.26-1) ...
[00:02:22] Setting up libnet-domain-tld-perl (1.75-1) ...
[00:02:22] Setting up libxml-writer-perl (0.625-1) ...
[00:02:22] Setting up libhash-fieldhash-perl (0.15-1build2) ...
[00:02:22] Setting up libnet-libidn-perl (0.12.ds-3build2) ...
[00:02:22] Setting up liblinux-epoll-perl (0.017-1) ...
[00:02:22] Setting up libvariable-magic-perl (0.62-1build2) ...
[00:02:22] Setting up libio-html-perl (1.001-1) ...
[00:02:22] Setting up libb-hooks-op-check-perl (0.22-1build2) ...
[00:02:22] Setting up libtest-refcount-perl (0.10-1) ...
[00:02:22] Setting up libparams-util-perl (1.07-3build5) ...
[00:02:22] Setting up libdpkg-perl (1.19.7ubuntu3) ...
[00:02:22] Setting up autoconf (2.69-11.1) ...
[00:02:22] Setting up libsub-exporter-progressive-perl (0.001013-1) ...
[00:02:22] Setting up libarray-intspan-perl (2.003-1) ...
[00:02:22] Setting up libcapture-tiny-perl (0.48-1) ...
[00:02:22] Setting up libtimedate-perl (2.3200-1) ...
[00:02:23] Setting up libsub-name-perl (0.26-1) ...
[00:02:23] Setting up libtype-tiny-xs-perl (0.016-1) ...
[00:02:23] Setting up libfile-chdir-perl (0.1008-1) ...
[00:02:23] Setting up cpp (4:9.3.0-1ubuntu2) ...
[00:02:23] Setting up libpath-tiny-perl (0.108-1) ...
[00:02:23] Setting up libarchive-cpio-perl (0.10-1) ...
[00:02:23] Setting up libjson-perl (4.02000-2) ...
[00:02:23] Setting up libsub-override-perl (0.09-2) ...
[00:02:23] Setting up libstrictures-perl (2.000006-1) ...
[00:02:23] Setting up libsub-quote-perl (2.006006-1) ...
[00:02:23] Setting up libclass-xsaccessor-perl (1.19-3build3) ...
[00:02:23] Setting up libsort-versions-perl (1.62-1) ...
[00:02:23] Setting up libconfig-file-perl (1.51-1) ...
[00:02:23] Setting up libexporter-tiny-perl (1.002001-1) ...
[00:02:23] Setting up libre-engine-re2-perl (0.13-5) ...
[00:02:23] Setting up libterm-readkey-perl (2.38-1build1) ...
[00:02:23] Setting up libnet-ip-perl (1.26-2) ...
[00:02:23] Setting up libperlio-gzip-perl (0.19-1build5) ...
[00:02:23] Setting up libsys-hostname-long-perl (1.5-1) ...
[00:02:23] Setting up libsereal-decoder-perl (4.011+ds-1build1) ...
[00:02:23] Setting up liburi-perl (1.76-2) ...
[00:02:23] Setting up libdigest-bubblebabble-perl (0.02-2) ...
[00:02:23] Setting up libkrb5-26-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:02:23] Setting up libnet-ssleay-perl (1.88-2ubuntu1) ...
[00:02:23] Setting up automake (1:1.16.1-4ubuntu6) ...
[00:02:23] update-alternatives: using /usr/bin/automake-1.16 to provide /usr/bin/automake (automake) in auto mode
[00:02:23] Setting up libasync-mergepoint-perl (0.04-2) ...
[00:02:23] Setting up libstring-escape-perl (2010.002-2) ...
[00:02:24] Setting up gcc-9 (9.3.0-17ubuntu1~20.04) ...
[00:02:24] Setting up libhttp-date-perl (6.05-1) ...
[00:02:24] Setting up libfile-which-perl (1.23-1) ...
[00:02:24] Setting up libfile-basedir-perl (0.08-1) ...
[00:02:24] Setting up libnumber-range-perl (0.12-1) ...
[00:02:24] Setting up libunicode-utf8-perl (0.62-1build1) ...
[00:02:24] Setting up libstruct-dumb-perl (0.09-1) ...
[00:02:24] Setting up libfile-listing-perl (6.04-1) ...
[00:02:24] Setting up libstdc++-9-dev:amd64 (9.3.0-17ubuntu1~20.04) ...
[00:02:24] Setting up libregexp-pattern-perl (0.2.12-1) ...
[00:02:24] Setting up libfont-afm-perl (1.20-2) ...
[00:02:24] Setting up libwant-perl (0.29-1build4) ...
[00:02:24] Setting up libdynaloader-functions-perl (0.003-1) ...
[00:02:24] Setting up libtext-glob-perl (0.10-1) ...
[00:02:24] Setting up libclass-method-modifiers-perl (2.13-1) ...
[00:02:24] Setting up liblist-compare-perl (0.53-1) ...
[00:02:24] Setting up libref-util-xs-perl (0.117-1build2) ...
[00:02:24] Setting up libio-pty-perl (1:1.12-1) ...
[00:02:24] Setting up libtool (2.4.6-14) ...
[00:02:24] Setting up libfile-fcntllock-perl (0.22-3build4) ...
[00:02:24] Setting up libsort-key-perl (1.33-2build2) ...
[00:02:24] Setting up libclone-perl (0.43-2) ...
[00:02:24] Setting up libalgorithm-diff-perl (1.19.03-2) ...
[00:02:24] Setting up libarchive-zip-perl (1.67-2) ...
[00:02:24] Setting up libsub-identify-perl (0.14-1build2) ...
[00:02:24] Setting up libdistro-info-perl (0.23ubuntu1) ...
[00:02:24] Setting up libcpanel-json-xs-perl (4.19-1build1) ...
[00:02:24] Setting up libobject-id-perl (0.1.2-2ubuntu1) ...
[00:02:24] Setting up libio-stringy-perl (2.111-3) ...
[00:02:24] Setting up liblist-moreutils-perl (0.416-1build5) ...
[00:02:24] Setting up libhtml-tagset-perl (3.20-4) ...
[00:02:25] Setting up liblog-any-perl (1.708-1) ...
[00:02:25] Setting up libauthen-sasl-perl (2.1600-1) ...
[00:02:25] Setting up libdevel-size-perl (0.83-1build1) ...
[00:02:25] Setting up libdebhelper-perl (12.10ubuntu1) ...
[00:02:25] Setting up libpod-constants-perl (0.19-1) ...
[00:02:25] Setting up libregexp-pattern-license-perl (3.2.0-1) ...
[00:02:25] Setting up libperl4-corelibs-perl (0.004-2) ...
[00:02:25] Setting up libfuture-perl (0.43-1) ...
[00:02:25] Setting up liblwp-mediatypes-perl (6.04-1) ...
[00:02:25] Setting up libyaml-libyaml-perl (0.81+repack-1) ...
[00:02:25] Setting up libtry-tiny-perl (0.30-1) ...
[00:02:25] Setting up libtype-tiny-perl (1.008001-2) ...
[00:02:25] Setting up libtest-fatal-perl (0.014-1) ...
[00:02:25] Setting up libcommon-sense-perl (3.74-2build6) ...
[00:02:25] Setting up libxml-namespacesupport-perl (1.12-1) ...
[00:02:25] Setting up libnet-http-perl (6.19-1) ...
[00:02:25] Setting up libhttp-tiny-multipart-perl (0.08-1) ...
[00:02:25] Setting up libencode-locale-perl (1.05-1) ...
[00:02:25] Setting up libtext-levenshtein-perl (0.13-1) ...
[00:02:25] Setting up libnet-dns-perl (1.22-1) ...
[00:02:25] Setting up libsereal-encoder-perl (4.011+ds-1build1) ...
[00:02:25] Setting up libdevel-callchecker-perl (0.008-1ubuntu1) ...
[00:02:25] Setting up libstring-shellquote-perl (1.04-1) ...
[00:02:25] Setting up libheimntlm0-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:02:25] Setting up libsub-install-perl (0.928-1) ...
[00:02:25] Setting up gcc (4:9.3.0-1ubuntu2) ...
[00:02:25] Setting up dpkg-dev (1.19.7ubuntu3) ...
[00:02:25] Setting up libnumber-compare-perl (0.03-1) ...
[00:02:25] Setting up intltool-debian (0.35.0+20060710.5) ...
[00:02:25] Setting up libio-async-perl (0.75-1) ...
[00:02:25] Setting up liberror-perl (0.17029-1) ...
[00:02:25] Setting up patchutils (0.3.4-2) ...
[00:02:25] Setting up libmail-sendmail-perl (0.80-1) ...
[00:02:25] Setting up libltdl-dev:amd64 (2.4.6-14) ...
[00:02:25] Setting up libjson-maybexs-perl (1.004000-1) ...
[00:02:25] Setting up libxml-sax-base-perl (1.09-1) ...
[00:02:25] Setting up libio-string-perl (1.08-3) ...
[00:02:25] Setting up libreadonly-perl (2.050-2) ...
[00:02:25] Setting up libgssapi3-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
[00:02:25] Setting up libfile-find-rule-perl (0.34-1) ...
[00:02:25] Setting up libstring-copyright-perl (0.003006-1) ...
[00:02:25] Setting up libdata-optlist-perl (0.110-1) ...
[00:02:25] Setting up libipc-run-perl (20180523.0-2) ...
[00:02:25] Setting up g++-9 (9.3.0-17ubuntu1~20.04) ...
[00:02:25] Setting up libcontextual-return-perl (0.004014-2) ...
[00:02:25] Setting up libwww-robotrules-perl (6.02-1) ...
[00:02:25] Setting up libtypes-serialiser-perl (1.0-1) ...
[00:02:25] Setting up g++ (4:9.3.0-1ubuntu2) ...
[00:02:25] update-alternatives: using /usr/bin/g++ to provide /usr/bin/c++ (c++) in auto mode
[00:02:25] Setting up libhtml-parser-perl (3.72-5) ...
[00:02:25] Setting up liblog-any-adapter-screen-perl (0.140-1) ...
[00:02:25] Setting up librole-tiny-perl (2.001004-1) ...
[00:02:25] Setting up build-essential (12.8ubuntu1.1) ...
[00:02:25] Setting up libfont-ttf-perl (1.06-1) ...
[00:02:25] Setting up libfile-homedir-perl (1.004-1) ...
[00:02:25] Setting up libalgorithm-diff-xs-perl (0.04-6) ...
[00:02:25] Setting up libio-socket-ssl-perl (2.067-1) ...
[00:02:25] Setting up libsub-exporter-perl (0.987-1) ...
[00:02:25] Setting up libalgorithm-merge-perl (0.08-3) ...
[00:02:25] Setting up libhttp-message-perl (6.22-1) ...
[00:02:25] Setting up libhtml-form-perl (6.07-1) ...
[00:02:25] Setting up libfile-stripnondeterminism-perl (1.7.0-1) ...
[00:02:25] Setting up libjson-xs-perl (4.020-1build1) ...
[00:02:25] Setting up libhttp-negotiate-perl (6.01-1) ...
[00:02:25] Setting up libio-prompter-perl (0.004015-1) ...
[00:02:25] Setting up libhttp-cookies-perl (6.08-1) ...
[00:02:25] Setting up po-debconf (1.0.21) ...
[00:02:25] Setting up libhtml-tree-perl (5.07-2) ...
[00:02:25] Setting up libparams-classify-perl (0.015-1build2) ...
[00:02:25] Setting up libldap-2.4-2:amd64 (2.4.49+dfsg-2ubuntu1.8) ...
[00:02:25] Setting up libpath-iterator-rule-perl (1.014-1) ...
[00:02:25] Setting up libnet-dns-sec-perl (1.15-1) ...
[00:02:25] Setting up libcurl3-gnutls:amd64 (7.68.0-1ubuntu2.7) ...
[00:02:25] Setting up libsereal-perl (4.011-1) ...
[00:02:25] Setting up libhtml-format-perl (2.12-1) ...
[00:02:25] Setting up libxml-sax-perl (1.02+dfsg-1) ...
[00:02:26] update-perl-sax-parsers: Registering Perl SAX parser XML::SAX::PurePerl with priority 10...
[00:02:26] update-perl-sax-parsers: Updating overall Perl SAX parser modules info file...
[00:02:26] debconf: unable to initialize frontend: Dialog
[00:02:26] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:02:26] debconf: falling back to frontend: Readline
[00:02:26] 
[00:02:26] Creating config file /etc/perl/XML/SAX/ParserDetails.ini with new version
[00:02:26] Setting up libio-async-loop-epoll-perl (0.20-1) ...
[00:02:26] Setting up dirmngr (2.2.19-3ubuntu2.1) ...
[00:02:26] Created symlink /etc/systemd/user/sockets.target.wants/dirmngr.socket -> /usr/lib/systemd/user/dirmngr.socket.
[00:02:26] Setting up libnet-smtp-ssl-perl (1.04-1) ...
[00:02:26] Setting up libmodule-runtime-perl (0.016-1) ...
[00:02:26] Setting up libmailtools-perl (2.21-1) ...
[00:02:26] Setting up git (1:2.25.1-1ubuntu3.2) ...
[00:02:26] Setting up libxml-libxml-perl (2.0134+dfsg-1build1) ...
[00:02:26] update-perl-sax-parsers: Registering Perl SAX parser XML::LibXML::SAX::Parser with priority 50...
[00:02:26] update-perl-sax-parsers: Registering Perl SAX parser XML::LibXML::SAX with priority 50...
[00:02:26] update-perl-sax-parsers: Updating overall Perl SAX parser modules info file...
[00:02:27] debconf: unable to initialize frontend: Dialog
[00:02:27] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:02:27] debconf: falling back to frontend: Readline
[00:02:27] Replacing config file /etc/perl/XML/SAX/ParserDetails.ini with new version
[00:02:27] Setting up dh-strip-nondeterminism (1.7.0-1) ...
[00:02:27] Setting up libconst-fast-perl (0.014-1) ...
[00:02:27] Setting up libhttp-daemon-perl (6.06-1) ...
[00:02:27] Setting up libgit-wrapper-perl (0.048-1) ...
[00:02:27] Setting up libcurl4:amd64 (7.68.0-1ubuntu2.7) ...
[00:02:27] Setting up curl (7.68.0-1ubuntu2.7) ...
[00:02:27] Setting up gpg-wks-client (2.2.19-3ubuntu2.1) ...
[00:02:27] Setting up libmodule-implementation-perl (0.09-1) ...
[00:02:27] Setting up libemail-valid-perl (1.202-1) ...
[00:02:27] Setting up libpackage-stash-perl (0.38-1) ...
[00:02:27] Setting up libimport-into-perl (1.002005-1) ...
[00:02:27] Setting up libmoo-perl (2.003006-1) ...
[00:02:27] Setting up liblist-someutils-perl (0.58-1) ...
[00:02:27] Setting up liblist-someutils-xs-perl (0.58-2) ...
[00:02:27] Setting up gnupg (2.2.19-3ubuntu2.1) ...
[00:02:27] Setting up libmoox-aliases-perl (0.001006-1) ...
[00:02:27] Setting up libparams-validate-perl (1.29-3) ...
[00:02:27] Setting up libb-hooks-endofscope-perl (0.24-1) ...
[00:02:27] Setting up dpkg-sig (0.13.1+nmu4) ...
[00:02:27] Setting up libnamespace-clean-perl (0.27-1) ...
[00:02:27] Setting up libgetopt-long-descriptive-perl (0.104-1) ...
[00:02:27] Setting up libgitlab-api-v4-perl (0.25-1) ...
[00:02:27] Setting up libmoox-struct-perl (0.017-1) ...
[00:02:27] Setting up lintian (2.62.0ubuntu1) ...
[00:02:27] Setting up licensecheck (3.0.45-1) ...
[00:02:27] Setting up dh-autoreconf (19) ...
[00:02:27] Setting up liblwp-protocol-https-perl (6.07-2ubuntu2) ...
[00:02:27] Setting up libwww-perl (6.43-1) ...
[00:02:27] Setting up debhelper (12.10ubuntu1) ...
[00:02:27] Setting up devscripts (2.20.2ubuntu2) ...
[00:02:28] Setting up equivs (2.2.0) ...
[00:02:28] Setting up libxml-parser-perl (2.46-1) ...
[00:02:28] Setting up libxml-sax-expat-perl (0.51-1) ...
[00:02:28] update-perl-sax-parsers: Registering Perl SAX parser XML::SAX::Expat with priority 50...
[00:02:28] update-perl-sax-parsers: Updating overall Perl SAX parser modules info file...
[00:02:28] debconf: unable to initialize frontend: Dialog
[00:02:28] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:02:28] debconf: falling back to frontend: Readline
[00:02:28] Replacing config file /etc/perl/XML/SAX/ParserDetails.ini with new version
[00:02:28] Processing triggers for mime-support (3.64ubuntu1) ...
[00:02:28] Processing triggers for libc-bin (2.31-0ubuntu9.2) ...
[00:02:28] Processing triggers for systemd (245.4-4ubuntu3.13) ...
[00:02:29] 0
[00:02:29] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@80.241.214.124 "export LC_ALL=C; (echo '127.0.0.1     l005-build01lxd-lbs-solidcharity-com' > tmp; cat /etc/hosts >> tmp; mv tmp /etc/hosts) 2>&1; echo \$?"
[00:02:29] 0
[00:02:29] now running: rsync -avz -e "ssh -o 'StrictHostKeyChecking no' -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa -p 2005" /home/pacs/tim00/users/lbsapp/var/src/solidcharity/lbs-openpetra root@80.241.214.124:/root
[00:02:29] sending incremental file list
[00:02:29] lbs-openpetra/
[00:02:29] lbs-openpetra/codedoc/
[00:02:29] lbs-openpetra/codedoc/Dockerfile
[00:02:29] lbs-openpetra/codedoc/setup.sh
[00:02:29] lbs-openpetra/dbdoc/
[00:02:29] lbs-openpetra/dbdoc/Dockerfile
[00:02:29] lbs-openpetra/dbdoc/setup.sh
[00:02:29] lbs-openpetra/demodb/
[00:02:29] lbs-openpetra/demodb/setup.sh
[00:02:29] lbs-openpetra/manual/
[00:02:29] lbs-openpetra/manual/setup.sh
[00:02:29] lbs-openpetra/nightlydevzip/
[00:02:29] lbs-openpetra/nightlydevzip/github_uploadrelease.php
[00:02:29] lbs-openpetra/nightlydevzip/setup.sh
[00:02:29] lbs-openpetra/openpetra-bin-tarball/
[00:02:29] lbs-openpetra/openpetra-bin-tarball/Dockerfile.centos7
[00:02:29] lbs-openpetra/openpetra-bin-tarball/setup.sh
[00:02:29] lbs-openpetra/openpetra-test-client/
[00:02:29] lbs-openpetra/openpetra-test-client/setup.sh
[00:02:29] lbs-openpetra/openpetra-test-mysql/
[00:02:29] lbs-openpetra/openpetra-test-mysql/setup.sh
[00:02:29] lbs-openpetra/openpetra-test-server-mysql/
[00:02:29] lbs-openpetra/openpetra-test-server-mysql/setup.sh
[00:02:29] lbs-openpetra/openpetra-test-server-postgresql/
[00:02:29] lbs-openpetra/openpetra-test-server-postgresql/setup.sh
[00:02:29] lbs-openpetra/openpetra-test-setup/
[00:02:29] lbs-openpetra/openpetra-test-setup/setup.sh
[00:02:29] lbs-openpetra/sql2diagram/
[00:02:29] lbs-openpetra/sql2diagram/config.yml
[00:02:29] lbs-openpetra/sql2diagram/sql2diagram.dsc
[00:02:29] lbs-openpetra/sql2diagram/sql2diagram.spec
[00:02:29] lbs-openpetra/sql2diagram/debian/
[00:02:29] lbs-openpetra/sql2diagram/debian/changelog
[00:02:29] lbs-openpetra/sql2diagram/debian/compat
[00:02:29] lbs-openpetra/sql2diagram/debian/control
[00:02:29] lbs-openpetra/sql2diagram/debian/rules
[00:02:29] 
[00:02:29] sent 13,035 bytes  received 494 bytes  27,058.00 bytes/sec
[00:02:29] total size is 25,668  speedup is 1.90
[00:02:29] now running: rsync -avz -e "ssh -o 'StrictHostKeyChecking no' -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa -p 2005" /home/pacs/tim00/users/lbsapp/etc/container/solidcharity/openpetra/* root@80.241.214.124:/root/.ssh
[00:02:30] sending incremental file list
[00:02:30] 0x3FA7E0328081BFF6A14DA29AA6A19B38D3D831EF.key
[00:02:30] distributions
[00:02:30] gitauth
[00:02:30] github_config.php
[00:02:30] gitkey
[00:02:30] id_rsa_cronjob
[00:02:30] id_rsa_cronjob.pub
[00:02:30] privateLBSkey
[00:02:30] rpmmacros
[00:02:30] 
[00:02:30] sent 8,587 bytes  received 187 bytes  5,849.33 bytes/sec
[00:02:30] total size is 10,351  speedup is 1.18
[00:02:30] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@80.241.214.124 "export LC_ALL=C; (chmod 600 /root/.ssh/*) 2>&1; echo \$?"
[00:02:30] 0
[00:02:30] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@80.241.214.124 "export LC_ALL=C; (chown root:root /root/.ssh/*) 2>&1; echo \$?"
[00:02:31] 0
[00:02:31] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@80.241.214.124 "export LC_ALL=C; (cd /etc/apt/sources.list.d/; echo 'deb https://download.solidcharity.com/repos/solidcharity/openpetra/ubuntu/focal/ /' > lbs-solidcharity-openpetra.list) 2>&1; echo \$?"
[00:02:31] 0
[00:02:31] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@80.241.214.124 "export LC_ALL=C; (mkdir -p /etc/apt/preferences.d && echo 'Package: *' > /etc/apt/preferences.d/lbs && echo 'Pin: origin download.solidcharity.com' >> /etc/apt/preferences.d/lbs && echo 'Pin-Priority: 501' >> /etc/apt/preferences.d/lbs) 2>&1; echo \$?"
[00:02:31] 0
[00:02:31] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@80.241.214.124 "export LC_ALL=C; (cd /etc/apt/sources.list.d/; echo 'deb https://download.solidcharity.com/repos/solidcharity/openpetra/ubuntu/focal focal main' > lbs-solidcharity-openpetra.list) 2>&1; echo \$?"
[00:02:32] 0
[00:02:32] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@80.241.214.124 "export LC_ALL=C; (apt-key adv --keyserver keyserver.ubuntu.com --recv-keys 0x4796B710919684AC) 2>&1; echo \$?"
[00:02:32] Warning: apt-key output should not be parsed (stdout is not a terminal)
[00:02:32] Executing: /tmp/apt-key-gpghome.XZ3f8L60rR/gpg.1.sh --keyserver keyserver.ubuntu.com --recv-keys 0x4796B710919684AC
[00:02:32] gpg: key 4796B710919684AC: public key "Timotheus Pokorra (LBS auto signing) <release@solidcharity.com>" imported
[00:02:32] gpg: Total number processed: 1
[00:02:32] gpg:               imported: 1
[00:02:32] 0
[00:02:32] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@80.241.214.124 "export LC_ALL=C; (apt-get update) 2>&1; echo \$?"
[00:02:33] Hit:1 http://archive.ubuntu.com/ubuntu focal InRelease
[00:02:33] Hit:2 http://archive.ubuntu.com/ubuntu focal-updates InRelease
[00:02:33] Get:3 https://download.solidcharity.com/repos/solidcharity/openpetra/ubuntu/focal focal InRelease [1486 B]
[00:02:33] Hit:4 http://security.ubuntu.com/ubuntu focal-security InRelease
[00:02:33] Get:5 https://download.solidcharity.com/repos/solidcharity/openpetra/ubuntu/focal focal/main amd64 Packages [409 B]
[00:02:33] Fetched 1895 B in 0s (4041 B/s)
[00:02:34] Reading package lists...
[00:02:34] 0
[00:02:34] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@80.241.214.124 "export LC_ALL=C; (cd lbs-openpetra/openpetra-test-setup; DOMAINNAME='build01lxd.lbs.solidcharity.com' ./setup.sh test) 2>&1; echo \$?"
[00:02:35]   % Total    % Received % Xferd  Average Speed   Time    Time     Time  Current
[00:02:35]                                  Dload  Upload   Total   Spent    Left  Speed
[00:02:35] 
[00:02:35]   0     0    0     0    0     0      0      0 --:--:-- --:--:-- --:--:--     0
[00:02:35] 100 16326    0 16326    0     0  48734      0 --:--:-- --:--:-- --:--:-- 48589
[00:02:35] 100 34221    0 34221    0     0    97k      0 --:--:-- --:--:-- --:--:-- 99769
[00:02:35] Reading package lists...
[00:02:35] Building dependency tree...
[00:02:35] Reading state information...
[00:02:35] cron is already the newest version (3.0pl1-136ubuntu1).
[00:02:35] wget is already the newest version (1.20.3-1ubuntu1).
[00:02:35] curl is already the newest version (7.68.0-1ubuntu2.7).
[00:02:35] sudo is already the newest version (1.8.31-1ubuntu1.2).
[00:02:35] 0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
[00:02:36] Reading package lists...
[00:02:36] Building dependency tree...
[00:02:36] Reading state information...
[00:02:36] The following additional packages will be installed:
[00:02:36]   accountsservice acl adwaita-icon-theme apg apport apport-symptoms aptdaemon
[00:02:36]   aptdaemon-data aspell aspell-en at-spi2-core avahi-daemon avahi-utils
[00:02:36]   bind9-host bind9-libs bluez bolt bubblewrap cheese-common colord colord-data
[00:02:36]   cracklib-runtime crda cups-pk-helper dbus-user-session dbus-x11 dconf-cli
[00:02:36]   dconf-gsettings-backend dconf-service desktop-file-utils dictionaries-common
[00:02:36]   dns-root-data dnsmasq-base docbook-xml emacsen-common enchant-2
[00:02:36]   evolution-data-server evolution-data-server-common fontconfig
[00:02:36]   fontconfig-config fonts-dejavu-core fprintd gcr gdm3 geoclue-2.0
[00:02:36]   gir1.2-accountsservice-1.0 gir1.2-atk-1.0 gir1.2-atspi-2.0
[00:02:36]   gir1.2-freedesktop gir1.2-gck-1 gir1.2-gcr-3 gir1.2-gdesktopenums-3.0
[00:02:36]   gir1.2-gdkpixbuf-2.0 gir1.2-gdm-1.0 gir1.2-geoclue-2.0
[00:02:36]   gir1.2-gnomebluetooth-1.0 gir1.2-gnomedesktop-3.0 gir1.2-graphene-1.0
[00:02:36]   gir1.2-gtk-3.0 gir1.2-gweather-3.0 gir1.2-ibus-1.0 gir1.2-json-1.0
[00:02:36]   gir1.2-mutter-6 gir1.2-nm-1.0 gir1.2-nma-1.0 gir1.2-notify-0.7
[00:02:36]   gir1.2-packagekitglib-1.0 gir1.2-pango-1.0 gir1.2-polkit-1.0 gir1.2-rsvg-2.0
[00:02:36]   gir1.2-secret-1 gir1.2-soup-2.4 gir1.2-upowerglib-1.0 gir1.2-vte-2.91 gjs
[00:02:36]   gkbd-capplet glib-networking glib-networking-common glib-networking-services
[00:02:36]   gnome-control-center gnome-control-center-data gnome-control-center-faces
[00:02:36]   gnome-desktop3-data gnome-keyring gnome-keyring-pkcs11 gnome-menus
[00:02:36]   gnome-online-accounts gnome-session-bin gnome-session-common
[00:02:36]   gnome-settings-daemon gnome-settings-daemon-common gnome-shell
[00:02:36]   gnome-shell-common gnome-startup-applications gnome-user-docs
[00:02:36]   gsettings-desktop-schemas gstreamer1.0-clutter-3.0 gstreamer1.0-gl
[00:02:36]   gstreamer1.0-plugins-base gstreamer1.0-plugins-good gstreamer1.0-pulseaudio
[00:02:36]   gstreamer1.0-x gtk-update-icon-cache hicolor-icon-theme humanity-icon-theme
[00:02:36]   hunspell-en-us ibus ibus-data ibus-gtk ibus-gtk3 iio-sensor-proxy im-config
[00:02:36]   ippusbxd iw language-selector-common language-selector-gnome libaa1
[00:02:36]   libaccountsservice0 libappindicator3-1 libappstream4 libasound2-plugins
[00:02:36]   libaspell15 libasyncns0 libatk-bridge2.0-0 libatk1.0-0 libatk1.0-data
[00:02:36]   libatspi2.0-0 libavahi-client3 libavahi-common-data libavahi-common3
[00:02:36]   libavahi-core7 libavahi-glib1 libavc1394-0 libbluetooth3
[00:02:36]   libboost-thread1.71.0 libcaca0 libcairo-gobject2 libcairo2 libcamel-1.2-62
[00:02:36]   libcanberra-gtk3-0 libcanberra-gtk3-module libcanberra-pulse libcdparanoia0
[00:02:36]   libcheese-gtk25 libcheese8 libclutter-1.0-0 libclutter-1.0-common
[00:02:36]   libclutter-gst-3.0-0 libclutter-gtk-1.0-0 libcogl-common libcogl-pango20
[00:02:36]   libcogl-path20 libcogl20 libcolord-gtk1 libcolord2 libcolorhug2 libcrack2
[00:02:36]   libcups2 libdaemon0 libdatrie1 libdbusmenu-glib4 libdbusmenu-gtk3-4
[00:02:36]   libdconf1 libdouble-conversion3 libdrm-amdgpu1 libdrm-common libdrm-intel1
[00:02:36]   libdrm-nouveau2 libdrm-radeon1 libdrm2 libdv4 libebackend-1.2-10
[00:02:36]   libebook-1.2-20 libebook-contacts-1.2-3 libecal-2.0-1 libedata-book-1.2-26
[00:02:36]   libedata-cal-2.0-1 libedataserver-1.2-24 libedataserverui-1.2-2 libegl-mesa0
[00:02:36]   libegl1 libenchant-2-2 libepoxy0 libevdev2 libexif12 libflac8 libfontconfig1
[00:02:36]   libfontenc1 libfprint-2-2 libfreetype6 libgail-common libgail18 libgbm1
[00:02:36]   libgck-1-0 libgcr-base-3-1 libgcr-ui-3-1 libgd3 libgdata-common libgdata22
[00:02:36]   libgdk-pixbuf2.0-0 libgdk-pixbuf2.0-bin libgdk-pixbuf2.0-common libgdm1
[00:02:36]   libgee-0.8-2 libgeoclue-2-0 libgeocode-glib0 libgjs0g libgl1 libgl1-mesa-dri
[00:02:36]   libglapi-mesa libgles2 libglib2.0-bin libglvnd0 libglx-mesa0 libglx0
[00:02:36]   libgnome-autoar-0-0 libgnome-bluetooth13 libgnome-desktop-3-19
[00:02:36]   libgnomekbd-common libgnomekbd8 libgoa-1.0-0b libgoa-1.0-common
[00:02:36]   libgoa-backend-1.0-1 libgphoto2-6 libgphoto2-l10n libgphoto2-port12
[00:02:36]   libgraphene-1.0-0 libgraphite2-3 libgsound0 libgssdp-1.2-0
[00:02:36]   libgstreamer-gl1.0-0 libgstreamer-plugins-base1.0-0
[00:02:36]   libgstreamer-plugins-good1.0-0 libgstreamer1.0-0 libgtk-3-0 libgtk-3-bin
[00:02:36]   libgtk-3-common libgtk2.0-0 libgtk2.0-bin libgtk2.0-common libgtop-2.0-11
[00:02:36]   libgtop2-common libgudev-1.0-0 libgupnp-1.2-0 libgupnp-av-1.0-2
[00:02:36]   libgupnp-dlna-2.0-3 libgusb2 libgweather-3-16 libgweather-common
[00:02:36]   libharfbuzz-icu0 libharfbuzz0b libhunspell-1.7-0 libhyphen0 libibus-1.0-5
[00:02:36]   libical3 libice6 libiec61883-0 libieee1284-3 libimobiledevice6 libinput-bin
[00:02:36]   libinput10 libjack-jackd2-0 libjansson4 libjavascriptcoregtk-4.0-18 libjbig0
[00:02:36]   libjpeg-turbo8 libjpeg8 libjson-glib-1.0-0 libjson-glib-1.0-common
[00:02:36]   liblcms2-2 libldb2 libllvm12 liblmdb0 libmaxminddb0 libmbim-glib4
[00:02:36]   libmbim-proxy libmediaart-2.0-0 libmm-glib0 libmozjs-68-0 libmp3lame0
[00:02:36]   libmpg123-0 libmtdev1 libmutter-6-0 libmysqlclient21 libndp0 libnl-3-200
[00:02:36]   libnl-genl-3-200 libnl-route-3-200 libnm0 libnma0 libnotify4 libnspr4
[00:02:36]   libnss-mdns libnss3 libopenjp2-7 libopus0 liborc-0.4-0
[00:02:36]   libpackagekit-glib2-18 libpam-fprintd libpam-gnome-keyring libpango-1.0-0
[00:02:36]   libpangocairo-1.0-0 libpangoft2-1.0-0 libpangoxft-1.0-0 libpcap0.8 libpci3
[00:02:36]   libpciaccess0 libpcre2-16-0 libpcsclite1 libphonenumber7 libpixman-1-0
[00:02:36]   libplist3 libpng16-16 libpolkit-agent-1-0 libpolkit-gobject-1-0
[00:02:36]   libprotobuf17 libproxy1v5 libpulse-mainloop-glib0 libpulse0 libpulsedsp
[00:02:36]   libpwquality-common libpwquality1 libqmi-glib5 libqmi-proxy libqt5core5a
[00:02:36]   libqt5dbus5 libqt5gui5 libqt5network5 libqt5positioning5 libqt5printsupport5
[00:02:36]   libqt5qml5 libqt5quick5 libqt5sensors5 libqt5svg5 libqt5webchannel5
[00:02:36]   libqt5webkit5 libqt5widgets5 libraw1394-11 librest-0.7-0 librsvg2-2
[00:02:36]   librsvg2-common librygel-core-2.6-2 librygel-db-2.6-2
[00:02:36]   librygel-renderer-2.6-2 librygel-server-2.6-2 libsamplerate0 libsane
[00:02:36]   libsane-common libsbc1 libsecret-1-0 libsecret-common libsensors-config
[00:02:36]   libsensors5 libshout3 libsm6 libsmbclient libsnapd-glib1 libsndfile1
[00:02:36]   libsnmp-base libsnmp35 libsoup-gnome2.4-1 libsoup2.4-1 libsoxr0 libspeex1
[00:02:36]   libspeexdsp1 libstartup-notification0 libstemmer0d libtag1v5
[00:02:36]   libtag1v5-vanilla libtalloc2 libteamdctl0 libtevent0 libthai-data libthai0
[00:02:36]   libtheora0 libtiff5 libtwolame0 libudisks2-0 libupower-glib3 libusb-1.0-0
[00:02:36]   libusbmuxd6 libuv1 libv4l-0 libv4lconvert0 libvisual-0.4-0 libvorbisenc2
[00:02:36]   libvpx6 libvte-2.91-0 libvte-2.91-common libvulkan1 libwacom-bin
[00:02:36]   libwacom-common libwacom2 libwavpack1 libwayland-client0 libwayland-cursor0
[00:02:36]   libwayland-egl1 libwayland-server0 libwbclient0 libwebkit2gtk-4.0-37
[00:02:36]   libwebp6 libwebpdemux2 libwebrtc-audio-processing1 libwhoopsie-preferences0
[00:02:36]   libwhoopsie0 libwoff1 libx11-xcb1 libxatracker2 libxaw7 libxcb-dri2-0
[00:02:36]   libxcb-dri3-0 libxcb-glx0 libxcb-icccm4 libxcb-image0 libxcb-keysyms1
[00:02:36]   libxcb-present0 libxcb-randr0 libxcb-render-util0 libxcb-render0 libxcb-res0
[00:02:36]   libxcb-shape0 libxcb-shm0 libxcb-sync1 libxcb-util1 libxcb-xfixes0
[00:02:36]   libxcb-xinerama0 libxcb-xinput0 libxcb-xkb1 libxcb-xv0 libxcomposite1
[00:02:36]   libxcursor1 libxdamage1 libxfixes3 libxfont2 libxft2 libxi6 libxinerama1
[00:02:36]   libxkbcommon-x11-0 libxkbcommon0 libxkbfile1 libxklavier16 libxmu6 libxpm4
[00:02:36]   libxrandr2 libxrender1 libxshmfence1 libxslt1.1 libxss1 libxt6 libxtst6
[00:02:36]   libxv1 libxvmc1 libxxf86vm1 libyelp0 mesa-vulkan-drivers
[00:02:36]   mobile-broadband-provider-info modemmanager mousetweaks mutter mutter-common
[00:02:36]   mysql-common network-manager network-manager-gnome network-manager-pptp
[00:02:36]   p11-kit p11-kit-modules packagekit packagekit-tools pci.ids pinentry-gnome3
[00:02:36]   policykit-1 ppp pptp-linux pulseaudio pulseaudio-module-bluetooth
[00:02:36]   pulseaudio-utils python3-apport python3-aptdaemon
[00:02:36]   python3-aptdaemon.gtk3widgets python3-blinker python3-cairo
[00:02:36]   python3-cryptography python3-cups python3-cupshelpers python3-defer
[00:02:36]   python3-entrypoints python3-httplib2 python3-ibus-1.0 python3-jwt
[00:02:36]   python3-keyring python3-launchpadlib python3-lazr.restfulclient
[00:02:36]   python3-lazr.uri python3-ldb python3-macaroonbakery python3-oauthlib
[00:02:36]   python3-problem-report python3-protobuf python3-requests-unixsocket
[00:02:36]   python3-rfc3339 python3-secretstorage python3-simplejson python3-systemd
[00:02:36]   python3-talloc python3-tz python3-wadllib qt5-gtk-platformtheme
[00:02:36]   qttranslations5-l10n rtkit rygel samba-libs sane-utils session-migration
[00:02:36]   sgml-base sgml-data switcheroo-control system-config-printer
[00:02:36]   system-config-printer-common system-config-printer-udev ubuntu-docs
[00:02:36]   ubuntu-mono ubuntu-session ubuntu-wallpapers ubuntu-wallpapers-focal
[00:02:36]   update-inetd upower usb-modeswitch usb-modeswitch-data usb.ids usbmuxd
[00:02:36]   wamerican whoopsie-preferences wireless-regdb wpasupplicant x11-common
[00:02:36]   x11-xkb-utils x11-xserver-utils xdg-dbus-proxy xfonts-base xfonts-encodings
[00:02:36]   xfonts-utils xml-core xserver-common xserver-xephyr xserver-xorg
[00:02:36]   xserver-xorg-core xserver-xorg-input-all xserver-xorg-input-libinput
[00:02:36]   xserver-xorg-input-wacom xserver-xorg-legacy xserver-xorg-video-all
[00:02:36]   xserver-xorg-video-amdgpu xserver-xorg-video-ati xserver-xorg-video-fbdev
[00:02:36]   xserver-xorg-video-intel xserver-xorg-video-nouveau xserver-xorg-video-qxl
[00:02:36]   xserver-xorg-video-radeon xserver-xorg-video-vesa xserver-xorg-video-vmware
[00:02:36]   xwayland yaru-theme-gnome-shell yelp yelp-xsl zenity zenity-common
[00:02:36] Suggested packages:
[00:02:36]   apport-gtk | apport-kde aspell-doc spellutils avahi-autoipd
[00:02:36]   colord-sensor-argyll docbook docbook-dsssl docbook-xsl docbook-defguide
[00:02:36]   evolution gnome-orca gnome-software | gnome-packagekit gnome-user-share
[00:02:36]   realmd libcanberra-gtk-module usbguard chrome-gnome-shell
[00:02:36]   gir1.2-telepathyglib-0.12 gnome-themes-standard-data gnome-backgrounds
[00:02:36]   gir1.2-telepathylogger-0.2 gvfs hunspell openoffice.org-hunspell
[00:02:36]   | openoffice.org-core ibus-clutter ibus-doc indicator-application
[00:02:36]   cups-common libdv-bin oss-compat libenchant-2-voikko libgd-tools gphoto2
[00:02:36]   libvisual-0.4-plugins gstreamer1.0-tools libusbmuxd-tools jackd2
[00:02:36]   liblcms2-utils mmdb-bin avahi-autoipd | zeroconf opus-tools pciutils pcscd
[00:02:36]   qt5-image-formats-plugins qtwayland5 qt5-qmltooling-plugins libraw1394-doc
[00:02:36]   librsvg2-bin hplip lm-sensors snapd snmp-mibs-downloader speex
[00:02:36]   gstreamer1.0-libav libteam-utils network-manager-openconnect-gnome
[00:02:36]   network-manager-openvpn-gnome network-manager-vpnc-gnome
[00:02:36]   network-manager-pptp-gnome appstream pinentry-doc pavumeter pavucontrol
[00:02:36]   paman paprefs ubuntu-sounds python-blinker-doc python-cryptography-doc
[00:02:36]   python3-cryptography-vectors python3-crypto libkf5wallet-bin
[00:02:36]   python3-keyrings.alt python3-testresources python-secretstorage-doc
[00:02:36]   gstreamer1.0-plugins-ugly rygel-playbin rygel-preferences rygel-ruih
[00:02:36]   rygel-tracker tumbler unpaper sgml-base-doc perlsgml w3-recs opensp
[00:02:36]   libxml2-utils gnome-software python3-smbc ubuntu-wallpapers-karmic
[00:02:36]   ubuntu-wallpapers-lucid ubuntu-wallpapers-maverick ubuntu-wallpapers-natty
[00:02:36]   ubuntu-wallpapers-oneiric ubuntu-wallpapers-precise
[00:02:36]   ubuntu-wallpapers-quantal ubuntu-wallpapers-raring ubuntu-wallpapers-saucy
[00:02:36]   ubuntu-wallpapers-trusty ubuntu-wallpapers-utopic ubuntu-wallpapers-vivid
[00:02:36]   ubuntu-wallpapers-wily ubuntu-wallpapers-xenial ubuntu-wallpapers-yakkety
[00:02:36]   ubuntu-wallpapers-zesty ubuntu-wallpapers-artful ubuntu-wallpapers-bionic
[00:02:36]   ubuntu-wallpapers-cosmic ubuntu-wallpapers-disco ubuntu-wallpapers-eoan
[00:02:36]   comgt wvdial wpagui libengine-pkcs11-openssl nickle cairo-5c xorg-docs-core
[00:02:36]   xfonts-100dpi | xfonts-75dpi xfonts-scalable xinput firmware-amd-graphics
[00:02:36]   xserver-xorg-video-r128 xserver-xorg-video-mach64 firmware-misc-nonfree
[00:02:36] The following NEW packages will be installed:
[00:02:36]   accountsservice acl adwaita-icon-theme apg apport apport-symptoms aptdaemon
[00:02:36]   aptdaemon-data aspell aspell-en at-spi2-core avahi-daemon avahi-utils
[00:02:36]   bind9-host bind9-libs bluez bolt bubblewrap cheese-common colord colord-data
[00:02:36]   cracklib-runtime crda cups-pk-helper dbus-user-session dbus-x11 dconf-cli
[00:02:36]   dconf-gsettings-backend dconf-service desktop-file-utils dictionaries-common
[00:02:36]   dns-root-data dnsmasq-base docbook-xml emacsen-common enchant-2
[00:02:36]   evolution-data-server evolution-data-server-common fontconfig
[00:02:36]   fontconfig-config fonts-dejavu-core fprintd gcr gdm3 geoclue-2.0
[00:02:36]   gir1.2-accountsservice-1.0 gir1.2-atk-1.0 gir1.2-atspi-2.0
[00:02:36]   gir1.2-freedesktop gir1.2-gck-1 gir1.2-gcr-3 gir1.2-gdesktopenums-3.0
[00:02:36]   gir1.2-gdkpixbuf-2.0 gir1.2-gdm-1.0 gir1.2-geoclue-2.0
[00:02:36]   gir1.2-gnomebluetooth-1.0 gir1.2-gnomedesktop-3.0 gir1.2-graphene-1.0
[00:02:36]   gir1.2-gtk-3.0 gir1.2-gweather-3.0 gir1.2-ibus-1.0 gir1.2-json-1.0
[00:02:36]   gir1.2-mutter-6 gir1.2-nm-1.0 gir1.2-nma-1.0 gir1.2-notify-0.7
[00:02:36]   gir1.2-packagekitglib-1.0 gir1.2-pango-1.0 gir1.2-polkit-1.0 gir1.2-rsvg-2.0
[00:02:36]   gir1.2-secret-1 gir1.2-soup-2.4 gir1.2-upowerglib-1.0 gir1.2-vte-2.91 gjs
[00:02:36]   gkbd-capplet glib-networking glib-networking-common glib-networking-services
[00:02:36]   gnome-control-center gnome-control-center-data gnome-control-center-faces
[00:02:36]   gnome-desktop3-data gnome-keyring gnome-keyring-pkcs11 gnome-menus
[00:02:36]   gnome-online-accounts gnome-session-bin gnome-session-common
[00:02:36]   gnome-settings-daemon gnome-settings-daemon-common gnome-shell
[00:02:36]   gnome-shell-common gnome-startup-applications gnome-user-docs
[00:02:36]   gsettings-desktop-schemas gstreamer1.0-clutter-3.0 gstreamer1.0-gl
[00:02:36]   gstreamer1.0-plugins-base gstreamer1.0-plugins-good gstreamer1.0-pulseaudio
[00:02:36]   gstreamer1.0-x gtk-update-icon-cache hicolor-icon-theme humanity-icon-theme
[00:02:36]   hunspell-en-us ibus ibus-data ibus-gtk ibus-gtk3 iio-sensor-proxy im-config
[00:02:36]   ippusbxd iw language-selector-common language-selector-gnome libaa1
[00:02:36]   libaccountsservice0 libappindicator3-1 libappstream4 libasound2-plugins
[00:02:36]   libaspell15 libasyncns0 libatk-bridge2.0-0 libatk1.0-0 libatk1.0-data
[00:02:36]   libatspi2.0-0 libavahi-client3 libavahi-common-data libavahi-common3
[00:02:36]   libavahi-core7 libavahi-glib1 libavc1394-0 libbluetooth3
[00:02:36]   libboost-thread1.71.0 libcaca0 libcairo-gobject2 libcairo2 libcamel-1.2-62
[00:02:36]   libcanberra-gtk3-0 libcanberra-gtk3-module libcanberra-pulse libcdparanoia0
[00:02:36]   libcheese-gtk25 libcheese8 libclutter-1.0-0 libclutter-1.0-common
[00:02:36]   libclutter-gst-3.0-0 libclutter-gtk-1.0-0 libcogl-common libcogl-pango20
[00:02:36]   libcogl-path20 libcogl20 libcolord-gtk1 libcolord2 libcolorhug2 libcrack2
[00:02:36]   libcups2 libdaemon0 libdatrie1 libdbusmenu-glib4 libdbusmenu-gtk3-4
[00:02:36]   libdconf1 libdouble-conversion3 libdrm-amdgpu1 libdrm-common libdrm-intel1
[00:02:36]   libdrm-nouveau2 libdrm-radeon1 libdrm2 libdv4 libebackend-1.2-10
[00:02:36]   libebook-1.2-20 libebook-contacts-1.2-3 libecal-2.0-1 libedata-book-1.2-26
[00:02:36]   libedata-cal-2.0-1 libedataserver-1.2-24 libedataserverui-1.2-2 libegl-mesa0
[00:02:36]   libegl1 libenchant-2-2 libepoxy0 libevdev2 libexif12 libflac8 libfontconfig1
[00:02:36]   libfontenc1 libfprint-2-2 libfreetype6 libgail-common libgail18 libgbm1
[00:02:36]   libgck-1-0 libgcr-base-3-1 libgcr-ui-3-1 libgd3 libgdata-common libgdata22
[00:02:36]   libgdk-pixbuf2.0-0 libgdk-pixbuf2.0-bin libgdk-pixbuf2.0-common libgdm1
[00:02:36]   libgee-0.8-2 libgeoclue-2-0 libgeocode-glib0 libgjs0g libgl1 libgl1-mesa-dri
[00:02:36]   libglapi-mesa libgles2 libglib2.0-bin libglvnd0 libglx-mesa0 libglx0
[00:02:36]   libgnome-autoar-0-0 libgnome-bluetooth13 libgnome-desktop-3-19
[00:02:36]   libgnomekbd-common libgnomekbd8 libgoa-1.0-0b libgoa-1.0-common
[00:02:36]   libgoa-backend-1.0-1 libgphoto2-6 libgphoto2-l10n libgphoto2-port12
[00:02:36]   libgraphene-1.0-0 libgraphite2-3 libgsound0 libgssdp-1.2-0
[00:02:36]   libgstreamer-gl1.0-0 libgstreamer-plugins-base1.0-0
[00:02:36]   libgstreamer-plugins-good1.0-0 libgstreamer1.0-0 libgtk-3-0 libgtk-3-bin
[00:02:36]   libgtk-3-common libgtk2.0-0 libgtk2.0-bin libgtk2.0-common libgtop-2.0-11
[00:02:36]   libgtop2-common libgudev-1.0-0 libgupnp-1.2-0 libgupnp-av-1.0-2
[00:02:36]   libgupnp-dlna-2.0-3 libgusb2 libgweather-3-16 libgweather-common
[00:02:36]   libharfbuzz-icu0 libharfbuzz0b libhunspell-1.7-0 libhyphen0 libibus-1.0-5
[00:02:36]   libical3 libice6 libiec61883-0 libieee1284-3 libimobiledevice6 libinput-bin
[00:02:36]   libinput10 libjack-jackd2-0 libjansson4 libjavascriptcoregtk-4.0-18 libjbig0
[00:02:36]   libjpeg-turbo8 libjpeg8 libjson-glib-1.0-0 libjson-glib-1.0-common
[00:02:36]   liblcms2-2 libldb2 libllvm12 liblmdb0 libmaxminddb0 libmbim-glib4
[00:02:36]   libmbim-proxy libmediaart-2.0-0 libmm-glib0 libmozjs-68-0 libmp3lame0
[00:02:36]   libmpg123-0 libmtdev1 libmutter-6-0 libmysqlclient21 libndp0 libnl-3-200
[00:02:36]   libnl-genl-3-200 libnl-route-3-200 libnm0 libnma0 libnotify4 libnspr4
[00:02:36]   libnss-mdns libnss3 libopenjp2-7 libopus0 liborc-0.4-0
[00:02:36]   libpackagekit-glib2-18 libpam-fprintd libpam-gnome-keyring libpango-1.0-0
[00:02:36]   libpangocairo-1.0-0 libpangoft2-1.0-0 libpangoxft-1.0-0 libpcap0.8 libpci3
[00:02:36]   libpciaccess0 libpcre2-16-0 libpcsclite1 libphonenumber7 libpixman-1-0
[00:02:36]   libplist3 libpng16-16 libpolkit-agent-1-0 libpolkit-gobject-1-0
[00:02:36]   libprotobuf17 libproxy1v5 libpulse-mainloop-glib0 libpulse0 libpulsedsp
[00:02:36]   libpwquality-common libpwquality1 libqmi-glib5 libqmi-proxy libqt5core5a
[00:02:36]   libqt5dbus5 libqt5gui5 libqt5network5 libqt5positioning5 libqt5printsupport5
[00:02:36]   libqt5qml5 libqt5quick5 libqt5sensors5 libqt5svg5 libqt5webchannel5
[00:02:36]   libqt5webkit5 libqt5widgets5 libraw1394-11 librest-0.7-0 librsvg2-2
[00:02:36]   librsvg2-common librygel-core-2.6-2 librygel-db-2.6-2
[00:02:36]   librygel-renderer-2.6-2 librygel-server-2.6-2 libsamplerate0 libsane
[00:02:36]   libsane-common libsbc1 libsecret-1-0 libsecret-common libsensors-config
[00:02:36]   libsensors5 libshout3 libsm6 libsmbclient libsnapd-glib1 libsndfile1
[00:02:36]   libsnmp-base libsnmp35 libsoup-gnome2.4-1 libsoup2.4-1 libsoxr0 libspeex1
[00:02:36]   libspeexdsp1 libstartup-notification0 libstemmer0d libtag1v5
[00:02:36]   libtag1v5-vanilla libtalloc2 libteamdctl0 libtevent0 libthai-data libthai0
[00:02:36]   libtheora0 libtiff5 libtwolame0 libudisks2-0 libupower-glib3 libusb-1.0-0
[00:02:36]   libusbmuxd6 libuv1 libv4l-0 libv4lconvert0 libvisual-0.4-0 libvorbisenc2
[00:02:36]   libvpx6 libvte-2.91-0 libvte-2.91-common libvulkan1 libwacom-bin
[00:02:36]   libwacom-common libwacom2 libwavpack1 libwayland-client0 libwayland-cursor0
[00:02:36]   libwayland-egl1 libwayland-server0 libwbclient0 libwebkit2gtk-4.0-37
[00:02:36]   libwebp6 libwebpdemux2 libwebrtc-audio-processing1 libwhoopsie-preferences0
[00:02:36]   libwhoopsie0 libwoff1 libx11-xcb1 libxatracker2 libxaw7 libxcb-dri2-0
[00:02:36]   libxcb-dri3-0 libxcb-glx0 libxcb-icccm4 libxcb-image0 libxcb-keysyms1
[00:02:36]   libxcb-present0 libxcb-randr0 libxcb-render-util0 libxcb-render0 libxcb-res0
[00:02:36]   libxcb-shape0 libxcb-shm0 libxcb-sync1 libxcb-util1 libxcb-xfixes0
[00:02:36]   libxcb-xinerama0 libxcb-xinput0 libxcb-xkb1 libxcb-xv0 libxcomposite1
[00:02:36]   libxcursor1 libxdamage1 libxfixes3 libxfont2 libxft2 libxi6 libxinerama1
[00:02:36]   libxkbcommon-x11-0 libxkbcommon0 libxkbfile1 libxklavier16 libxmu6 libxpm4
[00:02:36]   libxrandr2 libxrender1 libxshmfence1 libxslt1.1 libxss1 libxt6 libxtst6
[00:02:36]   libxv1 libxvmc1 libxxf86vm1 libyelp0 mesa-vulkan-drivers
[00:02:36]   mobile-broadband-provider-info modemmanager mousetweaks mutter mutter-common
[00:02:36]   mysql-common network-manager network-manager-gnome network-manager-pptp
[00:02:36]   p11-kit p11-kit-modules packagekit packagekit-tools pci.ids pinentry-gnome3
[00:02:36]   policykit-1 ppp pptp-linux pulseaudio pulseaudio-module-bluetooth
[00:02:36]   pulseaudio-utils python3-apport python3-aptdaemon
[00:02:36]   python3-aptdaemon.gtk3widgets python3-blinker python3-cairo
[00:02:36]   python3-cryptography python3-cups python3-cupshelpers python3-defer
[00:02:36]   python3-entrypoints python3-httplib2 python3-ibus-1.0 python3-jwt
[00:02:36]   python3-keyring python3-launchpadlib python3-lazr.restfulclient
[00:02:36]   python3-lazr.uri python3-ldb python3-macaroonbakery python3-oauthlib
[00:02:36]   python3-problem-report python3-protobuf python3-requests-unixsocket
[00:02:36]   python3-rfc3339 python3-secretstorage python3-simplejson python3-systemd
[00:02:36]   python3-talloc python3-tz python3-wadllib qt5-gtk-platformtheme
[00:02:36]   qttranslations5-l10n rtkit rygel samba-libs sane-utils session-migration
[00:02:36]   sgml-base sgml-data switcheroo-control system-config-printer
[00:02:36]   system-config-printer-common system-config-printer-udev ubuntu-docs
[00:02:36]   ubuntu-mono ubuntu-session ubuntu-wallpapers ubuntu-wallpapers-focal
[00:02:36]   update-inetd upower usb-modeswitch usb-modeswitch-data usb.ids usbmuxd
[00:02:36]   wamerican whoopsie-preferences wireless-regdb wkhtmltopdf wpasupplicant
[00:02:36]   x11-common x11-xkb-utils x11-xserver-utils xdg-dbus-proxy xfonts-base
[00:02:36]   xfonts-encodings xfonts-utils xml-core xserver-common xserver-xephyr
[00:02:36]   xserver-xorg xserver-xorg-core xserver-xorg-input-all
[00:02:36]   xserver-xorg-input-libinput xserver-xorg-input-wacom xserver-xorg-legacy
[00:02:36]   xserver-xorg-video-all xserver-xorg-video-amdgpu xserver-xorg-video-ati
[00:02:36]   xserver-xorg-video-fbdev xserver-xorg-video-intel xserver-xorg-video-nouveau
[00:02:36]   xserver-xorg-video-qxl xserver-xorg-video-radeon xserver-xorg-video-vesa
[00:02:36]   xserver-xorg-video-vmware xwayland yaru-theme-gnome-shell yelp yelp-xsl
[00:02:36]   zenity zenity-common
[00:02:36] 0 upgraded, 567 newly installed, 0 to remove and 0 not upgraded.
[00:02:36] Need to get 199 MB of archives.
[00:02:36] After this operation, 1116 MB of additional disk space will be used.
[00:02:36] Get:1 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libaccountsservice0 amd64 0.6.55-0ubuntu12~20.04.4 [72.5 kB]
[00:02:36] Get:2 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libpolkit-gobject-1-0 amd64 0.105-26ubuntu1.1 [39.5 kB]
[00:02:36] Get:3 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 accountsservice amd64 0.6.55-0ubuntu12~20.04.4 [61.2 kB]
[00:02:36] Get:4 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 language-selector-common all 0.204.2 [224 kB]
[00:02:36] Get:5 http://archive.ubuntu.com/ubuntu focal/universe amd64 libdouble-conversion3 amd64 3.1.5-4ubuntu1 [37.9 kB]
[00:02:36] Get:6 http://archive.ubuntu.com/ubuntu focal/main amd64 libpcre2-16-0 amd64 10.34-7 [181 kB]
[00:02:37] Get:7 http://archive.ubuntu.com/ubuntu focal/universe amd64 libqt5core5a amd64 5.12.8+dfsg-0ubuntu1 [2005 kB]
[00:02:37] Get:8 http://archive.ubuntu.com/ubuntu focal/main amd64 libpng16-16 amd64 1.6.37-2 [179 kB]
[00:02:37] Get:9 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libfreetype6 amd64 2.10.1-2ubuntu0.1 [341 kB]
[00:02:37] Get:10 http://archive.ubuntu.com/ubuntu focal/main amd64 fonts-dejavu-core all 2.37-1 [1041 kB]
[00:02:37] Get:11 http://archive.ubuntu.com/ubuntu focal/main amd64 fontconfig-config all 2.13.1-2ubuntu3 [28.8 kB]
[00:02:37] Get:12 http://archive.ubuntu.com/ubuntu focal/main amd64 libfontconfig1 amd64 2.13.1-2ubuntu3 [114 kB]
[00:02:37] Get:13 http://archive.ubuntu.com/ubuntu focal/main amd64 fontconfig amd64 2.13.1-2ubuntu3 [171 kB]
[00:02:37] Get:14 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libdrm-common all 2.4.105-3~20.04.2 [5552 B]
[00:02:37] Get:15 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libdrm2 amd64 2.4.105-3~20.04.2 [32.3 kB]
[00:02:37] Get:16 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libglvnd0 amd64 1.3.2-1~ubuntu0.20.04.1 [51.4 kB]
[00:02:37] Get:17 http://archive.ubuntu.com/ubuntu focal/main amd64 libwayland-server0 amd64 1.18.0-1 [31.6 kB]
[00:02:37] Get:18 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgbm1 amd64 21.0.3-0ubuntu0.3~20.04.3 [28.9 kB]
[00:02:37] Get:19 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libglapi-mesa amd64 21.0.3-0ubuntu0.3~20.04.3 [26.8 kB]
[00:02:37] Get:20 http://archive.ubuntu.com/ubuntu focal/main amd64 libwayland-client0 amd64 1.18.0-1 [23.9 kB]
[00:02:37] Get:21 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libx11-xcb1 amd64 2:1.6.9-2ubuntu1.2 [9372 B]
[00:02:37] Get:22 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-dri2-0 amd64 1.14-2 [6920 B]
[00:02:37] Get:23 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-dri3-0 amd64 1.14-2 [6552 B]
[00:02:37] Get:24 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-present0 amd64 1.14-2 [5560 B]
[00:02:37] Get:25 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-sync1 amd64 1.14-2 [8884 B]
[00:02:37] Get:26 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-xfixes0 amd64 1.14-2 [9296 B]
[00:02:37] Get:27 http://archive.ubuntu.com/ubuntu focal/main amd64 libxshmfence1 amd64 1.3-1 [5028 B]
[00:02:37] Get:28 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libegl-mesa0 amd64 21.0.3-0ubuntu0.3~20.04.3 [96.6 kB]
[00:02:37] Get:29 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libegl1 amd64 1.3.2-1~ubuntu0.20.04.1 [31.9 kB]
[00:02:37] Get:30 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-glx0 amd64 1.14-2 [22.1 kB]
[00:02:37] Get:31 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-shm0 amd64 1.14-2 [5584 B]
[00:02:37] Get:32 http://archive.ubuntu.com/ubuntu focal/main amd64 libxfixes3 amd64 1:5.0.3-2 [10.9 kB]
[00:02:37] Get:33 http://archive.ubuntu.com/ubuntu focal/main amd64 libxxf86vm1 amd64 1:1.1.4-1build1 [10.2 kB]
[00:02:37] Get:34 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libdrm-amdgpu1 amd64 2.4.105-3~20.04.2 [18.4 kB]
[00:02:37] Get:35 http://archive.ubuntu.com/ubuntu focal/main amd64 libpciaccess0 amd64 0.16-0ubuntu1 [17.9 kB]
[00:02:37] Get:36 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libdrm-intel1 amd64 2.4.105-3~20.04.2 [60.7 kB]
[00:02:37] Get:37 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libdrm-nouveau2 amd64 2.4.105-3~20.04.2 [16.4 kB]
[00:02:37] Get:38 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libdrm-radeon1 amd64 2.4.105-3~20.04.2 [19.7 kB]
[00:02:37] Get:39 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libllvm12 amd64 1:12.0.0-3ubuntu1~20.04.4 [18.8 MB]
[00:02:39] Get:40 http://archive.ubuntu.com/ubuntu focal/main amd64 libsensors-config all 1:3.6.0-2ubuntu1 [6092 B]
[00:02:39] Get:41 http://archive.ubuntu.com/ubuntu focal/main amd64 libsensors5 amd64 1:3.6.0-2ubuntu1 [27.4 kB]
[00:02:39] Get:42 http://archive.ubuntu.com/ubuntu focal/main amd64 libvulkan1 amd64 1.2.131.2-1 [93.3 kB]
[00:02:39] Get:43 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgl1-mesa-dri amd64 21.0.3-0ubuntu0.3~20.04.3 [10.5 MB]
[00:02:39] Get:44 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libglx-mesa0 amd64 21.0.3-0ubuntu0.3~20.04.3 [137 kB]
[00:02:39] Get:45 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libglx0 amd64 1.3.2-1~ubuntu0.20.04.1 [32.6 kB]
[00:02:39] Get:46 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgl1 amd64 1.3.2-1~ubuntu0.20.04.1 [86.9 kB]
[00:02:39] Get:47 http://archive.ubuntu.com/ubuntu focal/main amd64 libgraphite2-3 amd64 1.3.13-11build1 [73.5 kB]
[00:02:39] Get:48 http://archive.ubuntu.com/ubuntu focal/main amd64 libharfbuzz0b amd64 2.6.4-1ubuntu4 [391 kB]
[00:02:39] Get:49 http://archive.ubuntu.com/ubuntu focal/main amd64 x11-common all 1:7.7+19ubuntu14 [22.3 kB]
[00:02:39] Get:50 http://archive.ubuntu.com/ubuntu focal/main amd64 libice6 amd64 2:1.0.10-0ubuntu1 [41.0 kB]
[00:02:39] Get:51 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libevdev2 amd64 1.9.0+dfsg-1ubuntu0.1 [31.6 kB]
[00:02:39] Get:52 http://archive.ubuntu.com/ubuntu focal/main amd64 libmtdev1 amd64 1.1.5-1.1 [14.2 kB]
[00:02:39] Get:53 http://archive.ubuntu.com/ubuntu focal/main amd64 libgudev-1.0-0 amd64 1:233-1 [14.0 kB]
[00:02:39] Get:54 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libwacom-common all 1.3-2ubuntu3 [45.3 kB]
[00:02:39] Get:55 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libwacom2 amd64 1.3-2ubuntu3 [20.0 kB]
[00:02:39] Get:56 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libinput-bin amd64 1.15.5-1ubuntu0.2 [19.1 kB]
[00:02:39] Get:57 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libinput10 amd64 1.15.5-1ubuntu0.2 [112 kB]
[00:02:39] Get:58 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libjpeg-turbo8 amd64 2.0.3-0ubuntu1.20.04.1 [117 kB]
[00:02:39] Get:59 http://archive.ubuntu.com/ubuntu focal/main amd64 libjpeg8 amd64 8c-2ubuntu8 [2194 B]
[00:02:39] Get:60 http://archive.ubuntu.com/ubuntu focal/universe amd64 libqt5dbus5 amd64 5.12.8+dfsg-0ubuntu1 [208 kB]
[00:02:39] Get:61 http://archive.ubuntu.com/ubuntu focal/universe amd64 libqt5network5 amd64 5.12.8+dfsg-0ubuntu1 [674 kB]
[00:02:39] Get:62 http://archive.ubuntu.com/ubuntu focal/main amd64 libsm6 amd64 2:1.2.3-1 [16.1 kB]
[00:02:39] Get:63 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-icccm4 amd64 0.4.1-1.1 [10.8 kB]
[00:02:39] Get:64 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-util1 amd64 0.4.0-0ubuntu3 [11.2 kB]
[00:02:39] Get:65 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-image0 amd64 0.4.0-1build1 [12.3 kB]
[00:02:39] Get:66 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-keysyms1 amd64 0.4.0-1build1 [8452 B]
[00:02:39] Get:67 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-randr0 amd64 1.14-2 [16.3 kB]
[00:02:39] Get:68 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-render0 amd64 1.14-2 [14.8 kB]
[00:02:39] Get:69 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-render-util0 amd64 0.3.9-1build1 [9912 B]
[00:02:39] Get:70 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-shape0 amd64 1.14-2 [5928 B]
[00:02:39] Get:71 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-xinerama0 amd64 1.14-2 [5260 B]
[00:02:39] Get:72 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-xinput0 amd64 1.14-2 [29.3 kB]
[00:02:39] Get:73 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-xkb1 amd64 1.14-2 [29.6 kB]
[00:02:39] Get:74 http://archive.ubuntu.com/ubuntu focal/main amd64 libxkbcommon0 amd64 0.10.0-1 [98.4 kB]
[00:02:39] Get:75 http://archive.ubuntu.com/ubuntu focal/main amd64 libxkbcommon-x11-0 amd64 0.10.0-1 [13.4 kB]
[00:02:39] Get:76 http://archive.ubuntu.com/ubuntu focal/main amd64 libxrender1 amd64 1:0.9.10-1 [18.7 kB]
[00:02:39] Get:77 http://archive.ubuntu.com/ubuntu focal/universe amd64 libqt5gui5 amd64 5.12.8+dfsg-0ubuntu1 [2971 kB]
[00:02:40] Get:78 http://archive.ubuntu.com/ubuntu focal/universe amd64 libqt5widgets5 amd64 5.12.8+dfsg-0ubuntu1 [2293 kB]
[00:02:40] Get:79 http://archive.ubuntu.com/ubuntu focal/universe amd64 libqt5svg5 amd64 5.12.8-0ubuntu1 [131 kB]
[00:02:40] Get:80 http://archive.ubuntu.com/ubuntu focal/main amd64 libgstreamer1.0-0 amd64 1.16.2-2 [890 kB]
[00:02:40] Get:81 http://archive.ubuntu.com/ubuntu focal/main amd64 liborc-0.4-0 amd64 1:0.4.31-1 [188 kB]
[00:02:40] Get:82 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgstreamer-plugins-base1.0-0 amd64 1.16.2-4ubuntu0.1 [735 kB]
[00:02:40] Get:83 http://archive.ubuntu.com/ubuntu focal/main amd64 libhyphen0 amd64 2.8.8-7 [27.0 kB]
[00:02:40] Get:84 http://archive.ubuntu.com/ubuntu focal/universe amd64 libqt5positioning5 amd64 5.12.8+dfsg-0ubuntu1 [197 kB]
[00:02:40] Get:85 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libavahi-common-data amd64 0.7-4ubuntu7.1 [21.4 kB]
[00:02:40] Get:86 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libavahi-common3 amd64 0.7-4ubuntu7.1 [21.7 kB]
[00:02:40] Get:87 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libavahi-client3 amd64 0.7-4ubuntu7.1 [25.5 kB]
[00:02:40] Get:88 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libcups2 amd64 2.3.1-9ubuntu1.1 [233 kB]
[00:02:40] Get:89 http://archive.ubuntu.com/ubuntu focal/universe amd64 libqt5printsupport5 amd64 5.12.8+dfsg-0ubuntu1 [193 kB]
[00:02:40] Get:90 http://archive.ubuntu.com/ubuntu focal/universe amd64 libqt5qml5 amd64 5.12.8-0ubuntu1 [1438 kB]
[00:02:40] Get:91 http://archive.ubuntu.com/ubuntu focal/universe amd64 libqt5quick5 amd64 5.12.8-0ubuntu1 [1335 kB]
[00:02:40] Get:92 http://archive.ubuntu.com/ubuntu focal/universe amd64 libqt5sensors5 amd64 5.12.8-0ubuntu1 [114 kB]
[00:02:40] Get:93 http://archive.ubuntu.com/ubuntu focal/universe amd64 libqt5webchannel5 amd64 5.12.8-0ubuntu1 [51.2 kB]
[00:02:40] Get:94 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libwebp6 amd64 0.6.1-2ubuntu0.20.04.1 [185 kB]
[00:02:40] Get:95 http://archive.ubuntu.com/ubuntu focal/main amd64 libwoff1 amd64 1.0.2-1build2 [42.0 kB]
[00:02:40] Get:96 http://archive.ubuntu.com/ubuntu focal/main amd64 libxslt1.1 amd64 1.1.34-4 [152 kB]
[00:02:40] Get:97 http://archive.ubuntu.com/ubuntu focal/universe amd64 libqt5webkit5 amd64 5.212.0~alpha4-1ubuntu2 [12.1 MB]
[00:02:41] Get:98 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libsane-common all 1.0.29-0ubuntu5.2 [277 kB]
[00:02:41] Get:99 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libtalloc2 amd64 2.3.1-0ubuntu0.20.04.1 [29.5 kB]
[00:02:41] Get:100 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libtevent0 amd64 0.10.2-0ubuntu0.20.04.1 [35.6 kB]
[00:02:41] Get:101 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libwbclient0 amd64 2:4.13.14+dfsg-0ubuntu0.20.04.1 [208 kB]
[00:02:41] Get:102 http://archive.ubuntu.com/ubuntu focal/main amd64 libasyncns0 amd64 0.8-6 [12.1 kB]
[00:02:41] Get:103 http://archive.ubuntu.com/ubuntu focal/main amd64 libflac8 amd64 1.3.3-1build1 [103 kB]
[00:02:42] Get:104 http://archive.ubuntu.com/ubuntu focal/main amd64 libvorbisenc2 amd64 1.3.6-2ubuntu1 [70.7 kB]
[00:02:42] Get:105 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libsndfile1 amd64 1.0.28-7ubuntu0.1 [170 kB]
[00:02:42] Get:106 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libpulse0 amd64 1:13.99.1-1ubuntu3.12 [262 kB]
[00:02:42] Get:107 http://archive.ubuntu.com/ubuntu focal/main amd64 libjson-glib-1.0-common all 1.4.4-2ubuntu2 [3468 B]
[00:02:42] Get:108 http://archive.ubuntu.com/ubuntu focal/main amd64 libjson-glib-1.0-0 amd64 1.4.4-2ubuntu2 [59.4 kB]
[00:02:42] Get:109 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libproxy1v5 amd64 0.4.15-10ubuntu1.2 [49.1 kB]
[00:02:42] Get:110 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 glib-networking-common all 2.64.2-1ubuntu0.1 [5040 B]
[00:02:42] Get:111 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 glib-networking-services amd64 2.64.2-1ubuntu0.1 [10.6 kB]
[00:02:42] Get:112 http://archive.ubuntu.com/ubuntu focal/main amd64 libdconf1 amd64 0.36.0-1 [37.4 kB]
[00:02:42] Get:113 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 dbus-user-session amd64 1.12.16-2ubuntu2.1 [9428 B]
[00:02:42] Get:114 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 dbus-x11 amd64 1.12.16-2ubuntu2.1 [22.6 kB]
[00:02:42] Get:115 http://archive.ubuntu.com/ubuntu focal/main amd64 dconf-service amd64 0.36.0-1 [29.8 kB]
[00:02:42] Get:116 http://archive.ubuntu.com/ubuntu focal/main amd64 dconf-gsettings-backend amd64 0.36.0-1 [22.5 kB]
[00:02:42] Get:117 http://archive.ubuntu.com/ubuntu focal/main amd64 gsettings-desktop-schemas all 3.36.0-1ubuntu1 [29.0 kB]
[00:02:42] Get:118 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 glib-networking amd64 2.64.2-1ubuntu0.1 [58.2 kB]
[00:02:42] Get:119 http://archive.ubuntu.com/ubuntu focal/main amd64 libsoup2.4-1 amd64 2.70.0-1 [262 kB]
[00:02:42] Get:120 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libsnapd-glib1 amd64 1.58-0ubuntu0.20.04.0 [90.1 kB]
[00:02:42] Get:121 http://archive.ubuntu.com/ubuntu focal/main amd64 libsoxr0 amd64 0.1.3-2build1 [78.0 kB]
[00:02:42] Get:122 http://archive.ubuntu.com/ubuntu focal/main amd64 libspeexdsp1 amd64 1.2~rc1.2-1.1ubuntu1 [40.2 kB]
[00:02:42] Get:123 http://archive.ubuntu.com/ubuntu focal/main amd64 libwebrtc-audio-processing1 amd64 0.3.1-0ubuntu3 [263 kB]
[00:02:42] Get:124 http://archive.ubuntu.com/ubuntu focal/main amd64 libxtst6 amd64 2:1.2.3-1 [12.8 kB]
[00:02:42] Get:125 http://archive.ubuntu.com/ubuntu focal/main amd64 libsamplerate0 amd64 0.1.9-2 [939 kB]
[00:02:42] Get:126 http://archive.ubuntu.com/ubuntu focal/main amd64 libjack-jackd2-0 amd64 1.9.12~dfsg-2ubuntu2 [267 kB]
[00:02:42] Get:127 http://archive.ubuntu.com/ubuntu focal/main amd64 libasound2-plugins amd64 1.2.2-1ubuntu1 [66.0 kB]
[00:02:42] Get:128 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libpulsedsp amd64 1:13.99.1-1ubuntu3.12 [21.7 kB]
[00:02:42] Get:129 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 pulseaudio-utils amd64 1:13.99.1-1ubuntu3.12 [55.0 kB]
[00:02:42] Get:130 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 pulseaudio amd64 1:13.99.1-1ubuntu3.12 [814 kB]
[00:02:42] Get:131 http://archive.ubuntu.com/ubuntu focal/main amd64 sgml-base all 1.29.1 [12.4 kB]
[00:02:42] Get:132 http://archive.ubuntu.com/ubuntu focal/main amd64 libjansson4 amd64 2.12-1build1 [28.9 kB]
[00:02:42] Get:133 http://archive.ubuntu.com/ubuntu focal/main amd64 liblmdb0 amd64 0.9.24-1 [44.6 kB]
[00:02:42] Get:134 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libldb2 amd64 2:2.2.3-0ubuntu0.20.04.2 [140 kB]
[00:02:42] Get:135 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 python3-ldb amd64 2:2.2.3-0ubuntu0.20.04.2 [38.3 kB]
[00:02:42] Get:136 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 python3-talloc amd64 2.3.1-0ubuntu0.20.04.1 [12.2 kB]
[00:02:42] Get:137 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 samba-libs amd64 2:4.13.14+dfsg-0ubuntu0.20.04.1 [5557 kB]
[00:02:42] Get:138 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libsmbclient amd64 2:4.13.14+dfsg-0ubuntu0.20.04.1 [59.6 kB]
[00:02:42] Get:139 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libmaxminddb0 amd64 1.4.2-0ubuntu1.20.04.1 [26.2 kB]
[00:02:42] Get:140 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libuv1 amd64 1.34.2-1ubuntu1.3 [80.8 kB]
[00:02:42] Get:141 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 bind9-libs amd64 1:9.16.1-0ubuntu2.9 [1107 kB]
[00:02:42] Get:142 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 bind9-host amd64 1:9.16.1-0ubuntu2.9 [43.0 kB]
[00:02:42] Get:143 http://archive.ubuntu.com/ubuntu focal/main amd64 libpcap0.8 amd64 1.9.1-3 [128 kB]
[00:02:42] Get:144 http://archive.ubuntu.com/ubuntu focal/main amd64 pci.ids all 0.0~2020.03.20-1 [217 kB]
[00:02:42] Get:145 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libpci3 amd64 1:3.6.4-1ubuntu0.20.04.1 [26.9 kB]
[00:02:42] Get:146 http://archive.ubuntu.com/ubuntu focal/main amd64 libusb-1.0-0 amd64 2:1.0.23-2build1 [46.5 kB]
[00:02:42] Get:147 http://archive.ubuntu.com/ubuntu focal/main amd64 usb.ids all 2020.03.19-1 [176 kB]
[00:02:42] Get:148 http://archive.ubuntu.com/ubuntu focal/main amd64 acl amd64 2.2.53-6 [37.8 kB]
[00:02:42] Get:149 http://archive.ubuntu.com/ubuntu focal/main amd64 hicolor-icon-theme all 0.17-2 [9976 B]
[00:02:42] Get:150 http://archive.ubuntu.com/ubuntu focal/main amd64 libjbig0 amd64 2.1-3.1build1 [26.7 kB]
[00:02:42] Get:151 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libtiff5 amd64 4.1.0+git191117-2ubuntu0.20.04.2 [162 kB]
[00:02:42] Get:152 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgdk-pixbuf2.0-common all 2.40.0+dfsg-3ubuntu0.2 [4652 B]
[00:02:42] Get:153 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgdk-pixbuf2.0-0 amd64 2.40.0+dfsg-3ubuntu0.2 [168 kB]
[00:02:42] Get:154 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gtk-update-icon-cache amd64 3.24.20-0ubuntu1 [28.9 kB]
[00:02:42] Get:155 http://archive.ubuntu.com/ubuntu focal/main amd64 libpixman-1-0 amd64 0.38.4-0ubuntu1 [227 kB]
[00:02:43] Get:156 http://archive.ubuntu.com/ubuntu focal/main amd64 libcairo2 amd64 1.16.0-4ubuntu1 [583 kB]
[00:02:43] Get:157 http://archive.ubuntu.com/ubuntu focal/main amd64 libcairo-gobject2 amd64 1.16.0-4ubuntu1 [17.2 kB]
[00:02:43] Get:158 http://archive.ubuntu.com/ubuntu focal/main amd64 libthai-data all 0.1.28-3 [134 kB]
[00:02:43] Get:159 http://archive.ubuntu.com/ubuntu focal/main amd64 libdatrie1 amd64 0.2.12-3 [18.7 kB]
[00:02:43] Get:160 http://archive.ubuntu.com/ubuntu focal/main amd64 libthai0 amd64 0.1.28-3 [18.1 kB]
[00:02:43] Get:161 http://archive.ubuntu.com/ubuntu focal/main amd64 libpango-1.0-0 amd64 1.44.7-2ubuntu4 [162 kB]
[00:02:43] Get:162 http://archive.ubuntu.com/ubuntu focal/main amd64 libpangoft2-1.0-0 amd64 1.44.7-2ubuntu4 [34.9 kB]
[00:02:43] Get:163 http://archive.ubuntu.com/ubuntu focal/main amd64 libpangocairo-1.0-0 amd64 1.44.7-2ubuntu4 [24.8 kB]
[00:02:43] Get:164 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 librsvg2-2 amd64 2.48.9-1ubuntu0.20.04.1 [2253 kB]
[00:02:43] Get:165 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 librsvg2-common amd64 2.48.9-1ubuntu0.20.04.1 [9212 B]
[00:02:43] Get:166 http://archive.ubuntu.com/ubuntu focal/main amd64 humanity-icon-theme all 0.6.15 [1250 kB]
[00:02:43] Get:167 http://archive.ubuntu.com/ubuntu focal/main amd64 ubuntu-mono all 19.04-0ubuntu3 [147 kB]
[00:02:43] Get:168 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 adwaita-icon-theme all 3.36.1-2ubuntu0.20.04.2 [3441 kB]
[00:02:43] Get:169 http://archive.ubuntu.com/ubuntu focal/main amd64 apg amd64 2.2.3.dfsg.1-5 [50.6 kB]
[00:02:43] Get:170 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-httplib2 all 0.14.0-1ubuntu1 [28.9 kB]
[00:02:43] Get:171 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 python3-problem-report all 2.20.11-0ubuntu27.21 [9896 B]
[00:02:43] Get:172 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-requests-unixsocket all 0.2.0-2 [7272 B]
[00:02:43] Get:173 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-entrypoints all 0.3-2ubuntu1 [5740 B]
[00:02:43] Get:174 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 python3-cryptography amd64 2.8-3ubuntu0.1 [211 kB]
[00:02:43] Get:175 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-secretstorage all 2.3.1-2ubuntu1 [12.4 kB]
[00:02:43] Get:176 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-keyring all 18.0.1-2ubuntu1 [28.7 kB]
[00:02:43] Get:177 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-lazr.uri all 1.0.3-4build1 [13.9 kB]
[00:02:43] Get:178 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-simplejson amd64 3.16.0-2ubuntu2 [50.8 kB]
[00:02:43] Get:179 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-wadllib all 1.3.3-3build1 [45.4 kB]
[00:02:43] Get:180 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-blinker all 1.4+dfsg1-0.3ubuntu1 [13.2 kB]
[00:02:43] Get:181 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-jwt all 1.7.1-2ubuntu2 [17.4 kB]
[00:02:43] Get:182 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-oauthlib all 3.1.0-1ubuntu2 [84.8 kB]
[00:02:43] Get:183 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-lazr.restfulclient all 0.14.2-2build1 [50.7 kB]
[00:02:43] Get:184 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-launchpadlib all 1.10.13-1 [50.0 kB]
[00:02:43] Get:185 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 python3-apport all 2.20.11-0ubuntu27.21 [85.9 kB]
[00:02:43] Get:186 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 apport all 2.20.11-0ubuntu27.21 [129 kB]
[00:02:43] Get:187 http://archive.ubuntu.com/ubuntu focal/main amd64 apport-symptoms all 0.23 [13.5 kB]
[00:02:43] Get:188 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libaspell15 amd64 0.60.8-1ubuntu0.1 [328 kB]
[00:02:43] Get:189 http://archive.ubuntu.com/ubuntu focal/main amd64 emacsen-common all 3.0.4 [14.9 kB]
[00:02:43] Get:190 http://archive.ubuntu.com/ubuntu focal/main amd64 dictionaries-common all 1.28.1 [178 kB]
[00:02:43] Get:191 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 aspell amd64 0.60.8-1ubuntu0.1 [88.4 kB]
[00:02:43] Get:192 http://archive.ubuntu.com/ubuntu focal/main amd64 aspell-en all 2018.04.16-0-1 [299 kB]
[00:02:43] Get:193 http://archive.ubuntu.com/ubuntu focal/main amd64 libatspi2.0-0 amd64 2.36.0-2 [64.2 kB]
[00:02:43] Get:194 http://archive.ubuntu.com/ubuntu focal/main amd64 at-spi2-core amd64 2.36.0-2 [48.7 kB]
[00:02:43] Get:195 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libavahi-core7 amd64 0.7-4ubuntu7.1 [82.0 kB]
[00:02:43] Get:196 http://archive.ubuntu.com/ubuntu focal/main amd64 libdaemon0 amd64 0.14-7 [13.9 kB]
[00:02:43] Get:197 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 avahi-daemon amd64 0.7-4ubuntu7.1 [61.0 kB]
[00:02:43] Get:198 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 avahi-utils amd64 0.7-4ubuntu7.1 [24.7 kB]
[00:02:43] Get:199 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 bluez amd64 5.53-0ubuntu3.3 [980 kB]
[00:02:43] Get:200 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 bolt amd64 0.8-4ubuntu1 [132 kB]
[00:02:43] Get:201 http://archive.ubuntu.com/ubuntu focal/main amd64 bubblewrap amd64 0.4.0-1ubuntu4 [35.4 kB]
[00:02:43] Get:202 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 cheese-common all 3.34.0-1ubuntu1 [390 kB]
[00:02:44] Get:203 http://archive.ubuntu.com/ubuntu focal/main amd64 liblcms2-2 amd64 2.9-4 [140 kB]
[00:02:44] Get:204 http://archive.ubuntu.com/ubuntu focal/main amd64 libcolord2 amd64 1.4.4-2 [133 kB]
[00:02:44] Get:205 http://archive.ubuntu.com/ubuntu focal/main amd64 libgusb2 amd64 0.3.4-0.1 [22.1 kB]
[00:02:44] Get:206 http://archive.ubuntu.com/ubuntu focal/main amd64 libcolorhug2 amd64 1.4.4-2 [38.4 kB]
[00:02:44] Get:207 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libexif12 amd64 0.6.21-6ubuntu0.4 [78.6 kB]
[00:02:44] Get:208 http://archive.ubuntu.com/ubuntu focal/main amd64 libxpm4 amd64 1:3.5.12-1 [34.0 kB]
[00:02:44] Get:209 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgd3 amd64 2.2.5-5.2ubuntu2.1 [118 kB]
[00:02:44] Get:210 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgphoto2-port12 amd64 2.5.25-0ubuntu0.1 [51.8 kB]
[00:02:44] Get:211 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgphoto2-6 amd64 2.5.25-0ubuntu0.1 [653 kB]
[00:02:44] Get:212 http://archive.ubuntu.com/ubuntu focal/main amd64 libieee1284-3 amd64 0.2.11-13build1 [21.0 kB]
[00:02:44] Get:213 http://archive.ubuntu.com/ubuntu focal/main amd64 mysql-common all 5.8+1.0.5ubuntu2 [7496 B]
[00:02:44] Get:214 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libmysqlclient21 amd64 8.0.27-0ubuntu0.20.04.1 [1291 kB]
[00:02:44] Get:215 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libsnmp-base all 5.8+dfsg-2ubuntu2.3 [206 kB]
[00:02:44] Get:216 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libsnmp35 amd64 5.8+dfsg-2ubuntu2.3 [978 kB]
[00:02:44] Get:217 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libsane amd64 1.0.29-0ubuntu5.2 [2405 kB]
[00:02:44] Get:218 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libpolkit-agent-1-0 amd64 0.105-26ubuntu1.1 [15.2 kB]
[00:02:44] Get:219 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 policykit-1 amd64 0.105-26ubuntu1.1 [84.1 kB]
[00:02:44] Get:220 http://archive.ubuntu.com/ubuntu focal/main amd64 colord-data all 1.4.4-2 [1093 kB]
[00:02:44] Get:221 http://archive.ubuntu.com/ubuntu focal/main amd64 colord amd64 1.4.4-2 [192 kB]
[00:02:44] Get:222 http://archive.ubuntu.com/ubuntu focal/main amd64 libcrack2 amd64 2.9.6-3.2 [28.3 kB]
[00:02:44] Get:223 http://archive.ubuntu.com/ubuntu focal/main amd64 cracklib-runtime amd64 2.9.6-3.2 [140 kB]
[00:02:44] Get:224 http://archive.ubuntu.com/ubuntu focal/main amd64 libnl-3-200 amd64 3.4.0-1 [53.9 kB]
[00:02:44] Get:225 http://archive.ubuntu.com/ubuntu focal/main amd64 libnl-genl-3-200 amd64 3.4.0-1 [11.1 kB]
[00:02:44] Get:226 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 wireless-regdb all 2021.08.28-0ubuntu1~20.04.1 [10.0 kB]
[00:02:44] Get:227 http://archive.ubuntu.com/ubuntu focal/main amd64 iw amd64 5.4-1 [94.0 kB]
[00:02:44] Get:228 http://archive.ubuntu.com/ubuntu focal/main amd64 crda amd64 3.18-1build1 [63.5 kB]
[00:02:44] Get:229 http://archive.ubuntu.com/ubuntu focal/main amd64 dconf-cli amd64 0.36.0-1 [24.0 kB]
[00:02:44] Get:230 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 desktop-file-utils amd64 0.24-1ubuntu3 [50.6 kB]
[00:02:44] Get:231 http://archive.ubuntu.com/ubuntu focal/main amd64 dns-root-data all 2019052802 [5300 B]
[00:02:44] Get:232 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 dnsmasq-base amd64 2.80-1.1ubuntu1.4 [315 kB]
[00:02:44] Get:233 http://archive.ubuntu.com/ubuntu focal/main amd64 xml-core all 0.18+nmu1 [21.6 kB]
[00:02:44] Get:234 http://archive.ubuntu.com/ubuntu focal/main amd64 sgml-data all 2.0.11 [171 kB]
[00:02:44] Get:235 http://archive.ubuntu.com/ubuntu focal/main amd64 docbook-xml all 4.5-9 [71.2 kB]
[00:02:44] Get:236 http://archive.ubuntu.com/ubuntu focal/main amd64 hunspell-en-us all 1:2018.04.16-1 [170 kB]
[00:02:44] Get:237 http://archive.ubuntu.com/ubuntu focal/main amd64 libhunspell-1.7-0 amd64 1.7.0-2build2 [147 kB]
[00:02:44] Get:238 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libenchant-2-2 amd64 2.2.8-1ubuntu0.20.04.1 [45.6 kB]
[00:02:44] Get:239 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 enchant-2 amd64 2.2.8-1ubuntu0.20.04.1 [12.1 kB]
[00:02:44] Get:240 http://archive.ubuntu.com/ubuntu focal/main amd64 libnspr4 amd64 2:4.25-1 [107 kB]
[00:02:44] Get:241 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libnss3 amd64 2:3.49.1-1ubuntu1.5 [1256 kB]
[00:02:44] Get:242 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libcamel-1.2-62 amd64 3.36.5-0ubuntu1 [433 kB]
[00:02:44] Get:243 http://archive.ubuntu.com/ubuntu focal/main amd64 libatk1.0-data all 2.35.1-1ubuntu2 [2964 B]
[00:02:44] Get:244 http://archive.ubuntu.com/ubuntu focal/main amd64 libatk1.0-0 amd64 2.35.1-1ubuntu2 [45.5 kB]
[00:02:44] Get:245 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libatk-bridge2.0-0 amd64 2.34.2-0ubuntu2~20.04.1 [58.2 kB]
[00:02:44] Get:246 http://archive.ubuntu.com/ubuntu focal/main amd64 libepoxy0 amd64 1.5.4-1 [191 kB]
[00:02:44] Get:247 http://archive.ubuntu.com/ubuntu focal/main amd64 libsoup-gnome2.4-1 amd64 2.70.0-1 [6136 B]
[00:02:44] Get:248 http://archive.ubuntu.com/ubuntu focal/main amd64 librest-0.7-0 amd64 0.8.1-1 [32.2 kB]
[00:02:44] Get:249 http://archive.ubuntu.com/ubuntu focal/main amd64 libwayland-cursor0 amd64 1.18.0-1 [10.3 kB]
[00:02:44] Get:250 http://archive.ubuntu.com/ubuntu focal/main amd64 libwayland-egl1 amd64 1.18.0-1 [5692 B]
[00:02:44] Get:251 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcomposite1 amd64 1:0.4.5-1 [6976 B]
[00:02:44] Get:252 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcursor1 amd64 1:1.2.0-2 [20.1 kB]
[00:02:45] Get:253 http://archive.ubuntu.com/ubuntu focal/main amd64 libxdamage1 amd64 1:1.1.5-2 [6996 B]
[00:02:45] Get:254 http://archive.ubuntu.com/ubuntu focal/main amd64 libxi6 amd64 2:1.7.10-0ubuntu1 [29.9 kB]
[00:02:45] Get:255 http://archive.ubuntu.com/ubuntu focal/main amd64 libxinerama1 amd64 2:1.1.4-2 [6904 B]
[00:02:45] Get:256 http://archive.ubuntu.com/ubuntu focal/main amd64 libxrandr2 amd64 2:1.5.2-0ubuntu1 [18.5 kB]
[00:02:45] Get:257 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgtk-3-common all 3.24.20-0ubuntu1 [235 kB]
[00:02:45] Get:258 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgtk-3-0 amd64 3.24.20-0ubuntu1 [2620 kB]
[00:02:45] Get:259 http://archive.ubuntu.com/ubuntu focal/main amd64 libcanberra-gtk3-0 amd64 0.30-7ubuntu1 [7928 B]
[00:02:45] Get:260 http://archive.ubuntu.com/ubuntu focal/main amd64 libgck-1-0 amd64 3.36.0-2build1 [75.5 kB]
[00:02:45] Get:261 http://archive.ubuntu.com/ubuntu focal/main amd64 libgcr-base-3-1 amd64 3.36.0-2build1 [193 kB]
[00:02:45] Get:262 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgoa-1.0-common all 3.36.1-0ubuntu1 [3752 B]
[00:02:45] Get:263 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgoa-1.0-0b amd64 3.36.1-0ubuntu1 [63.4 kB]
[00:02:45] Get:264 http://archive.ubuntu.com/ubuntu focal/main amd64 libgdata-common all 0.17.12-1 [3392 B]
[00:02:45] Get:265 http://archive.ubuntu.com/ubuntu focal/main amd64 libgdata22 amd64 0.17.12-1 [268 kB]
[00:02:45] Get:266 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libsecret-common all 0.20.4-0ubuntu1 [3940 B]
[00:02:45] Get:267 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libsecret-1-0 amd64 0.20.4-0ubuntu1 [110 kB]
[00:02:45] Get:268 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 evolution-data-server-common all 3.36.5-0ubuntu1 [18.6 kB]
[00:02:45] Get:269 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libedataserver-1.2-24 amd64 3.36.5-0ubuntu1 [244 kB]
[00:02:45] Get:270 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libebackend-1.2-10 amd64 3.36.5-0ubuntu1 [103 kB]
[00:02:45] Get:271 http://archive.ubuntu.com/ubuntu focal/main amd64 libboost-thread1.71.0 amd64 1.71.0-6ubuntu6 [249 kB]
[00:02:45] Get:272 http://archive.ubuntu.com/ubuntu focal/main amd64 libprotobuf17 amd64 3.6.1.3-2ubuntu5 [798 kB]
[00:02:45] Get:273 http://archive.ubuntu.com/ubuntu focal/main amd64 libphonenumber7 amd64 7.1.0-5ubuntu11 [196 kB]
[00:02:45] Get:274 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libebook-contacts-1.2-3 amd64 3.36.5-0ubuntu1 [54.5 kB]
[00:02:45] Get:275 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libedata-book-1.2-26 amd64 3.36.5-0ubuntu1 [209 kB]
[00:02:45] Get:276 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libebook-1.2-20 amd64 3.36.5-0ubuntu1 [79.3 kB]
[00:02:45] Get:277 http://archive.ubuntu.com/ubuntu focal/main amd64 libical3 amd64 3.0.8-1 [276 kB]
[00:02:45] Get:278 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libecal-2.0-1 amd64 3.36.5-0ubuntu1 [145 kB]
[00:02:45] Get:279 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libedata-cal-2.0-1 amd64 3.36.5-0ubuntu1 [127 kB]
[00:02:45] Get:280 http://archive.ubuntu.com/ubuntu focal/main amd64 libgcr-ui-3-1 amd64 3.36.0-2build1 [127 kB]
[00:02:45] Get:281 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libjavascriptcoregtk-4.0-18 amd64 2.34.1-0ubuntu0.20.04.1 [6258 kB]
[00:02:46] Get:282 http://archive.ubuntu.com/ubuntu focal/main amd64 xdg-dbus-proxy amd64 0.1.2-1 [23.0 kB]
[00:02:46] Get:283 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgstreamer-gl1.0-0 amd64 1.16.2-4ubuntu0.1 [162 kB]
[00:02:46] Get:284 http://archive.ubuntu.com/ubuntu focal/main amd64 libharfbuzz-icu0 amd64 2.6.4-1ubuntu4 [5580 B]
[00:02:46] Get:285 http://archive.ubuntu.com/ubuntu focal/main amd64 libnotify4 amd64 0.7.9-1ubuntu2 [18.7 kB]
[00:02:46] Get:286 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libopenjp2-7 amd64 2.3.1-1ubuntu4.20.04.1 [141 kB]
[00:02:46] Get:287 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libwebpdemux2 amd64 0.6.1-2ubuntu0.20.04.1 [9576 B]
[00:02:46] Get:288 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libwebkit2gtk-4.0-37 amd64 2.34.1-0ubuntu0.20.04.1 [14.1 MB]
[00:02:47] Get:289 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libedataserverui-1.2-2 amd64 3.36.5-0ubuntu1 [54.7 kB]
[00:02:47] Get:290 http://archive.ubuntu.com/ubuntu focal/main amd64 libgeocode-glib0 amd64 3.26.2-2 [43.8 kB]
[00:02:47] Get:291 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgweather-common all 3.36.1-1~ubuntu20.04.1 [169 kB]
[00:02:47] Get:292 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgweather-3-16 amd64 3.36.1-1~ubuntu20.04.1 [68.3 kB]
[00:02:47] Get:293 http://archive.ubuntu.com/ubuntu focal/main amd64 gcr amd64 3.36.0-2build1 [63.9 kB]
[00:02:47] Get:294 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 p11-kit-modules amd64 0.23.20-1ubuntu0.1 [231 kB]
[00:02:47] Get:295 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 p11-kit amd64 0.23.20-1ubuntu0.1 [93.8 kB]
[00:02:47] Get:296 http://archive.ubuntu.com/ubuntu focal/main amd64 pinentry-gnome3 amd64 1.1.0-3build1 [38.6 kB]
[00:02:47] Get:297 http://archive.ubuntu.com/ubuntu focal/main amd64 gnome-keyring amd64 3.36.0-1ubuntu1 [613 kB]
[00:02:47] Get:298 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 evolution-data-server amd64 3.36.5-0ubuntu1 [679 kB]
[00:02:47] Get:299 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgdm1 amd64 3.36.3-0ubuntu0.20.04.4 [63.6 kB]
[00:02:47] Get:300 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gir1.2-gdm-1.0 amd64 3.36.3-0ubuntu0.20.04.4 [9584 B]
[00:02:47] Get:301 http://archive.ubuntu.com/ubuntu focal/main amd64 libplist3 amd64 2.1.0-4build2 [31.6 kB]
[00:02:47] Get:302 http://archive.ubuntu.com/ubuntu focal/main amd64 libusbmuxd6 amd64 2.0.1-2 [19.1 kB]
[00:02:47] Get:303 http://archive.ubuntu.com/ubuntu focal/main amd64 libimobiledevice6 amd64 1.2.1~git20191129.9f79242-1build1 [65.2 kB]
[00:02:47] Get:304 http://archive.ubuntu.com/ubuntu focal/main amd64 libupower-glib3 amd64 0.99.11-1build2 [43.2 kB]
[00:02:47] Get:305 http://archive.ubuntu.com/ubuntu focal/main amd64 upower amd64 0.99.11-1build2 [104 kB]
[00:02:47] Get:306 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgles2 amd64 1.3.2-1~ubuntu0.20.04.1 [15.6 kB]
[00:02:47] Get:307 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gnome-desktop3-data all 3.36.8-0ubuntu1 [21.7 kB]
[00:02:47] Get:308 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgnome-desktop-3-19 amd64 3.36.8-0ubuntu1 [115 kB]
[00:02:47] Get:309 http://archive.ubuntu.com/ubuntu focal/main amd64 gnome-session-bin amd64 3.36.0-2ubuntu1 [117 kB]
[00:02:47] Get:310 http://archive.ubuntu.com/ubuntu focal/main amd64 gnome-session-common all 3.36.0-2ubuntu1 [5896 B]
[00:02:47] Get:311 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gnome-settings-daemon-common all 3.36.1-0ubuntu1.1 [20.2 kB]
[00:02:47] Get:312 http://archive.ubuntu.com/ubuntu focal/main amd64 libxt6 amd64 1:1.1.5-1 [160 kB]
[00:02:47] Get:313 http://archive.ubuntu.com/ubuntu focal/main amd64 libxmu6 amd64 2:1.1.3-0ubuntu1 [45.8 kB]
[00:02:47] Get:314 http://archive.ubuntu.com/ubuntu focal/main amd64 libxaw7 amd64 2:1.0.13-1 [173 kB]
[00:02:47] Get:315 http://archive.ubuntu.com/ubuntu focal/main amd64 x11-xserver-utils amd64 7.7+8 [162 kB]
[00:02:47] Get:316 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libavahi-glib1 amd64 0.7-4ubuntu7.1 [7792 B]
[00:02:47] Get:317 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libmm-glib0 amd64 1.16.6-2~20.04 [188 kB]
[00:02:47] Get:318 http://archive.ubuntu.com/ubuntu focal/main amd64 geoclue-2.0 amd64 2.5.6-0ubuntu1 [91.9 kB]
[00:02:47] Get:319 http://archive.ubuntu.com/ubuntu focal/main amd64 libgeoclue-2-0 amd64 2.5.6-0ubuntu1 [25.1 kB]
[00:02:47] Get:320 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libnm0 amd64 1.22.10-1ubuntu2.2 [369 kB]
[00:02:47] Get:321 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libpulse-mainloop-glib0 amd64 1:13.99.1-1ubuntu3.12 [11.7 kB]
[00:02:47] Get:322 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gnome-settings-daemon amd64 3.36.1-0ubuntu1.1 [308 kB]
[00:02:47] Get:323 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gir1.2-accountsservice-1.0 amd64 0.6.55-0ubuntu12~20.04.4 [4984 B]
[00:02:47] Get:324 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gir1.2-freedesktop amd64 1.64.1-1~ubuntu20.04.1 [19.2 kB]
[00:02:47] Get:325 http://archive.ubuntu.com/ubuntu focal/main amd64 gir1.2-atspi-2.0 amd64 2.36.0-2 [15.1 kB]
[00:02:47] Get:326 http://archive.ubuntu.com/ubuntu focal/main amd64 gir1.2-gck-1 amd64 3.36.0-2build1 [10.3 kB]
[00:02:47] Get:327 http://archive.ubuntu.com/ubuntu focal/main amd64 gir1.2-atk-1.0 amd64 2.35.1-1ubuntu2 [18.2 kB]
[00:02:47] Get:328 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gir1.2-gdkpixbuf-2.0 amd64 2.40.0+dfsg-3ubuntu0.2 [8268 B]
[00:02:47] Get:329 http://archive.ubuntu.com/ubuntu focal/main amd64 libxft2 amd64 2.3.3-0ubuntu1 [39.2 kB]
[00:02:47] Get:330 http://archive.ubuntu.com/ubuntu focal/main amd64 libpangoxft-1.0-0 amd64 1.44.7-2ubuntu4 [18.0 kB]
[00:02:47] Get:331 http://archive.ubuntu.com/ubuntu focal/main amd64 gir1.2-pango-1.0 amd64 1.44.7-2ubuntu4 [26.6 kB]
[00:02:47] Get:332 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gir1.2-gtk-3.0 amd64 3.24.20-0ubuntu1 [196 kB]
[00:02:47] Get:333 http://archive.ubuntu.com/ubuntu focal/main amd64 gir1.2-gcr-3 amd64 3.36.0-2build1 [15.4 kB]
[00:02:47] Get:334 http://archive.ubuntu.com/ubuntu focal/main amd64 gir1.2-gdesktopenums-3.0 amd64 3.36.0-1ubuntu1 [5484 B]
[00:02:47] Get:335 http://archive.ubuntu.com/ubuntu focal/main amd64 gir1.2-geoclue-2.0 amd64 2.5.6-0ubuntu1 [5892 B]
[00:02:47] Get:336 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgnome-bluetooth13 amd64 3.34.3-0ubuntu1 [76.6 kB]
[00:02:47] Get:337 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gir1.2-gnomebluetooth-1.0 amd64 3.34.3-0ubuntu1 [5592 B]
[00:02:47] Get:338 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gir1.2-gnomedesktop-3.0 amd64 3.36.8-0ubuntu1 [8352 B]
[00:02:47] Get:339 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gir1.2-gweather-3.0 amd64 3.36.1-1~ubuntu20.04.1 [7356 B]
[00:02:47] Get:340 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libibus-1.0-5 amd64 1.5.22-2ubuntu2.1 [153 kB]
[00:02:47] Get:341 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gir1.2-ibus-1.0 amd64 1.5.22-2ubuntu2.1 [65.9 kB]
[00:02:47] Get:342 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 mutter-common all 3.36.9-0ubuntu0.20.04.1 [12.9 kB]
[00:02:47] Get:343 http://archive.ubuntu.com/ubuntu focal/main amd64 libgraphene-1.0-0 amd64 1.10.0-1build2 [42.9 kB]
[00:02:47] Get:344 http://archive.ubuntu.com/ubuntu focal/main amd64 libstartup-notification0 amd64 0.12-6 [18.8 kB]
[00:02:47] Get:345 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-res0 amd64 1.14-2 [6412 B]
[00:02:47] Get:346 http://archive.ubuntu.com/ubuntu focal/main amd64 libxkbfile1 amd64 1:1.1.0-1 [65.3 kB]
[00:02:47] Get:347 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libmutter-6-0 amd64 3.36.9-0ubuntu0.20.04.1 [1168 kB]
[00:02:47] Get:348 http://archive.ubuntu.com/ubuntu focal/main amd64 gir1.2-graphene-1.0 amd64 1.10.0-1build2 [10.4 kB]
[00:02:47] Get:349 http://archive.ubuntu.com/ubuntu focal/main amd64 gir1.2-json-1.0 amd64 1.4.4-2ubuntu2 [8048 B]
[00:02:47] Get:350 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gir1.2-mutter-6 amd64 3.36.9-0ubuntu0.20.04.1 [109 kB]
[00:02:47] Get:351 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gir1.2-nm-1.0 amd64 1.22.10-1ubuntu2.2 [64.5 kB]
[00:02:47] Get:352 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libnma0 amd64 1.8.24-1ubuntu3 [94.8 kB]
[00:02:47] Get:353 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gir1.2-nma-1.0 amd64 1.8.24-1ubuntu3 [5796 B]
[00:02:47] Get:354 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gir1.2-polkit-1.0 amd64 0.105-26ubuntu1.1 [7352 B]
[00:02:47] Get:355 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gir1.2-rsvg-2.0 amd64 2.48.9-1ubuntu0.20.04.1 [8080 B]
[00:02:47] Get:356 http://archive.ubuntu.com/ubuntu focal/main amd64 gir1.2-soup-2.4 amd64 2.70.0-1 [27.5 kB]
[00:02:47] Get:357 http://archive.ubuntu.com/ubuntu focal/main amd64 gir1.2-upowerglib-1.0 amd64 0.99.11-1build2 [5280 B]
[00:02:47] Get:358 http://archive.ubuntu.com/ubuntu focal/main amd64 libmozjs-68-0 amd64 68.6.0-1ubuntu1 [3201 kB]
[00:02:48] Get:359 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgjs0g amd64 1.64.5-0ubuntu0.20.04.01 [288 kB]
[00:02:48] Get:360 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gjs amd64 1.64.5-0ubuntu0.20.04.01 [43.4 kB]
[00:02:48] Get:361 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gnome-shell-common all 3.36.9-0ubuntu0.20.04.2 [153 kB]
[00:02:48] Get:362 http://archive.ubuntu.com/ubuntu focal/main amd64 ubuntu-wallpapers-focal all 20.04.2-0ubuntu1 [11.8 MB]
[00:02:49] Get:363 http://archive.ubuntu.com/ubuntu focal/main amd64 ubuntu-wallpapers all 20.04.2-0ubuntu1 [2227 kB]
[00:02:49] Get:364 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libglib2.0-bin amd64 2.64.6-1~ubuntu20.04.4 [72.6 kB]
[00:02:49] Get:365 http://archive.ubuntu.com/ubuntu focal/main amd64 zenity-common all 3.32.0-5 [311 kB]
[00:02:49] Get:366 http://archive.ubuntu.com/ubuntu focal/main amd64 zenity amd64 3.32.0-5 [57.9 kB]
[00:02:49] Get:367 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 mutter amd64 3.36.9-0ubuntu0.20.04.1 [129 kB]
[00:02:49] Get:368 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgnome-autoar-0-0 amd64 0.2.3-2ubuntu0.4 [26.6 kB]
[00:02:49] Get:369 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gnome-shell amd64 3.36.9-0ubuntu0.20.04.2 [783 kB]
[00:02:49] Get:370 http://archive.ubuntu.com/ubuntu focal/main amd64 x11-xkb-utils amd64 7.7+5 [158 kB]
[00:02:49] Get:371 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 xserver-common all 2:1.20.11-1ubuntu1~20.04.2 [26.3 kB]
[00:02:49] Get:372 http://archive.ubuntu.com/ubuntu focal/main amd64 libfontenc1 amd64 1:1.1.4-0ubuntu1 [14.0 kB]
[00:02:49] Get:373 http://archive.ubuntu.com/ubuntu focal/main amd64 libxfont2 amd64 1:2.0.3-1 [91.7 kB]
[00:02:49] Get:374 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 xwayland amd64 2:1.20.11-1ubuntu1~20.04.2 [867 kB]
[00:02:49] Get:375 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 yaru-theme-gnome-shell all 20.04.11.1 [106 kB]
[00:02:49] Get:376 http://archive.ubuntu.com/ubuntu focal/main amd64 session-migration amd64 0.3.5 [8988 B]
[00:02:49] Get:377 http://archive.ubuntu.com/ubuntu focal/main amd64 ubuntu-session all 3.36.0-2ubuntu1 [5232 B]
[00:02:49] Get:378 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gdm3 amd64 3.36.3-0ubuntu0.20.04.4 [261 kB]
[00:02:49] Get:379 http://archive.ubuntu.com/ubuntu focal/main amd64 gir1.2-notify-0.7 amd64 0.7.9-1ubuntu2 [3596 B]
[00:02:49] Get:380 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libpackagekit-glib2-18 amd64 1.1.13-2ubuntu1.1 [104 kB]
[00:02:49] Get:381 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gir1.2-packagekitglib-1.0 amd64 1.1.13-2ubuntu1.1 [21.6 kB]
[00:02:49] Get:382 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gir1.2-secret-1 amd64 0.20.4-0ubuntu1 [8508 B]
[00:02:49] Get:383 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libvte-2.91-common amd64 0.60.3-0ubuntu1~20.04 [7500 B]
[00:02:49] Get:384 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libvte-2.91-0 amd64 0.60.3-0ubuntu1~20.04 [195 kB]
[00:02:49] Get:385 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gir1.2-vte-2.91 amd64 0.60.3-0ubuntu1~20.04 [9496 B]
[00:02:49] Get:386 http://archive.ubuntu.com/ubuntu focal/main amd64 libgnomekbd-common all 3.26.1-1 [6088 B]
[00:02:49] Get:387 http://archive.ubuntu.com/ubuntu focal/main amd64 libxklavier16 amd64 5.4-4 [43.7 kB]
[00:02:49] Get:388 http://archive.ubuntu.com/ubuntu focal/main amd64 libgnomekbd8 amd64 3.26.1-1 [43.9 kB]
[00:02:49] Get:389 http://archive.ubuntu.com/ubuntu focal/main amd64 gkbd-capplet amd64 3.26.1-1 [4904 B]
[00:02:49] Get:390 http://archive.ubuntu.com/ubuntu focal/main amd64 libcogl20 amd64 1.22.6-1 [293 kB]
[00:02:49] Get:391 http://archive.ubuntu.com/ubuntu focal/main amd64 libcogl-pango20 amd64 1.22.6-1 [15.7 kB]
[00:02:49] Get:392 http://archive.ubuntu.com/ubuntu focal/main amd64 libcogl-path20 amd64 1.22.6-1 [31.8 kB]
[00:02:49] Get:393 http://archive.ubuntu.com/ubuntu focal/main amd64 libclutter-1.0-0 amd64 1.26.4+dfsg-1 [534 kB]
[00:02:49] Get:394 http://archive.ubuntu.com/ubuntu focal/main amd64 libclutter-gst-3.0-0 amd64 3.0.27-1 [56.9 kB]
[00:02:49] Get:395 http://archive.ubuntu.com/ubuntu focal/main amd64 libcdparanoia0 amd64 3.10.2+debian-13 [46.7 kB]
[00:02:49] Get:396 http://archive.ubuntu.com/ubuntu focal/main amd64 libopus0 amd64 1.3.1-0ubuntu1 [191 kB]
[00:02:49] Get:397 http://archive.ubuntu.com/ubuntu focal/main amd64 libtheora0 amd64 1.1.1+dfsg.1-15ubuntu2 [162 kB]
[00:02:49] Get:398 http://archive.ubuntu.com/ubuntu focal/main amd64 libvisual-0.4-0 amd64 0.4.0-17 [99.8 kB]
[00:02:49] Get:399 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gstreamer1.0-plugins-base amd64 1.16.2-4ubuntu0.1 [620 kB]
[00:02:49] Get:400 http://archive.ubuntu.com/ubuntu focal/main amd64 libaa1 amd64 1.4p5-46 [47.3 kB]
[00:02:49] Get:401 http://archive.ubuntu.com/ubuntu focal/main amd64 libraw1394-11 amd64 2.1.2-1 [30.7 kB]
[00:02:49] Get:402 http://archive.ubuntu.com/ubuntu focal/main amd64 libavc1394-0 amd64 0.5.4-5 [16.2 kB]
[00:02:49] Get:403 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libcaca0 amd64 0.99.beta19-2.1ubuntu1.20.04.2 [203 kB]
[00:02:49] Get:404 http://archive.ubuntu.com/ubuntu focal/main amd64 libdv4 amd64 1.0.0-12 [58.0 kB]
[00:02:49] Get:405 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgstreamer-plugins-good1.0-0 amd64 1.16.2-1ubuntu2.1 [63.7 kB]
[00:02:49] Get:406 http://archive.ubuntu.com/ubuntu focal/main amd64 libiec61883-0 amd64 1.2.0-3 [24.3 kB]
[00:02:49] Get:407 http://archive.ubuntu.com/ubuntu focal/main amd64 libmp3lame0 amd64 3.100-3 [133 kB]
[00:02:49] Get:408 http://archive.ubuntu.com/ubuntu focal/main amd64 libmpg123-0 amd64 1.25.13-1 [124 kB]
[00:02:49] Get:409 http://archive.ubuntu.com/ubuntu focal/main amd64 libspeex1 amd64 1.2~rc1.2-1.1ubuntu1 [53.2 kB]
[00:02:49] Get:410 http://archive.ubuntu.com/ubuntu focal/main amd64 libshout3 amd64 2.4.3-1 [50.6 kB]
[00:02:49] Get:411 http://archive.ubuntu.com/ubuntu focal/main amd64 libtag1v5-vanilla amd64 1.11.1+dfsg.1-0.3ubuntu2 [280 kB]
[00:02:49] Get:412 http://archive.ubuntu.com/ubuntu focal/main amd64 libtag1v5 amd64 1.11.1+dfsg.1-0.3ubuntu2 [11.0 kB]
[00:02:49] Get:413 http://archive.ubuntu.com/ubuntu focal/main amd64 libtwolame0 amd64 0.4.0-2 [47.6 kB]
[00:02:49] Get:414 http://archive.ubuntu.com/ubuntu focal/main amd64 libv4lconvert0 amd64 1.18.0-2build1 [76.5 kB]
[00:02:49] Get:415 http://archive.ubuntu.com/ubuntu focal/main amd64 libv4l-0 amd64 1.18.0-2build1 [41.9 kB]
[00:02:49] Get:416 http://archive.ubuntu.com/ubuntu focal/main amd64 libvpx6 amd64 1.8.2-1build1 [820 kB]
[00:02:50] Get:417 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libwavpack1 amd64 5.2.0-1ubuntu0.1 [77.3 kB]
[00:02:50] Get:418 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gstreamer1.0-plugins-good amd64 1.16.2-1ubuntu2.1 [1739 kB]
[00:02:50] Get:419 http://archive.ubuntu.com/ubuntu focal/main amd64 libxv1 amd64 2:1.0.11-1 [10.7 kB]
[00:02:50] Get:420 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gstreamer1.0-x amd64 1.16.2-4ubuntu0.1 [74.9 kB]
[00:02:50] Get:421 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libcheese8 amd64 3.34.0-1ubuntu1 [33.3 kB]
[00:02:50] Get:422 http://archive.ubuntu.com/ubuntu focal/main amd64 libclutter-gtk-1.0-0 amd64 1.8.4-4 [26.1 kB]
[00:02:50] Get:423 http://archive.ubuntu.com/ubuntu focal/main amd64 gstreamer1.0-clutter-3.0 amd64 3.0.27-1 [6504 B]
[00:02:50] Get:424 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libcheese-gtk25 amd64 3.34.0-1ubuntu1 [27.0 kB]
[00:02:50] Get:425 http://archive.ubuntu.com/ubuntu focal/main amd64 libcolord-gtk1 amd64 0.2.0-0ubuntu1 [17.7 kB]
[00:02:50] Get:426 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgoa-backend-1.0-1 amd64 3.36.1-0ubuntu1 [114 kB]
[00:02:50] Get:427 http://archive.ubuntu.com/ubuntu focal/main amd64 libgsound0 amd64 1.0.2-4 [8312 B]
[00:02:50] Get:428 http://archive.ubuntu.com/ubuntu focal/main amd64 libgtop2-common all 2.40.0-2 [3544 B]
[00:02:50] Get:429 http://archive.ubuntu.com/ubuntu focal/main amd64 libgtop-2.0-11 amd64 2.40.0-2 [36.1 kB]
[00:02:50] Get:430 http://archive.ubuntu.com/ubuntu focal/main amd64 libpwquality-common all 1.4.2-1build1 [7744 B]
[00:02:50] Get:431 http://archive.ubuntu.com/ubuntu focal/main amd64 libpwquality1 amd64 1.4.2-1build1 [12.7 kB]
[00:02:50] Get:432 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libudisks2-0 amd64 2.8.4-1ubuntu2 [99.4 kB]
[00:02:50] Get:433 http://archive.ubuntu.com/ubuntu focal/main amd64 libwhoopsie-preferences0 amd64 22 [14.0 kB]
[00:02:50] Get:434 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gnome-control-center-data all 1:3.36.5-0ubuntu3 [328 kB]
[00:02:50] Get:435 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-defer all 1.0.6-2.1 [10.7 kB]
[00:02:50] Get:436 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 python3-aptdaemon all 1.1.1+bzr982-0ubuntu32.3 [76.4 kB]
[00:02:50] Get:437 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 aptdaemon all 1.1.1+bzr982-0ubuntu32.3 [12.8 kB]
[00:02:50] Get:438 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 aptdaemon-data all 1.1.1+bzr982-0ubuntu32.3 [160 kB]
[00:02:50] Get:439 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 python3-aptdaemon.gtk3widgets all 1.1.1+bzr982-0ubuntu32.3 [13.1 kB]
[00:02:50] Get:440 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 im-config all 0.44-1ubuntu1.3 [25.1 kB]
[00:02:50] Get:441 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 language-selector-gnome all 0.204.2 [19.0 kB]
[00:02:50] Get:442 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-cups amd64 1.9.73-3build1 [59.5 kB]
[00:02:50] Get:443 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 python3-cupshelpers all 1.5.12-0ubuntu1.1 [32.5 kB]
[00:02:50] Get:444 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-cairo amd64 1.16.2-2ubuntu2 [56.8 kB]
[00:02:50] Get:445 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 system-config-printer-common all 1.5.12-0ubuntu1.1 [108 kB]
[00:02:50] Get:446 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 system-config-printer all 1.5.12-0ubuntu1.1 [74.4 kB]
[00:02:50] Get:447 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libwhoopsie0 amd64 0.2.69ubuntu0.3 [9924 B]
[00:02:50] Get:448 http://archive.ubuntu.com/ubuntu focal/main amd64 whoopsie-preferences amd64 22 [8864 B]
[00:02:50] Get:449 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gnome-control-center amd64 1:3.36.5-0ubuntu3 [1716 kB]
[00:02:50] Get:450 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gnome-control-center-faces all 1:3.36.5-0ubuntu3 [1216 kB]
[00:02:50] Get:451 http://archive.ubuntu.com/ubuntu focal/main amd64 gnome-keyring-pkcs11 amd64 3.36.0-1ubuntu1 [28.0 kB]
[00:02:50] Get:452 http://archive.ubuntu.com/ubuntu focal/main amd64 gnome-menus amd64 3.36.0-1ubuntu1 [10.1 kB]
[00:02:50] Get:453 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-protobuf amd64 3.6.1.3-2ubuntu5 [298 kB]
[00:02:50] Get:454 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-tz all 2019.3-1 [24.4 kB]
[00:02:50] Get:455 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-rfc3339 all 1.1-2 [6808 B]
[00:02:50] Get:456 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-macaroonbakery all 1.3.1-1 [63.7 kB]
[00:02:50] Get:457 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gnome-online-accounts amd64 3.36.1-0ubuntu1 [83.5 kB]
[00:02:50] Get:458 http://archive.ubuntu.com/ubuntu focal/main amd64 gnome-startup-applications amd64 3.36.0-2ubuntu1 [31.0 kB]
[00:02:50] Get:459 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libyelp0 amd64 3.36.2-0ubuntu1 [94.3 kB]
[00:02:50] Get:460 http://archive.ubuntu.com/ubuntu focal/main amd64 yelp-xsl all 3.36.0-1 [180 kB]
[00:02:50] Get:461 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 yelp amd64 3.36.2-0ubuntu1 [527 kB]
[00:02:50] Get:462 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 ubuntu-docs all 20.04.3 [249 kB]
[00:02:50] Get:463 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gnome-user-docs all 3.36.2+git20200704-0ubuntu0.1 [1740 kB]
[00:02:50] Get:464 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gstreamer1.0-gl amd64 1.16.2-4ubuntu0.1 [109 kB]
[00:02:50] Get:465 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gstreamer1.0-pulseaudio amd64 1.16.2-1ubuntu2.1 [88.2 kB]
[00:02:50] Get:466 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 ibus-data all 1.5.22-2ubuntu2.1 [4533 kB]
[00:02:51] Get:467 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 python3-ibus-1.0 all 1.5.22-2ubuntu2.1 [7120 B]
[00:02:51] Get:468 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 ibus amd64 1.5.22-2ubuntu2.1 [288 kB]
[00:02:51] Get:469 http://archive.ubuntu.com/ubuntu focal/main amd64 libgtk2.0-common all 2.24.32-4ubuntu4 [126 kB]
[00:02:51] Get:470 http://archive.ubuntu.com/ubuntu focal/main amd64 libgtk2.0-0 amd64 2.24.32-4ubuntu4 [1791 kB]
[00:02:51] Get:471 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 ibus-gtk amd64 1.5.22-2ubuntu2.1 [15.2 kB]
[00:02:51] Get:472 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 ibus-gtk3 amd64 1.5.22-2ubuntu2.1 [15.8 kB]
[00:02:51] Get:473 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 iio-sensor-proxy amd64 2.8-1ubuntu1 [35.8 kB]
[00:02:51] Get:474 http://archive.ubuntu.com/ubuntu focal/main amd64 libdbusmenu-glib4 amd64 16.04.1+18.10.20180917-0ubuntu6 [41.2 kB]
[00:02:51] Get:475 http://archive.ubuntu.com/ubuntu focal/main amd64 libdbusmenu-gtk3-4 amd64 16.04.1+18.10.20180917-0ubuntu6 [27.7 kB]
[00:02:51] Get:476 http://archive.ubuntu.com/ubuntu focal/main amd64 libappindicator3-1 amd64 12.10.1+20.04.20200408.1-0ubuntu1 [22.9 kB]
[00:02:51] Get:477 http://archive.ubuntu.com/ubuntu focal/main amd64 libstemmer0d amd64 0+svn585-2 [61.7 kB]
[00:02:51] Get:478 http://archive.ubuntu.com/ubuntu focal/main amd64 libappstream4 amd64 0.12.10-2 [129 kB]
[00:02:51] Get:479 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libbluetooth3 amd64 5.53-0ubuntu3.3 [60.2 kB]
[00:02:51] Get:480 http://archive.ubuntu.com/ubuntu focal/main amd64 libcanberra-pulse amd64 0.30-7ubuntu1 [11.9 kB]
[00:02:51] Get:481 http://archive.ubuntu.com/ubuntu focal/main amd64 libclutter-1.0-common all 1.26.4+dfsg-1 [4236 B]
[00:02:51] Get:482 http://archive.ubuntu.com/ubuntu focal/main amd64 libcogl-common all 1.22.6-1 [177 kB]
[00:02:51] Get:483 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libfprint-2-2 amd64 1:1.90.2+tod1-0ubuntu1~20.04.4 [199 kB]
[00:02:51] Get:484 http://archive.ubuntu.com/ubuntu focal/main amd64 libgail18 amd64 2.24.32-4ubuntu4 [14.7 kB]
[00:02:51] Get:485 http://archive.ubuntu.com/ubuntu focal/main amd64 libgail-common amd64 2.24.32-4ubuntu4 [116 kB]
[00:02:51] Get:486 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgdk-pixbuf2.0-bin amd64 2.40.0+dfsg-3ubuntu0.2 [14.1 kB]
[00:02:51] Get:487 http://archive.ubuntu.com/ubuntu focal/main amd64 libgee-0.8-2 amd64 0.20.3-1 [216 kB]
[00:02:51] Get:488 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgphoto2-l10n all 2.5.25-0ubuntu0.1 [12.2 kB]
[00:02:51] Get:489 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgssdp-1.2-0 amd64 1.2.3-0ubuntu0.20.04.1 [37.1 kB]
[00:02:51] Get:490 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgtk-3-bin amd64 3.24.20-0ubuntu1 [61.9 kB]
[00:02:51] Get:491 http://archive.ubuntu.com/ubuntu focal/main amd64 libgtk2.0-bin amd64 2.24.32-4ubuntu4 [7728 B]
[00:02:51] Get:492 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgupnp-1.2-0 amd64 1.2.4-0ubuntu1 [81.3 kB]
[00:02:51] Get:493 http://archive.ubuntu.com/ubuntu focal/main amd64 libgupnp-av-1.0-2 amd64 0.12.11-2 [67.5 kB]
[00:02:51] Get:494 http://archive.ubuntu.com/ubuntu focal/main amd64 libgupnp-dlna-2.0-3 amd64 0.10.5-4 [50.0 kB]
[00:02:51] Get:495 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libmbim-glib4 amd64 1.24.8-1~20.04 [103 kB]
[00:02:51] Get:496 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libmbim-proxy amd64 1.24.8-1~20.04 [5984 B]
[00:02:51] Get:497 http://archive.ubuntu.com/ubuntu focal/main amd64 libmediaart-2.0-0 amd64 1.9.4-2 [22.0 kB]
[00:02:51] Get:498 http://archive.ubuntu.com/ubuntu focal/main amd64 libndp0 amd64 1.7-0ubuntu1 [10.9 kB]
[00:02:51] Get:499 http://archive.ubuntu.com/ubuntu focal/main amd64 libnl-route-3-200 amd64 3.4.0-1 [149 kB]
[00:02:51] Get:500 http://archive.ubuntu.com/ubuntu focal/main amd64 libnss-mdns amd64 0.14.1-1ubuntu1 [22.9 kB]
[00:02:51] Get:501 http://archive.ubuntu.com/ubuntu focal/main amd64 libpam-gnome-keyring amd64 3.36.0-1ubuntu1 [23.3 kB]
[00:02:51] Get:502 http://archive.ubuntu.com/ubuntu focal/main amd64 libpcsclite1 amd64 1.8.26-3 [22.0 kB]
[00:02:51] Get:503 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libqmi-glib5 amd64 1.28.6-1~20.04.1 [613 kB]
[00:02:51] Get:504 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libqmi-proxy amd64 1.28.6-1~20.04.1 [5896 B]
[00:02:51] Get:505 http://archive.ubuntu.com/ubuntu focal/main amd64 libteamdctl0 amd64 1.30-1 [11.8 kB]
[00:02:51] Get:506 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libwacom-bin amd64 1.3-2ubuntu3 [5484 B]
[00:02:51] Get:507 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libxatracker2 amd64 21.0.3-0ubuntu0.3~20.04.3 [1717 kB]
[00:02:51] Get:508 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb-xv0 amd64 1.14-2 [9192 B]
[00:02:51] Get:509 http://archive.ubuntu.com/ubuntu focal/main amd64 libxss1 amd64 1:1.2.3-1 [8140 B]
[00:02:51] Get:510 http://archive.ubuntu.com/ubuntu focal/main amd64 libxvmc1 amd64 2:1.0.12-2 [14.2 kB]
[00:02:51] Get:511 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 mesa-vulkan-drivers amd64 21.0.3-0ubuntu0.3~20.04.3 [4729 kB]
[00:02:52] Get:512 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 modemmanager amd64 1.16.6-2~20.04 [822 kB]
[00:02:52] Get:513 http://archive.ubuntu.com/ubuntu focal/main amd64 mousetweaks amd64 3.32.0-2 [37.9 kB]
[00:02:52] Get:514 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 wpasupplicant amd64 2:2.9-1ubuntu4.3 [1183 kB]
[00:02:52] Get:515 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 network-manager amd64 1.22.10-1ubuntu2.2 [1855 kB]
[00:02:52] Get:516 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 network-manager-gnome amd64 1.8.24-1ubuntu3 [324 kB]
[00:02:52] Get:517 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 ppp amd64 2.4.7-2+4.1ubuntu5.1 [328 kB]
[00:02:52] Get:518 http://archive.ubuntu.com/ubuntu focal/main amd64 pptp-linux amd64 1.10.0-1build1 [42.0 kB]
[00:02:52] Get:519 http://archive.ubuntu.com/ubuntu focal/main amd64 network-manager-pptp amd64 1.2.8-2 [30.1 kB]
[00:02:52] Get:520 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 packagekit amd64 1.1.13-2ubuntu1.1 [408 kB]
[00:02:52] Get:521 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 packagekit-tools amd64 1.1.13-2ubuntu1.1 [32.8 kB]
[00:02:52] Get:522 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-systemd amd64 234-3build2 [36.5 kB]
[00:02:52] Get:523 http://archive.ubuntu.com/ubuntu focal/universe amd64 qt5-gtk-platformtheme amd64 5.12.8+dfsg-0ubuntu1 [124 kB]
[00:02:52] Get:524 http://archive.ubuntu.com/ubuntu focal/universe amd64 qttranslations5-l10n all 5.12.8-0ubuntu1 [1486 kB]
[00:02:52] Get:525 http://archive.ubuntu.com/ubuntu focal/main amd64 rtkit amd64 0.12-4 [34.1 kB]
[00:02:52] Get:526 http://archive.ubuntu.com/ubuntu focal/main amd64 update-inetd all 4.50 [24.8 kB]
[00:02:52] Get:527 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 sane-utils amd64 1.0.29-0ubuntu5.2 [201 kB]
[00:02:52] Get:528 http://archive.ubuntu.com/ubuntu focal/main amd64 switcheroo-control amd64 2.1-1 [13.8 kB]
[00:02:52] Get:529 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 system-config-printer-udev amd64 1.5.12-0ubuntu1.1 [19.7 kB]
[00:02:52] Get:530 http://archive.ubuntu.com/ubuntu focal/main amd64 usbmuxd amd64 1.1.1~git20191130.9af2b12-1 [38.4 kB]
[00:02:52] Get:531 http://archive.ubuntu.com/ubuntu focal/main amd64 wamerican all 2018.04.16-1 [210 kB]
[00:02:52] Get:532 http://archive.ubuntu.com/ubuntu focal/main amd64 xfonts-encodings all 1:1.0.5-0ubuntu1 [573 kB]
[00:02:53] Get:533 http://archive.ubuntu.com/ubuntu focal/main amd64 xfonts-utils amd64 1:7.7+6 [91.5 kB]
[00:02:53] Get:534 http://archive.ubuntu.com/ubuntu focal/main amd64 xfonts-base all 1:1.0.5 [5896 kB]
[00:02:53] Get:535 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 xserver-xephyr amd64 2:1.20.11-1ubuntu1~20.04.2 [915 kB]
[00:02:53] Get:536 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 xserver-xorg-core amd64 2:1.20.11-1ubuntu1~20.04.2 [1338 kB]
[00:02:53] Get:537 http://archive.ubuntu.com/ubuntu focal/main amd64 xserver-xorg-input-libinput amd64 0.29.0-1 [33.7 kB]
[00:02:53] Get:538 http://archive.ubuntu.com/ubuntu focal/main amd64 xserver-xorg-input-all amd64 1:7.7+19ubuntu14 [4016 B]
[00:02:53] Get:539 http://archive.ubuntu.com/ubuntu focal/main amd64 xserver-xorg-input-wacom amd64 1:0.39.0-0ubuntu1 [91.4 kB]
[00:02:53] Get:540 http://archive.ubuntu.com/ubuntu focal/main amd64 xserver-xorg amd64 1:7.7+19ubuntu14 [65.2 kB]
[00:02:53] Get:541 http://archive.ubuntu.com/ubuntu focal/main amd64 xserver-xorg-video-amdgpu amd64 19.1.0-1 [68.2 kB]
[00:02:53] Get:542 http://archive.ubuntu.com/ubuntu focal/main amd64 xserver-xorg-video-radeon amd64 1:19.1.0-1 [153 kB]
[00:02:53] Get:543 http://archive.ubuntu.com/ubuntu focal/main amd64 xserver-xorg-video-ati amd64 1:19.1.0-1 [7112 B]
[00:02:53] Get:544 http://archive.ubuntu.com/ubuntu focal/main amd64 xserver-xorg-video-fbdev amd64 1:0.5.0-1ubuntu1 [12.2 kB]
[00:02:53] Get:545 http://archive.ubuntu.com/ubuntu focal/main amd64 xserver-xorg-video-nouveau amd64 1:1.0.16-1 [89.4 kB]
[00:02:53] Get:546 http://archive.ubuntu.com/ubuntu focal/main amd64 xserver-xorg-video-vesa amd64 1:2.4.0-2 [15.0 kB]
[00:02:53] Get:547 http://archive.ubuntu.com/ubuntu focal/main amd64 xserver-xorg-video-vmware amd64 1:13.3.0-3 [73.6 kB]
[00:02:53] Get:548 http://archive.ubuntu.com/ubuntu focal/main amd64 xserver-xorg-video-all amd64 1:7.7+19ubuntu14 [4068 B]
[00:02:53] Get:549 http://archive.ubuntu.com/ubuntu focal/main amd64 xserver-xorg-video-intel amd64 2:2.99.917+git20200226-1 [737 kB]
[00:02:53] Get:550 http://archive.ubuntu.com/ubuntu focal/main amd64 xserver-xorg-video-qxl amd64 0.1.5+git20200331-1 [83.1 kB]
[00:02:53] Get:551 http://archive.ubuntu.com/ubuntu focal/main amd64 cups-pk-helper amd64 0.2.6-1ubuntu3 [52.1 kB]
[00:02:53] Get:552 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 fprintd amd64 1.90.9-1~ubuntu20.04.1 [80.8 kB]
[00:02:53] Get:553 http://archive.ubuntu.com/ubuntu focal/main amd64 ippusbxd amd64 1.34-2ubuntu1 [36.0 kB]
[00:02:53] Get:554 http://archive.ubuntu.com/ubuntu focal/main amd64 libcanberra-gtk3-module amd64 0.30-7ubuntu1 [10.1 kB]
[00:02:53] Get:555 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libpam-fprintd amd64 1.90.9-1~ubuntu20.04.1 [13.2 kB]
[00:02:53] Get:556 http://archive.ubuntu.com/ubuntu focal/main amd64 librygel-core-2.6-2 amd64 0.38.3-1ubuntu1 [99.8 kB]
[00:02:53] Get:557 http://archive.ubuntu.com/ubuntu focal/main amd64 librygel-db-2.6-2 amd64 0.38.3-1ubuntu1 [22.0 kB]
[00:02:53] Get:558 http://archive.ubuntu.com/ubuntu focal/main amd64 librygel-renderer-2.6-2 amd64 0.38.3-1ubuntu1 [46.5 kB]
[00:02:53] Get:559 http://archive.ubuntu.com/ubuntu focal/main amd64 librygel-server-2.6-2 amd64 0.38.3-1ubuntu1 [185 kB]
[00:02:53] Get:560 http://archive.ubuntu.com/ubuntu focal/main amd64 libsbc1 amd64 1.4-1 [31.9 kB]
[00:02:53] Get:561 http://archive.ubuntu.com/ubuntu focal/main amd64 mobile-broadband-provider-info all 20190618-3 [61.9 kB]
[00:02:53] Get:562 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 pulseaudio-module-bluetooth amd64 1:13.99.1-1ubuntu3.12 [60.4 kB]
[00:02:53] Get:563 http://archive.ubuntu.com/ubuntu focal/main amd64 rygel amd64 0.38.3-1ubuntu1 [299 kB]
[00:02:53] Get:564 http://archive.ubuntu.com/ubuntu focal/main amd64 usb-modeswitch-data all 20191128-3 [32.3 kB]
[00:02:53] Get:565 http://archive.ubuntu.com/ubuntu focal/main amd64 usb-modeswitch amd64 2.5.2+repack0-2ubuntu3 [53.1 kB]
[00:02:53] Get:566 http://archive.ubuntu.com/ubuntu focal/universe amd64 wkhtmltopdf amd64 0.12.5-1build1 [203 kB]
[00:02:53] Get:567 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 xserver-xorg-legacy amd64 2:1.20.11-1ubuntu1~20.04.2 [32.0 kB]
[00:02:54] debconf: unable to initialize frontend: Dialog
[00:02:54] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:02:54] debconf: falling back to frontend: Readline
[00:02:54] debconf: unable to initialize frontend: Readline
[00:02:54] debconf: (This frontend requires a controlling tty.)
[00:02:54] debconf: falling back to frontend: Teletype
[00:02:54] dpkg-preconfigure: unable to re-open stdin: 
[00:02:54] Fetched 199 MB in 17s (11.6 MB/s)
[00:02:54] Selecting previously unselected package libaccountsservice0:amd64.
[00:02:54] (Reading database ... 
[00:02:54] (Reading database ... 5%
[00:02:54] (Reading database ... 10%
[00:02:54] (Reading database ... 15%
[00:02:54] (Reading database ... 20%
[00:02:54] (Reading database ... 25%
[00:02:54] (Reading database ... 30%
[00:02:54] (Reading database ... 35%
[00:02:54] (Reading database ... 40%
[00:02:54] (Reading database ... 45%
[00:02:54] (Reading database ... 50%
[00:02:54] (Reading database ... 55%
[00:02:54] (Reading database ... 60%
[00:02:54] (Reading database ... 65%
[00:02:54] (Reading database ... 70%
[00:02:54] (Reading database ... 75%
[00:02:54] (Reading database ... 80%
[00:02:54] (Reading database ... 85%
[00:02:54] (Reading database ... 90%
[00:02:54] (Reading database ... 95%
[00:02:54] (Reading database ... 100%
[00:02:54] (Reading database ... 36227 files and directories currently installed.)
[00:02:54] Preparing to unpack .../000-libaccountsservice0_0.6.55-0ubuntu12~20.04.4_amd64.deb ...
[00:02:54] Unpacking libaccountsservice0:amd64 (0.6.55-0ubuntu12~20.04.4) ...
[00:02:54] Selecting previously unselected package libpolkit-gobject-1-0:amd64.
[00:02:54] Preparing to unpack .../001-libpolkit-gobject-1-0_0.105-26ubuntu1.1_amd64.deb ...
[00:02:54] Unpacking libpolkit-gobject-1-0:amd64 (0.105-26ubuntu1.1) ...
[00:02:55] Selecting previously unselected package accountsservice.
[00:02:55] Preparing to unpack .../002-accountsservice_0.6.55-0ubuntu12~20.04.4_amd64.deb ...
[00:02:55] Unpacking accountsservice (0.6.55-0ubuntu12~20.04.4) ...
[00:02:55] Selecting previously unselected package language-selector-common.
[00:02:55] Preparing to unpack .../003-language-selector-common_0.204.2_all.deb ...
[00:02:55] Unpacking language-selector-common (0.204.2) ...
[00:02:56] Selecting previously unselected package libdouble-conversion3:amd64.
[00:02:56] Preparing to unpack .../004-libdouble-conversion3_3.1.5-4ubuntu1_amd64.deb ...
[00:02:56] Unpacking libdouble-conversion3:amd64 (3.1.5-4ubuntu1) ...
[00:02:56] Selecting previously unselected package libpcre2-16-0:amd64.
[00:02:56] Preparing to unpack .../005-libpcre2-16-0_10.34-7_amd64.deb ...
[00:02:56] Unpacking libpcre2-16-0:amd64 (10.34-7) ...
[00:02:57] Selecting previously unselected package libqt5core5a:amd64.
[00:02:57] Preparing to unpack .../006-libqt5core5a_5.12.8+dfsg-0ubuntu1_amd64.deb ...
[00:02:57] Unpacking libqt5core5a:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:02:58] Selecting previously unselected package libpng16-16:amd64.
[00:02:58] Preparing to unpack .../007-libpng16-16_1.6.37-2_amd64.deb ...
[00:02:58] Unpacking libpng16-16:amd64 (1.6.37-2) ...
[00:02:58] Selecting previously unselected package libfreetype6:amd64.
[00:02:58] Preparing to unpack .../008-libfreetype6_2.10.1-2ubuntu0.1_amd64.deb ...
[00:02:58] Unpacking libfreetype6:amd64 (2.10.1-2ubuntu0.1) ...
[00:02:58] Selecting previously unselected package fonts-dejavu-core.
[00:02:58] Preparing to unpack .../009-fonts-dejavu-core_2.37-1_all.deb ...
[00:02:58] Unpacking fonts-dejavu-core (2.37-1) ...
[00:02:58] Selecting previously unselected package fontconfig-config.
[00:02:58] Preparing to unpack .../010-fontconfig-config_2.13.1-2ubuntu3_all.deb ...
[00:02:58] Unpacking fontconfig-config (2.13.1-2ubuntu3) ...
[00:02:58] Selecting previously unselected package libfontconfig1:amd64.
[00:02:58] Preparing to unpack .../011-libfontconfig1_2.13.1-2ubuntu3_amd64.deb ...
[00:02:58] Unpacking libfontconfig1:amd64 (2.13.1-2ubuntu3) ...
[00:02:58] Selecting previously unselected package fontconfig.
[00:02:58] Preparing to unpack .../012-fontconfig_2.13.1-2ubuntu3_amd64.deb ...
[00:02:58] Unpacking fontconfig (2.13.1-2ubuntu3) ...
[00:02:58] Selecting previously unselected package libdrm-common.
[00:02:58] Preparing to unpack .../013-libdrm-common_2.4.105-3~20.04.2_all.deb ...
[00:02:58] Unpacking libdrm-common (2.4.105-3~20.04.2) ...
[00:02:58] Selecting previously unselected package libdrm2:amd64.
[00:02:58] Preparing to unpack .../014-libdrm2_2.4.105-3~20.04.2_amd64.deb ...
[00:02:58] Unpacking libdrm2:amd64 (2.4.105-3~20.04.2) ...
[00:02:58] Selecting previously unselected package libglvnd0:amd64.
[00:02:58] Preparing to unpack .../015-libglvnd0_1.3.2-1~ubuntu0.20.04.1_amd64.deb ...
[00:02:58] Unpacking libglvnd0:amd64 (1.3.2-1~ubuntu0.20.04.1) ...
[00:02:58] Selecting previously unselected package libwayland-server0:amd64.
[00:02:58] Preparing to unpack .../016-libwayland-server0_1.18.0-1_amd64.deb ...
[00:02:58] Unpacking libwayland-server0:amd64 (1.18.0-1) ...
[00:02:58] Selecting previously unselected package libgbm1:amd64.
[00:02:58] Preparing to unpack .../017-libgbm1_21.0.3-0ubuntu0.3~20.04.3_amd64.deb ...
[00:02:58] Unpacking libgbm1:amd64 (21.0.3-0ubuntu0.3~20.04.3) ...
[00:02:58] Selecting previously unselected package libglapi-mesa:amd64.
[00:02:58] Preparing to unpack .../018-libglapi-mesa_21.0.3-0ubuntu0.3~20.04.3_amd64.deb ...
[00:02:58] Unpacking libglapi-mesa:amd64 (21.0.3-0ubuntu0.3~20.04.3) ...
[00:02:58] Selecting previously unselected package libwayland-client0:amd64.
[00:02:58] Preparing to unpack .../019-libwayland-client0_1.18.0-1_amd64.deb ...
[00:02:58] Unpacking libwayland-client0:amd64 (1.18.0-1) ...
[00:02:58] Selecting previously unselected package libx11-xcb1:amd64.
[00:02:58] Preparing to unpack .../020-libx11-xcb1_2%3a1.6.9-2ubuntu1.2_amd64.deb ...
[00:02:58] Unpacking libx11-xcb1:amd64 (2:1.6.9-2ubuntu1.2) ...
[00:02:59] Selecting previously unselected package libxcb-dri2-0:amd64.
[00:02:59] Preparing to unpack .../021-libxcb-dri2-0_1.14-2_amd64.deb ...
[00:02:59] Unpacking libxcb-dri2-0:amd64 (1.14-2) ...
[00:02:59] Selecting previously unselected package libxcb-dri3-0:amd64.
[00:02:59] Preparing to unpack .../022-libxcb-dri3-0_1.14-2_amd64.deb ...
[00:02:59] Unpacking libxcb-dri3-0:amd64 (1.14-2) ...
[00:02:59] Selecting previously unselected package libxcb-present0:amd64.
[00:02:59] Preparing to unpack .../023-libxcb-present0_1.14-2_amd64.deb ...
[00:02:59] Unpacking libxcb-present0:amd64 (1.14-2) ...
[00:02:59] Selecting previously unselected package libxcb-sync1:amd64.
[00:02:59] Preparing to unpack .../024-libxcb-sync1_1.14-2_amd64.deb ...
[00:02:59] Unpacking libxcb-sync1:amd64 (1.14-2) ...
[00:02:59] Selecting previously unselected package libxcb-xfixes0:amd64.
[00:02:59] Preparing to unpack .../025-libxcb-xfixes0_1.14-2_amd64.deb ...
[00:02:59] Unpacking libxcb-xfixes0:amd64 (1.14-2) ...
[00:02:59] Selecting previously unselected package libxshmfence1:amd64.
[00:02:59] Preparing to unpack .../026-libxshmfence1_1.3-1_amd64.deb ...
[00:02:59] Unpacking libxshmfence1:amd64 (1.3-1) ...
[00:03:00] Selecting previously unselected package libegl-mesa0:amd64.
[00:03:00] Preparing to unpack .../027-libegl-mesa0_21.0.3-0ubuntu0.3~20.04.3_amd64.deb ...
[00:03:00] Unpacking libegl-mesa0:amd64 (21.0.3-0ubuntu0.3~20.04.3) ...
[00:03:00] Selecting previously unselected package libegl1:amd64.
[00:03:00] Preparing to unpack .../028-libegl1_1.3.2-1~ubuntu0.20.04.1_amd64.deb ...
[00:03:00] Unpacking libegl1:amd64 (1.3.2-1~ubuntu0.20.04.1) ...
[00:03:00] Selecting previously unselected package libxcb-glx0:amd64.
[00:03:00] Preparing to unpack .../029-libxcb-glx0_1.14-2_amd64.deb ...
[00:03:00] Unpacking libxcb-glx0:amd64 (1.14-2) ...
[00:03:00] Selecting previously unselected package libxcb-shm0:amd64.
[00:03:00] Preparing to unpack .../030-libxcb-shm0_1.14-2_amd64.deb ...
[00:03:00] Unpacking libxcb-shm0:amd64 (1.14-2) ...
[00:03:01] Selecting previously unselected package libxfixes3:amd64.
[00:03:01] Preparing to unpack .../031-libxfixes3_1%3a5.0.3-2_amd64.deb ...
[00:03:01] Unpacking libxfixes3:amd64 (1:5.0.3-2) ...
[00:03:01] Selecting previously unselected package libxxf86vm1:amd64.
[00:03:01] Preparing to unpack .../032-libxxf86vm1_1%3a1.1.4-1build1_amd64.deb ...
[00:03:01] Unpacking libxxf86vm1:amd64 (1:1.1.4-1build1) ...
[00:03:01] Selecting previously unselected package libdrm-amdgpu1:amd64.
[00:03:01] Preparing to unpack .../033-libdrm-amdgpu1_2.4.105-3~20.04.2_amd64.deb ...
[00:03:01] Unpacking libdrm-amdgpu1:amd64 (2.4.105-3~20.04.2) ...
[00:03:01] Selecting previously unselected package libpciaccess0:amd64.
[00:03:01] Preparing to unpack .../034-libpciaccess0_0.16-0ubuntu1_amd64.deb ...
[00:03:02] Unpacking libpciaccess0:amd64 (0.16-0ubuntu1) ...
[00:03:02] Selecting previously unselected package libdrm-intel1:amd64.
[00:03:02] Preparing to unpack .../035-libdrm-intel1_2.4.105-3~20.04.2_amd64.deb ...
[00:03:02] Unpacking libdrm-intel1:amd64 (2.4.105-3~20.04.2) ...
[00:03:02] Selecting previously unselected package libdrm-nouveau2:amd64.
[00:03:02] Preparing to unpack .../036-libdrm-nouveau2_2.4.105-3~20.04.2_amd64.deb ...
[00:03:02] Unpacking libdrm-nouveau2:amd64 (2.4.105-3~20.04.2) ...
[00:03:02] Selecting previously unselected package libdrm-radeon1:amd64.
[00:03:02] Preparing to unpack .../037-libdrm-radeon1_2.4.105-3~20.04.2_amd64.deb ...
[00:03:02] Unpacking libdrm-radeon1:amd64 (2.4.105-3~20.04.2) ...
[00:03:02] Selecting previously unselected package libllvm12:amd64.
[00:03:02] Preparing to unpack .../038-libllvm12_1%3a12.0.0-3ubuntu1~20.04.4_amd64.deb ...
[00:03:02] Unpacking libllvm12:amd64 (1:12.0.0-3ubuntu1~20.04.4) ...
[00:03:04] Selecting previously unselected package libsensors-config.
[00:03:04] Preparing to unpack .../039-libsensors-config_1%3a3.6.0-2ubuntu1_all.deb ...
[00:03:04] Unpacking libsensors-config (1:3.6.0-2ubuntu1) ...
[00:03:05] Selecting previously unselected package libsensors5:amd64.
[00:03:05] Preparing to unpack .../040-libsensors5_1%3a3.6.0-2ubuntu1_amd64.deb ...
[00:03:05] Unpacking libsensors5:amd64 (1:3.6.0-2ubuntu1) ...
[00:03:05] Selecting previously unselected package libvulkan1:amd64.
[00:03:05] Preparing to unpack .../041-libvulkan1_1.2.131.2-1_amd64.deb ...
[00:03:05] Unpacking libvulkan1:amd64 (1.2.131.2-1) ...
[00:03:06] Selecting previously unselected package libgl1-mesa-dri:amd64.
[00:03:06] Preparing to unpack .../042-libgl1-mesa-dri_21.0.3-0ubuntu0.3~20.04.3_amd64.deb ...
[00:03:06] Unpacking libgl1-mesa-dri:amd64 (21.0.3-0ubuntu0.3~20.04.3) ...
[00:03:07] Selecting previously unselected package libglx-mesa0:amd64.
[00:03:07] Preparing to unpack .../043-libglx-mesa0_21.0.3-0ubuntu0.3~20.04.3_amd64.deb ...
[00:03:07] Unpacking libglx-mesa0:amd64 (21.0.3-0ubuntu0.3~20.04.3) ...
[00:03:07] Selecting previously unselected package libglx0:amd64.
[00:03:07] Preparing to unpack .../044-libglx0_1.3.2-1~ubuntu0.20.04.1_amd64.deb ...
[00:03:07] Unpacking libglx0:amd64 (1.3.2-1~ubuntu0.20.04.1) ...
[00:03:07] Selecting previously unselected package libgl1:amd64.
[00:03:07] Preparing to unpack .../045-libgl1_1.3.2-1~ubuntu0.20.04.1_amd64.deb ...
[00:03:07] Unpacking libgl1:amd64 (1.3.2-1~ubuntu0.20.04.1) ...
[00:03:07] Selecting previously unselected package libgraphite2-3:amd64.
[00:03:07] Preparing to unpack .../046-libgraphite2-3_1.3.13-11build1_amd64.deb ...
[00:03:07] Unpacking libgraphite2-3:amd64 (1.3.13-11build1) ...
[00:03:07] Selecting previously unselected package libharfbuzz0b:amd64.
[00:03:07] Preparing to unpack .../047-libharfbuzz0b_2.6.4-1ubuntu4_amd64.deb ...
[00:03:07] Unpacking libharfbuzz0b:amd64 (2.6.4-1ubuntu4) ...
[00:03:07] Selecting previously unselected package x11-common.
[00:03:07] Preparing to unpack .../048-x11-common_1%3a7.7+19ubuntu14_all.deb ...
[00:03:07] dpkg-query: no packages found matching nux-tools
[00:03:07] Unpacking x11-common (1:7.7+19ubuntu14) ...
[00:03:07] Selecting previously unselected package libice6:amd64.
[00:03:07] Preparing to unpack .../049-libice6_2%3a1.0.10-0ubuntu1_amd64.deb ...
[00:03:07] Unpacking libice6:amd64 (2:1.0.10-0ubuntu1) ...
[00:03:08] Selecting previously unselected package libevdev2:amd64.
[00:03:08] Preparing to unpack .../050-libevdev2_1.9.0+dfsg-1ubuntu0.1_amd64.deb ...
[00:03:08] Unpacking libevdev2:amd64 (1.9.0+dfsg-1ubuntu0.1) ...
[00:03:08] Selecting previously unselected package libmtdev1:amd64.
[00:03:08] Preparing to unpack .../051-libmtdev1_1.1.5-1.1_amd64.deb ...
[00:03:08] Unpacking libmtdev1:amd64 (1.1.5-1.1) ...
[00:03:08] Selecting previously unselected package libgudev-1.0-0:amd64.
[00:03:08] Preparing to unpack .../052-libgudev-1.0-0_1%3a233-1_amd64.deb ...
[00:03:08] Unpacking libgudev-1.0-0:amd64 (1:233-1) ...
[00:03:08] Selecting previously unselected package libwacom-common.
[00:03:08] Preparing to unpack .../053-libwacom-common_1.3-2ubuntu3_all.deb ...
[00:03:08] Unpacking libwacom-common (1.3-2ubuntu3) ...
[00:03:09] Selecting previously unselected package libwacom2:amd64.
[00:03:09] Preparing to unpack .../054-libwacom2_1.3-2ubuntu3_amd64.deb ...
[00:03:09] Unpacking libwacom2:amd64 (1.3-2ubuntu3) ...
[00:03:09] Selecting previously unselected package libinput-bin.
[00:03:09] Preparing to unpack .../055-libinput-bin_1.15.5-1ubuntu0.2_amd64.deb ...
[00:03:09] Unpacking libinput-bin (1.15.5-1ubuntu0.2) ...
[00:03:09] Selecting previously unselected package libinput10:amd64.
[00:03:09] Preparing to unpack .../056-libinput10_1.15.5-1ubuntu0.2_amd64.deb ...
[00:03:09] Unpacking libinput10:amd64 (1.15.5-1ubuntu0.2) ...
[00:03:10] Selecting previously unselected package libjpeg-turbo8:amd64.
[00:03:10] Preparing to unpack .../057-libjpeg-turbo8_2.0.3-0ubuntu1.20.04.1_amd64.deb ...
[00:03:10] Unpacking libjpeg-turbo8:amd64 (2.0.3-0ubuntu1.20.04.1) ...
[00:03:10] Selecting previously unselected package libjpeg8:amd64.
[00:03:10] Preparing to unpack .../058-libjpeg8_8c-2ubuntu8_amd64.deb ...
[00:03:10] Unpacking libjpeg8:amd64 (8c-2ubuntu8) ...
[00:03:10] Selecting previously unselected package libqt5dbus5:amd64.
[00:03:10] Preparing to unpack .../059-libqt5dbus5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
[00:03:10] Unpacking libqt5dbus5:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:03:10] Selecting previously unselected package libqt5network5:amd64.
[00:03:10] Preparing to unpack .../060-libqt5network5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
[00:03:10] Unpacking libqt5network5:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:03:10] Selecting previously unselected package libsm6:amd64.
[00:03:10] Preparing to unpack .../061-libsm6_2%3a1.2.3-1_amd64.deb ...
[00:03:10] Unpacking libsm6:amd64 (2:1.2.3-1) ...
[00:03:10] Selecting previously unselected package libxcb-icccm4:amd64.
[00:03:10] Preparing to unpack .../062-libxcb-icccm4_0.4.1-1.1_amd64.deb ...
[00:03:10] Unpacking libxcb-icccm4:amd64 (0.4.1-1.1) ...
[00:03:10] Selecting previously unselected package libxcb-util1:amd64.
[00:03:10] Preparing to unpack .../063-libxcb-util1_0.4.0-0ubuntu3_amd64.deb ...
[00:03:10] Unpacking libxcb-util1:amd64 (0.4.0-0ubuntu3) ...
[00:03:10] Selecting previously unselected package libxcb-image0:amd64.
[00:03:10] Preparing to unpack .../064-libxcb-image0_0.4.0-1build1_amd64.deb ...
[00:03:10] Unpacking libxcb-image0:amd64 (0.4.0-1build1) ...
[00:03:10] Selecting previously unselected package libxcb-keysyms1:amd64.
[00:03:10] Preparing to unpack .../065-libxcb-keysyms1_0.4.0-1build1_amd64.deb ...
[00:03:10] Unpacking libxcb-keysyms1:amd64 (0.4.0-1build1) ...
[00:03:10] Selecting previously unselected package libxcb-randr0:amd64.
[00:03:10] Preparing to unpack .../066-libxcb-randr0_1.14-2_amd64.deb ...
[00:03:10] Unpacking libxcb-randr0:amd64 (1.14-2) ...
[00:03:10] Selecting previously unselected package libxcb-render0:amd64.
[00:03:10] Preparing to unpack .../067-libxcb-render0_1.14-2_amd64.deb ...
[00:03:10] Unpacking libxcb-render0:amd64 (1.14-2) ...
[00:03:10] Selecting previously unselected package libxcb-render-util0:amd64.
[00:03:10] Preparing to unpack .../068-libxcb-render-util0_0.3.9-1build1_amd64.deb ...
[00:03:10] Unpacking libxcb-render-util0:amd64 (0.3.9-1build1) ...
[00:03:10] Selecting previously unselected package libxcb-shape0:amd64.
[00:03:10] Preparing to unpack .../069-libxcb-shape0_1.14-2_amd64.deb ...
[00:03:10] Unpacking libxcb-shape0:amd64 (1.14-2) ...
[00:03:10] Selecting previously unselected package libxcb-xinerama0:amd64.
[00:03:10] Preparing to unpack .../070-libxcb-xinerama0_1.14-2_amd64.deb ...
[00:03:10] Unpacking libxcb-xinerama0:amd64 (1.14-2) ...
[00:03:10] Selecting previously unselected package libxcb-xinput0:amd64.
[00:03:10] Preparing to unpack .../071-libxcb-xinput0_1.14-2_amd64.deb ...
[00:03:10] Unpacking libxcb-xinput0:amd64 (1.14-2) ...
[00:03:10] Selecting previously unselected package libxcb-xkb1:amd64.
[00:03:10] Preparing to unpack .../072-libxcb-xkb1_1.14-2_amd64.deb ...
[00:03:10] Unpacking libxcb-xkb1:amd64 (1.14-2) ...
[00:03:11] Selecting previously unselected package libxkbcommon0:amd64.
[00:03:11] Preparing to unpack .../073-libxkbcommon0_0.10.0-1_amd64.deb ...
[00:03:11] Unpacking libxkbcommon0:amd64 (0.10.0-1) ...
[00:03:11] Selecting previously unselected package libxkbcommon-x11-0:amd64.
[00:03:11] Preparing to unpack .../074-libxkbcommon-x11-0_0.10.0-1_amd64.deb ...
[00:03:11] Unpacking libxkbcommon-x11-0:amd64 (0.10.0-1) ...
[00:03:11] Selecting previously unselected package libxrender1:amd64.
[00:03:11] Preparing to unpack .../075-libxrender1_1%3a0.9.10-1_amd64.deb ...
[00:03:11] Unpacking libxrender1:amd64 (1:0.9.10-1) ...
[00:03:11] Selecting previously unselected package libqt5gui5:amd64.
[00:03:11] Preparing to unpack .../076-libqt5gui5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
[00:03:11] Unpacking libqt5gui5:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:03:11] Selecting previously unselected package libqt5widgets5:amd64.
[00:03:11] Preparing to unpack .../077-libqt5widgets5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
[00:03:11] Unpacking libqt5widgets5:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:03:12] Selecting previously unselected package libqt5svg5:amd64.
[00:03:12] Preparing to unpack .../078-libqt5svg5_5.12.8-0ubuntu1_amd64.deb ...
[00:03:12] Unpacking libqt5svg5:amd64 (5.12.8-0ubuntu1) ...
[00:03:12] Selecting previously unselected package libgstreamer1.0-0:amd64.
[00:03:12] Preparing to unpack .../079-libgstreamer1.0-0_1.16.2-2_amd64.deb ...
[00:03:12] Unpacking libgstreamer1.0-0:amd64 (1.16.2-2) ...
[00:03:12] Selecting previously unselected package liborc-0.4-0:amd64.
[00:03:12] Preparing to unpack .../080-liborc-0.4-0_1%3a0.4.31-1_amd64.deb ...
[00:03:12] Unpacking liborc-0.4-0:amd64 (1:0.4.31-1) ...
[00:03:12] Selecting previously unselected package libgstreamer-plugins-base1.0-0:amd64.
[00:03:12] Preparing to unpack .../081-libgstreamer-plugins-base1.0-0_1.16.2-4ubuntu0.1_amd64.deb ...
[00:03:12] Unpacking libgstreamer-plugins-base1.0-0:amd64 (1.16.2-4ubuntu0.1) ...
[00:03:12] Selecting previously unselected package libhyphen0:amd64.
[00:03:12] Preparing to unpack .../082-libhyphen0_2.8.8-7_amd64.deb ...
[00:03:12] Unpacking libhyphen0:amd64 (2.8.8-7) ...
[00:03:12] Selecting previously unselected package libqt5positioning5:amd64.
[00:03:12] Preparing to unpack .../083-libqt5positioning5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
[00:03:12] Unpacking libqt5positioning5:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:03:12] Selecting previously unselected package libavahi-common-data:amd64.
[00:03:12] Preparing to unpack .../084-libavahi-common-data_0.7-4ubuntu7.1_amd64.deb ...
[00:03:12] Unpacking libavahi-common-data:amd64 (0.7-4ubuntu7.1) ...
[00:03:12] Selecting previously unselected package libavahi-common3:amd64.
[00:03:12] Preparing to unpack .../085-libavahi-common3_0.7-4ubuntu7.1_amd64.deb ...
[00:03:12] Unpacking libavahi-common3:amd64 (0.7-4ubuntu7.1) ...
[00:03:13] Selecting previously unselected package libavahi-client3:amd64.
[00:03:13] Preparing to unpack .../086-libavahi-client3_0.7-4ubuntu7.1_amd64.deb ...
[00:03:13] Unpacking libavahi-client3:amd64 (0.7-4ubuntu7.1) ...
[00:03:13] Selecting previously unselected package libcups2:amd64.
[00:03:13] Preparing to unpack .../087-libcups2_2.3.1-9ubuntu1.1_amd64.deb ...
[00:03:13] Unpacking libcups2:amd64 (2.3.1-9ubuntu1.1) ...
[00:03:13] Selecting previously unselected package libqt5printsupport5:amd64.
[00:03:13] Preparing to unpack .../088-libqt5printsupport5_5.12.8+dfsg-0ubuntu1_amd64.deb ...
[00:03:13] Unpacking libqt5printsupport5:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:03:13] Selecting previously unselected package libqt5qml5:amd64.
[00:03:13] Preparing to unpack .../089-libqt5qml5_5.12.8-0ubuntu1_amd64.deb ...
[00:03:13] Unpacking libqt5qml5:amd64 (5.12.8-0ubuntu1) ...
[00:03:13] Selecting previously unselected package libqt5quick5:amd64.
[00:03:13] Preparing to unpack .../090-libqt5quick5_5.12.8-0ubuntu1_amd64.deb ...
[00:03:13] Unpacking libqt5quick5:amd64 (5.12.8-0ubuntu1) ...
[00:03:13] Selecting previously unselected package libqt5sensors5:amd64.
[00:03:13] Preparing to unpack .../091-libqt5sensors5_5.12.8-0ubuntu1_amd64.deb ...
[00:03:13] Unpacking libqt5sensors5:amd64 (5.12.8-0ubuntu1) ...
[00:03:13] Selecting previously unselected package libqt5webchannel5:amd64.
[00:03:13] Preparing to unpack .../092-libqt5webchannel5_5.12.8-0ubuntu1_amd64.deb ...
[00:03:13] Unpacking libqt5webchannel5:amd64 (5.12.8-0ubuntu1) ...
[00:03:13] Selecting previously unselected package libwebp6:amd64.
[00:03:13] Preparing to unpack .../093-libwebp6_0.6.1-2ubuntu0.20.04.1_amd64.deb ...
[00:03:13] Unpacking libwebp6:amd64 (0.6.1-2ubuntu0.20.04.1) ...
[00:03:13] Selecting previously unselected package libwoff1:amd64.
[00:03:13] Preparing to unpack .../094-libwoff1_1.0.2-1build2_amd64.deb ...
[00:03:13] Unpacking libwoff1:amd64 (1.0.2-1build2) ...
[00:03:13] Selecting previously unselected package libxslt1.1:amd64.
[00:03:13] Preparing to unpack .../095-libxslt1.1_1.1.34-4_amd64.deb ...
[00:03:13] Unpacking libxslt1.1:amd64 (1.1.34-4) ...
[00:03:13] Selecting previously unselected package libqt5webkit5:amd64.
[00:03:13] Preparing to unpack .../096-libqt5webkit5_5.212.0~alpha4-1ubuntu2_amd64.deb ...
[00:03:13] Unpacking libqt5webkit5:amd64 (5.212.0~alpha4-1ubuntu2) ...
[00:03:15] Selecting previously unselected package libsane-common.
[00:03:15] Preparing to unpack .../097-libsane-common_1.0.29-0ubuntu5.2_all.deb ...
[00:03:15] Unpacking libsane-common (1.0.29-0ubuntu5.2) ...
[00:03:16] Selecting previously unselected package libtalloc2:amd64.
[00:03:16] Preparing to unpack .../098-libtalloc2_2.3.1-0ubuntu0.20.04.1_amd64.deb ...
[00:03:16] Unpacking libtalloc2:amd64 (2.3.1-0ubuntu0.20.04.1) ...
[00:03:16] Selecting previously unselected package libtevent0:amd64.
[00:03:16] Preparing to unpack .../099-libtevent0_0.10.2-0ubuntu0.20.04.1_amd64.deb ...
[00:03:16] Unpacking libtevent0:amd64 (0.10.2-0ubuntu0.20.04.1) ...
[00:03:16] Selecting previously unselected package libwbclient0:amd64.
[00:03:16] Preparing to unpack .../100-libwbclient0_2%3a4.13.14+dfsg-0ubuntu0.20.04.1_amd64.deb ...
[00:03:16] Unpacking libwbclient0:amd64 (2:4.13.14+dfsg-0ubuntu0.20.04.1) ...
[00:03:16] Selecting previously unselected package libasyncns0:amd64.
[00:03:16] Preparing to unpack .../101-libasyncns0_0.8-6_amd64.deb ...
[00:03:16] Unpacking libasyncns0:amd64 (0.8-6) ...
[00:03:16] Selecting previously unselected package libflac8:amd64.
[00:03:16] Preparing to unpack .../102-libflac8_1.3.3-1build1_amd64.deb ...
[00:03:16] Unpacking libflac8:amd64 (1.3.3-1build1) ...
[00:03:16] Selecting previously unselected package libvorbisenc2:amd64.
[00:03:16] Preparing to unpack .../103-libvorbisenc2_1.3.6-2ubuntu1_amd64.deb ...
[00:03:16] Unpacking libvorbisenc2:amd64 (1.3.6-2ubuntu1) ...
[00:03:16] Selecting previously unselected package libsndfile1:amd64.
[00:03:16] Preparing to unpack .../104-libsndfile1_1.0.28-7ubuntu0.1_amd64.deb ...
[00:03:16] Unpacking libsndfile1:amd64 (1.0.28-7ubuntu0.1) ...
[00:03:16] Selecting previously unselected package libpulse0:amd64.
[00:03:16] Preparing to unpack .../105-libpulse0_1%3a13.99.1-1ubuntu3.12_amd64.deb ...
[00:03:16] Unpacking libpulse0:amd64 (1:13.99.1-1ubuntu3.12) ...
[00:03:17] Selecting previously unselected package libjson-glib-1.0-common.
[00:03:17] Preparing to unpack .../106-libjson-glib-1.0-common_1.4.4-2ubuntu2_all.deb ...
[00:03:17] Unpacking libjson-glib-1.0-common (1.4.4-2ubuntu2) ...
[00:03:17] Selecting previously unselected package libjson-glib-1.0-0:amd64.
[00:03:17] Preparing to unpack .../107-libjson-glib-1.0-0_1.4.4-2ubuntu2_amd64.deb ...
[00:03:17] Unpacking libjson-glib-1.0-0:amd64 (1.4.4-2ubuntu2) ...
[00:03:17] Selecting previously unselected package libproxy1v5:amd64.
[00:03:17] Preparing to unpack .../108-libproxy1v5_0.4.15-10ubuntu1.2_amd64.deb ...
[00:03:17] Unpacking libproxy1v5:amd64 (0.4.15-10ubuntu1.2) ...
[00:03:17] Selecting previously unselected package glib-networking-common.
[00:03:17] Preparing to unpack .../109-glib-networking-common_2.64.2-1ubuntu0.1_all.deb ...
[00:03:17] Unpacking glib-networking-common (2.64.2-1ubuntu0.1) ...
[00:03:17] Selecting previously unselected package glib-networking-services.
[00:03:17] Preparing to unpack .../110-glib-networking-services_2.64.2-1ubuntu0.1_amd64.deb ...
[00:03:17] Unpacking glib-networking-services (2.64.2-1ubuntu0.1) ...
[00:03:17] Selecting previously unselected package libdconf1:amd64.
[00:03:17] Preparing to unpack .../111-libdconf1_0.36.0-1_amd64.deb ...
[00:03:17] Unpacking libdconf1:amd64 (0.36.0-1) ...
[00:03:17] Selecting previously unselected package dbus-user-session.
[00:03:17] Preparing to unpack .../112-dbus-user-session_1.12.16-2ubuntu2.1_amd64.deb ...
[00:03:17] Unpacking dbus-user-session (1.12.16-2ubuntu2.1) ...
[00:03:17] Selecting previously unselected package dbus-x11.
[00:03:17] Preparing to unpack .../113-dbus-x11_1.12.16-2ubuntu2.1_amd64.deb ...
[00:03:17] Unpacking dbus-x11 (1.12.16-2ubuntu2.1) ...
[00:03:17] Selecting previously unselected package dconf-service.
[00:03:17] Preparing to unpack .../114-dconf-service_0.36.0-1_amd64.deb ...
[00:03:17] Unpacking dconf-service (0.36.0-1) ...
[00:03:17] Selecting previously unselected package dconf-gsettings-backend:amd64.
[00:03:17] Preparing to unpack .../115-dconf-gsettings-backend_0.36.0-1_amd64.deb ...
[00:03:17] Unpacking dconf-gsettings-backend:amd64 (0.36.0-1) ...
[00:03:17] Selecting previously unselected package gsettings-desktop-schemas.
[00:03:17] Preparing to unpack .../116-gsettings-desktop-schemas_3.36.0-1ubuntu1_all.deb ...
[00:03:17] Unpacking gsettings-desktop-schemas (3.36.0-1ubuntu1) ...
[00:03:17] Selecting previously unselected package glib-networking:amd64.
[00:03:17] Preparing to unpack .../117-glib-networking_2.64.2-1ubuntu0.1_amd64.deb ...
[00:03:17] Unpacking glib-networking:amd64 (2.64.2-1ubuntu0.1) ...
[00:03:17] Selecting previously unselected package libsoup2.4-1:amd64.
[00:03:17] Preparing to unpack .../118-libsoup2.4-1_2.70.0-1_amd64.deb ...
[00:03:17] Unpacking libsoup2.4-1:amd64 (2.70.0-1) ...
[00:03:17] Selecting previously unselected package libsnapd-glib1:amd64.
[00:03:17] Preparing to unpack .../119-libsnapd-glib1_1.58-0ubuntu0.20.04.0_amd64.deb ...
[00:03:17] Unpacking libsnapd-glib1:amd64 (1.58-0ubuntu0.20.04.0) ...
[00:03:17] Selecting previously unselected package libsoxr0:amd64.
[00:03:17] Preparing to unpack .../120-libsoxr0_0.1.3-2build1_amd64.deb ...
[00:03:17] Unpacking libsoxr0:amd64 (0.1.3-2build1) ...
[00:03:17] Selecting previously unselected package libspeexdsp1:amd64.
[00:03:17] Preparing to unpack .../121-libspeexdsp1_1.2~rc1.2-1.1ubuntu1_amd64.deb ...
[00:03:17] Unpacking libspeexdsp1:amd64 (1.2~rc1.2-1.1ubuntu1) ...
[00:03:17] Selecting previously unselected package libwebrtc-audio-processing1:amd64.
[00:03:17] Preparing to unpack .../122-libwebrtc-audio-processing1_0.3.1-0ubuntu3_amd64.deb ...
[00:03:17] Unpacking libwebrtc-audio-processing1:amd64 (0.3.1-0ubuntu3) ...
[00:03:17] Selecting previously unselected package libxtst6:amd64.
[00:03:17] Preparing to unpack .../123-libxtst6_2%3a1.2.3-1_amd64.deb ...
[00:03:17] Unpacking libxtst6:amd64 (2:1.2.3-1) ...
[00:03:17] Selecting previously unselected package libsamplerate0:amd64.
[00:03:17] Preparing to unpack .../124-libsamplerate0_0.1.9-2_amd64.deb ...
[00:03:17] Unpacking libsamplerate0:amd64 (0.1.9-2) ...
[00:03:17] Selecting previously unselected package libjack-jackd2-0:amd64.
[00:03:17] Preparing to unpack .../125-libjack-jackd2-0_1.9.12~dfsg-2ubuntu2_amd64.deb ...
[00:03:17] Unpacking libjack-jackd2-0:amd64 (1.9.12~dfsg-2ubuntu2) ...
[00:03:18] Selecting previously unselected package libasound2-plugins:amd64.
[00:03:18] Preparing to unpack .../126-libasound2-plugins_1.2.2-1ubuntu1_amd64.deb ...
[00:03:18] Unpacking libasound2-plugins:amd64 (1.2.2-1ubuntu1) ...
[00:03:18] Selecting previously unselected package libpulsedsp:amd64.
[00:03:18] Preparing to unpack .../127-libpulsedsp_1%3a13.99.1-1ubuntu3.12_amd64.deb ...
[00:03:18] Unpacking libpulsedsp:amd64 (1:13.99.1-1ubuntu3.12) ...
[00:03:18] Selecting previously unselected package pulseaudio-utils.
[00:03:18] Preparing to unpack .../128-pulseaudio-utils_1%3a13.99.1-1ubuntu3.12_amd64.deb ...
[00:03:18] Unpacking pulseaudio-utils (1:13.99.1-1ubuntu3.12) ...
[00:03:18] Selecting previously unselected package pulseaudio.
[00:03:18] Preparing to unpack .../129-pulseaudio_1%3a13.99.1-1ubuntu3.12_amd64.deb ...
[00:03:18] Unpacking pulseaudio (1:13.99.1-1ubuntu3.12) ...
[00:03:18] Selecting previously unselected package sgml-base.
[00:03:18] Preparing to unpack .../130-sgml-base_1.29.1_all.deb ...
[00:03:18] Unpacking sgml-base (1.29.1) ...
[00:03:18] Selecting previously unselected package libjansson4:amd64.
[00:03:18] Preparing to unpack .../131-libjansson4_2.12-1build1_amd64.deb ...
[00:03:18] Unpacking libjansson4:amd64 (2.12-1build1) ...
[00:03:19] Selecting previously unselected package liblmdb0:amd64.
[00:03:19] Preparing to unpack .../132-liblmdb0_0.9.24-1_amd64.deb ...
[00:03:19] Unpacking liblmdb0:amd64 (0.9.24-1) ...
[00:03:19] Selecting previously unselected package libldb2:amd64.
[00:03:19] Preparing to unpack .../133-libldb2_2%3a2.2.3-0ubuntu0.20.04.2_amd64.deb ...
[00:03:19] Unpacking libldb2:amd64 (2:2.2.3-0ubuntu0.20.04.2) ...
[00:03:19] Selecting previously unselected package python3-ldb.
[00:03:19] Preparing to unpack .../134-python3-ldb_2%3a2.2.3-0ubuntu0.20.04.2_amd64.deb ...
[00:03:19] Unpacking python3-ldb (2:2.2.3-0ubuntu0.20.04.2) ...
[00:03:19] Selecting previously unselected package python3-talloc:amd64.
[00:03:19] Preparing to unpack .../135-python3-talloc_2.3.1-0ubuntu0.20.04.1_amd64.deb ...
[00:03:19] Unpacking python3-talloc:amd64 (2.3.1-0ubuntu0.20.04.1) ...
[00:03:19] Selecting previously unselected package samba-libs:amd64.
[00:03:19] Preparing to unpack .../136-samba-libs_2%3a4.13.14+dfsg-0ubuntu0.20.04.1_amd64.deb ...
[00:03:19] Unpacking samba-libs:amd64 (2:4.13.14+dfsg-0ubuntu0.20.04.1) ...
[00:03:19] Selecting previously unselected package libsmbclient:amd64.
[00:03:19] Preparing to unpack .../137-libsmbclient_2%3a4.13.14+dfsg-0ubuntu0.20.04.1_amd64.deb ...
[00:03:19] Unpacking libsmbclient:amd64 (2:4.13.14+dfsg-0ubuntu0.20.04.1) ...
[00:03:19] Selecting previously unselected package libmaxminddb0:amd64.
[00:03:19] Preparing to unpack .../138-libmaxminddb0_1.4.2-0ubuntu1.20.04.1_amd64.deb ...
[00:03:19] Unpacking libmaxminddb0:amd64 (1.4.2-0ubuntu1.20.04.1) ...
[00:03:19] Selecting previously unselected package libuv1:amd64.
[00:03:19] Preparing to unpack .../139-libuv1_1.34.2-1ubuntu1.3_amd64.deb ...
[00:03:19] Unpacking libuv1:amd64 (1.34.2-1ubuntu1.3) ...
[00:03:20] Selecting previously unselected package bind9-libs:amd64.
[00:03:20] Preparing to unpack .../140-bind9-libs_1%3a9.16.1-0ubuntu2.9_amd64.deb ...
[00:03:20] Unpacking bind9-libs:amd64 (1:9.16.1-0ubuntu2.9) ...
[00:03:20] Selecting previously unselected package bind9-host.
[00:03:20] Preparing to unpack .../141-bind9-host_1%3a9.16.1-0ubuntu2.9_amd64.deb ...
[00:03:20] Unpacking bind9-host (1:9.16.1-0ubuntu2.9) ...
[00:03:20] Selecting previously unselected package libpcap0.8:amd64.
[00:03:20] Preparing to unpack .../142-libpcap0.8_1.9.1-3_amd64.deb ...
[00:03:20] Unpacking libpcap0.8:amd64 (1.9.1-3) ...
[00:03:20] Selecting previously unselected package pci.ids.
[00:03:20] Preparing to unpack .../143-pci.ids_0.0~2020.03.20-1_all.deb ...
[00:03:20] Unpacking pci.ids (0.0~2020.03.20-1) ...
[00:03:20] Selecting previously unselected package libpci3:amd64.
[00:03:20] Preparing to unpack .../144-libpci3_1%3a3.6.4-1ubuntu0.20.04.1_amd64.deb ...
[00:03:20] Unpacking libpci3:amd64 (1:3.6.4-1ubuntu0.20.04.1) ...
[00:03:20] Selecting previously unselected package libusb-1.0-0:amd64.
[00:03:20] Preparing to unpack .../145-libusb-1.0-0_2%3a1.0.23-2build1_amd64.deb ...
[00:03:20] Unpacking libusb-1.0-0:amd64 (2:1.0.23-2build1) ...
[00:03:20] Selecting previously unselected package usb.ids.
[00:03:20] Preparing to unpack .../146-usb.ids_2020.03.19-1_all.deb ...
[00:03:20] Unpacking usb.ids (2020.03.19-1) ...
[00:03:20] Selecting previously unselected package acl.
[00:03:20] Preparing to unpack .../147-acl_2.2.53-6_amd64.deb ...
[00:03:20] Unpacking acl (2.2.53-6) ...
[00:03:20] Selecting previously unselected package hicolor-icon-theme.
[00:03:20] Preparing to unpack .../148-hicolor-icon-theme_0.17-2_all.deb ...
[00:03:20] Unpacking hicolor-icon-theme (0.17-2) ...
[00:03:20] Selecting previously unselected package libjbig0:amd64.
[00:03:20] Preparing to unpack .../149-libjbig0_2.1-3.1build1_amd64.deb ...
[00:03:20] Unpacking libjbig0:amd64 (2.1-3.1build1) ...
[00:03:20] Selecting previously unselected package libtiff5:amd64.
[00:03:21] Preparing to unpack .../150-libtiff5_4.1.0+git191117-2ubuntu0.20.04.2_amd64.deb ...
[00:03:21] Unpacking libtiff5:amd64 (4.1.0+git191117-2ubuntu0.20.04.2) ...
[00:03:21] Selecting previously unselected package libgdk-pixbuf2.0-common.
[00:03:21] Preparing to unpack .../151-libgdk-pixbuf2.0-common_2.40.0+dfsg-3ubuntu0.2_all.deb ...
[00:03:21] Unpacking libgdk-pixbuf2.0-common (2.40.0+dfsg-3ubuntu0.2) ...
[00:03:21] Selecting previously unselected package libgdk-pixbuf2.0-0:amd64.
[00:03:21] Preparing to unpack .../152-libgdk-pixbuf2.0-0_2.40.0+dfsg-3ubuntu0.2_amd64.deb ...
[00:03:21] Unpacking libgdk-pixbuf2.0-0:amd64 (2.40.0+dfsg-3ubuntu0.2) ...
[00:03:21] Selecting previously unselected package gtk-update-icon-cache.
[00:03:21] Preparing to unpack .../153-gtk-update-icon-cache_3.24.20-0ubuntu1_amd64.deb ...
[00:03:21] No diversion 'diversion of /usr/sbin/update-icon-caches to /usr/sbin/update-icon-caches.gtk2 by libgtk-3-bin', none removed.
[00:03:21] No diversion 'diversion of /usr/share/man/man8/update-icon-caches.8.gz to /usr/share/man/man8/update-icon-caches.gtk2.8.gz by libgtk-3-bin', none removed.
[00:03:21] Unpacking gtk-update-icon-cache (3.24.20-0ubuntu1) ...
[00:03:21] Selecting previously unselected package libpixman-1-0:amd64.
[00:03:21] Preparing to unpack .../154-libpixman-1-0_0.38.4-0ubuntu1_amd64.deb ...
[00:03:21] Unpacking libpixman-1-0:amd64 (0.38.4-0ubuntu1) ...
[00:03:21] Selecting previously unselected package libcairo2:amd64.
[00:03:21] Preparing to unpack .../155-libcairo2_1.16.0-4ubuntu1_amd64.deb ...
[00:03:21] Unpacking libcairo2:amd64 (1.16.0-4ubuntu1) ...
[00:03:21] Selecting previously unselected package libcairo-gobject2:amd64.
[00:03:21] Preparing to unpack .../156-libcairo-gobject2_1.16.0-4ubuntu1_amd64.deb ...
[00:03:21] Unpacking libcairo-gobject2:amd64 (1.16.0-4ubuntu1) ...
[00:03:21] Selecting previously unselected package libthai-data.
[00:03:21] Preparing to unpack .../157-libthai-data_0.1.28-3_all.deb ...
[00:03:21] Unpacking libthai-data (0.1.28-3) ...
[00:03:21] Selecting previously unselected package libdatrie1:amd64.
[00:03:21] Preparing to unpack .../158-libdatrie1_0.2.12-3_amd64.deb ...
[00:03:21] Unpacking libdatrie1:amd64 (0.2.12-3) ...
[00:03:21] Selecting previously unselected package libthai0:amd64.
[00:03:21] Preparing to unpack .../159-libthai0_0.1.28-3_amd64.deb ...
[00:03:21] Unpacking libthai0:amd64 (0.1.28-3) ...
[00:03:21] Selecting previously unselected package libpango-1.0-0:amd64.
[00:03:21] Preparing to unpack .../160-libpango-1.0-0_1.44.7-2ubuntu4_amd64.deb ...
[00:03:21] Unpacking libpango-1.0-0:amd64 (1.44.7-2ubuntu4) ...
[00:03:22] Selecting previously unselected package libpangoft2-1.0-0:amd64.
[00:03:22] Preparing to unpack .../161-libpangoft2-1.0-0_1.44.7-2ubuntu4_amd64.deb ...
[00:03:22] Unpacking libpangoft2-1.0-0:amd64 (1.44.7-2ubuntu4) ...
[00:03:22] Selecting previously unselected package libpangocairo-1.0-0:amd64.
[00:03:22] Preparing to unpack .../162-libpangocairo-1.0-0_1.44.7-2ubuntu4_amd64.deb ...
[00:03:22] Unpacking libpangocairo-1.0-0:amd64 (1.44.7-2ubuntu4) ...
[00:03:22] Selecting previously unselected package librsvg2-2:amd64.
[00:03:22] Preparing to unpack .../163-librsvg2-2_2.48.9-1ubuntu0.20.04.1_amd64.deb ...
[00:03:22] Unpacking librsvg2-2:amd64 (2.48.9-1ubuntu0.20.04.1) ...
[00:03:22] Selecting previously unselected package librsvg2-common:amd64.
[00:03:22] Preparing to unpack .../164-librsvg2-common_2.48.9-1ubuntu0.20.04.1_amd64.deb ...
[00:03:22] Unpacking librsvg2-common:amd64 (2.48.9-1ubuntu0.20.04.1) ...
[00:03:22] Selecting previously unselected package humanity-icon-theme.
[00:03:22] Preparing to unpack .../165-humanity-icon-theme_0.6.15_all.deb ...
[00:03:22] Unpacking humanity-icon-theme (0.6.15) ...
[00:03:24] Selecting previously unselected package ubuntu-mono.
[00:03:24] Preparing to unpack .../166-ubuntu-mono_19.04-0ubuntu3_all.deb ...
[00:03:24] Unpacking ubuntu-mono (19.04-0ubuntu3) ...
[00:03:26] Selecting previously unselected package adwaita-icon-theme.
[00:03:26] Preparing to unpack .../167-adwaita-icon-theme_3.36.1-2ubuntu0.20.04.2_all.deb ...
[00:03:26] Unpacking adwaita-icon-theme (3.36.1-2ubuntu0.20.04.2) ...
[00:03:32] Selecting previously unselected package apg.
[00:03:32] Preparing to unpack .../168-apg_2.2.3.dfsg.1-5_amd64.deb ...
[00:03:32] Unpacking apg (2.2.3.dfsg.1-5) ...
[00:03:32] Selecting previously unselected package python3-httplib2.
[00:03:32] Preparing to unpack .../169-python3-httplib2_0.14.0-1ubuntu1_all.deb ...
[00:03:32] Unpacking python3-httplib2 (0.14.0-1ubuntu1) ...
[00:03:32] Selecting previously unselected package python3-problem-report.
[00:03:32] Preparing to unpack .../170-python3-problem-report_2.20.11-0ubuntu27.21_all.deb ...
[00:03:32] Unpacking python3-problem-report (2.20.11-0ubuntu27.21) ...
[00:03:32] Selecting previously unselected package python3-requests-unixsocket.
[00:03:32] Preparing to unpack .../171-python3-requests-unixsocket_0.2.0-2_all.deb ...
[00:03:32] Unpacking python3-requests-unixsocket (0.2.0-2) ...
[00:03:32] Selecting previously unselected package python3-entrypoints.
[00:03:32] Preparing to unpack .../172-python3-entrypoints_0.3-2ubuntu1_all.deb ...
[00:03:32] Unpacking python3-entrypoints (0.3-2ubuntu1) ...
[00:03:32] Selecting previously unselected package python3-cryptography.
[00:03:32] Preparing to unpack .../173-python3-cryptography_2.8-3ubuntu0.1_amd64.deb ...
[00:03:32] Unpacking python3-cryptography (2.8-3ubuntu0.1) ...
[00:03:32] Selecting previously unselected package python3-secretstorage.
[00:03:32] Preparing to unpack .../174-python3-secretstorage_2.3.1-2ubuntu1_all.deb ...
[00:03:32] Unpacking python3-secretstorage (2.3.1-2ubuntu1) ...
[00:03:32] Selecting previously unselected package python3-keyring.
[00:03:32] Preparing to unpack .../175-python3-keyring_18.0.1-2ubuntu1_all.deb ...
[00:03:32] Unpacking python3-keyring (18.0.1-2ubuntu1) ...
[00:03:32] Selecting previously unselected package python3-lazr.uri.
[00:03:32] Preparing to unpack .../176-python3-lazr.uri_1.0.3-4build1_all.deb ...
[00:03:32] Unpacking python3-lazr.uri (1.0.3-4build1) ...
[00:03:32] Selecting previously unselected package python3-simplejson.
[00:03:32] Preparing to unpack .../177-python3-simplejson_3.16.0-2ubuntu2_amd64.deb ...
[00:03:32] Unpacking python3-simplejson (3.16.0-2ubuntu2) ...
[00:03:32] Selecting previously unselected package python3-wadllib.
[00:03:32] Preparing to unpack .../178-python3-wadllib_1.3.3-3build1_all.deb ...
[00:03:32] Unpacking python3-wadllib (1.3.3-3build1) ...
[00:03:32] Selecting previously unselected package python3-blinker.
[00:03:32] Preparing to unpack .../179-python3-blinker_1.4+dfsg1-0.3ubuntu1_all.deb ...
[00:03:32] Unpacking python3-blinker (1.4+dfsg1-0.3ubuntu1) ...
[00:03:32] Selecting previously unselected package python3-jwt.
[00:03:32] Preparing to unpack .../180-python3-jwt_1.7.1-2ubuntu2_all.deb ...
[00:03:32] Unpacking python3-jwt (1.7.1-2ubuntu2) ...
[00:03:32] Selecting previously unselected package python3-oauthlib.
[00:03:32] Preparing to unpack .../181-python3-oauthlib_3.1.0-1ubuntu2_all.deb ...
[00:03:32] Unpacking python3-oauthlib (3.1.0-1ubuntu2) ...
[00:03:32] Selecting previously unselected package python3-lazr.restfulclient.
[00:03:32] Preparing to unpack .../182-python3-lazr.restfulclient_0.14.2-2build1_all.deb ...
[00:03:32] Unpacking python3-lazr.restfulclient (0.14.2-2build1) ...
[00:03:32] Selecting previously unselected package python3-launchpadlib.
[00:03:32] Preparing to unpack .../183-python3-launchpadlib_1.10.13-1_all.deb ...
[00:03:32] Unpacking python3-launchpadlib (1.10.13-1) ...
[00:03:33] Selecting previously unselected package python3-apport.
[00:03:33] Preparing to unpack .../184-python3-apport_2.20.11-0ubuntu27.21_all.deb ...
[00:03:33] Unpacking python3-apport (2.20.11-0ubuntu27.21) ...
[00:03:33] Selecting previously unselected package apport.
[00:03:33] Preparing to unpack .../185-apport_2.20.11-0ubuntu27.21_all.deb ...
[00:03:33] Unpacking apport (2.20.11-0ubuntu27.21) ...
[00:03:33] Selecting previously unselected package apport-symptoms.
[00:03:33] Preparing to unpack .../186-apport-symptoms_0.23_all.deb ...
[00:03:33] Unpacking apport-symptoms (0.23) ...
[00:03:33] Selecting previously unselected package libaspell15:amd64.
[00:03:33] Preparing to unpack .../187-libaspell15_0.60.8-1ubuntu0.1_amd64.deb ...
[00:03:33] Unpacking libaspell15:amd64 (0.60.8-1ubuntu0.1) ...
[00:03:34] Selecting previously unselected package emacsen-common.
[00:03:34] Preparing to unpack .../188-emacsen-common_3.0.4_all.deb ...
[00:03:34] Unpacking emacsen-common (3.0.4) ...
[00:03:34] Selecting previously unselected package dictionaries-common.
[00:03:34] Preparing to unpack .../189-dictionaries-common_1.28.1_all.deb ...
[00:03:34] Adding 'diversion of /usr/share/dict/words to /usr/share/dict/words.pre-dictionaries-common by dictionaries-common'
[00:03:34] Unpacking dictionaries-common (1.28.1) ...
[00:03:34] Selecting previously unselected package aspell.
[00:03:34] Preparing to unpack .../190-aspell_0.60.8-1ubuntu0.1_amd64.deb ...
[00:03:34] Unpacking aspell (0.60.8-1ubuntu0.1) ...
[00:03:34] Selecting previously unselected package aspell-en.
[00:03:34] Preparing to unpack .../191-aspell-en_2018.04.16-0-1_all.deb ...
[00:03:34] Unpacking aspell-en (2018.04.16-0-1) ...
[00:03:34] Selecting previously unselected package libatspi2.0-0:amd64.
[00:03:34] Preparing to unpack .../192-libatspi2.0-0_2.36.0-2_amd64.deb ...
[00:03:34] Unpacking libatspi2.0-0:amd64 (2.36.0-2) ...
[00:03:34] Selecting previously unselected package at-spi2-core.
[00:03:34] Preparing to unpack .../193-at-spi2-core_2.36.0-2_amd64.deb ...
[00:03:34] Unpacking at-spi2-core (2.36.0-2) ...
[00:03:34] Selecting previously unselected package libavahi-core7:amd64.
[00:03:34] Preparing to unpack .../194-libavahi-core7_0.7-4ubuntu7.1_amd64.deb ...
[00:03:34] Unpacking libavahi-core7:amd64 (0.7-4ubuntu7.1) ...
[00:03:34] Selecting previously unselected package libdaemon0:amd64.
[00:03:34] Preparing to unpack .../195-libdaemon0_0.14-7_amd64.deb ...
[00:03:34] Unpacking libdaemon0:amd64 (0.14-7) ...
[00:03:34] Selecting previously unselected package avahi-daemon.
[00:03:34] Preparing to unpack .../196-avahi-daemon_0.7-4ubuntu7.1_amd64.deb ...
[00:03:34] Unpacking avahi-daemon (0.7-4ubuntu7.1) ...
[00:03:34] Selecting previously unselected package avahi-utils.
[00:03:34] Preparing to unpack .../197-avahi-utils_0.7-4ubuntu7.1_amd64.deb ...
[00:03:34] Unpacking avahi-utils (0.7-4ubuntu7.1) ...
[00:03:34] Selecting previously unselected package bluez.
[00:03:34] Preparing to unpack .../198-bluez_5.53-0ubuntu3.3_amd64.deb ...
[00:03:34] Unpacking bluez (5.53-0ubuntu3.3) ...
[00:03:34] Selecting previously unselected package bolt.
[00:03:34] Preparing to unpack .../199-bolt_0.8-4ubuntu1_amd64.deb ...
[00:03:34] Unpacking bolt (0.8-4ubuntu1) ...
[00:03:34] Selecting previously unselected package bubblewrap.
[00:03:34] Preparing to unpack .../200-bubblewrap_0.4.0-1ubuntu4_amd64.deb ...
[00:03:34] Unpacking bubblewrap (0.4.0-1ubuntu4) ...
[00:03:34] Selecting previously unselected package cheese-common.
[00:03:34] Preparing to unpack .../201-cheese-common_3.34.0-1ubuntu1_all.deb ...
[00:03:34] Unpacking cheese-common (3.34.0-1ubuntu1) ...
[00:03:35] Selecting previously unselected package liblcms2-2:amd64.
[00:03:35] Preparing to unpack .../202-liblcms2-2_2.9-4_amd64.deb ...
[00:03:35] Unpacking liblcms2-2:amd64 (2.9-4) ...
[00:03:35] Selecting previously unselected package libcolord2:amd64.
[00:03:35] Preparing to unpack .../203-libcolord2_1.4.4-2_amd64.deb ...
[00:03:35] Unpacking libcolord2:amd64 (1.4.4-2) ...
[00:03:35] Selecting previously unselected package libgusb2:amd64.
[00:03:35] Preparing to unpack .../204-libgusb2_0.3.4-0.1_amd64.deb ...
[00:03:35] Unpacking libgusb2:amd64 (0.3.4-0.1) ...
[00:03:35] Selecting previously unselected package libcolorhug2:amd64.
[00:03:35] Preparing to unpack .../205-libcolorhug2_1.4.4-2_amd64.deb ...
[00:03:35] Unpacking libcolorhug2:amd64 (1.4.4-2) ...
[00:03:35] Selecting previously unselected package libexif12:amd64.
[00:03:35] Preparing to unpack .../206-libexif12_0.6.21-6ubuntu0.4_amd64.deb ...
[00:03:35] Unpacking libexif12:amd64 (0.6.21-6ubuntu0.4) ...
[00:03:36] Selecting previously unselected package libxpm4:amd64.
[00:03:36] Preparing to unpack .../207-libxpm4_1%3a3.5.12-1_amd64.deb ...
[00:03:36] Unpacking libxpm4:amd64 (1:3.5.12-1) ...
[00:03:36] Selecting previously unselected package libgd3:amd64.
[00:03:36] Preparing to unpack .../208-libgd3_2.2.5-5.2ubuntu2.1_amd64.deb ...
[00:03:36] Unpacking libgd3:amd64 (2.2.5-5.2ubuntu2.1) ...
[00:03:36] Selecting previously unselected package libgphoto2-port12:amd64.
[00:03:36] Preparing to unpack .../209-libgphoto2-port12_2.5.25-0ubuntu0.1_amd64.deb ...
[00:03:36] Unpacking libgphoto2-port12:amd64 (2.5.25-0ubuntu0.1) ...
[00:03:36] Selecting previously unselected package libgphoto2-6:amd64.
[00:03:36] Preparing to unpack .../210-libgphoto2-6_2.5.25-0ubuntu0.1_amd64.deb ...
[00:03:36] Unpacking libgphoto2-6:amd64 (2.5.25-0ubuntu0.1) ...
[00:03:36] Selecting previously unselected package libieee1284-3:amd64.
[00:03:36] Preparing to unpack .../211-libieee1284-3_0.2.11-13build1_amd64.deb ...
[00:03:36] Unpacking libieee1284-3:amd64 (0.2.11-13build1) ...
[00:03:36] Selecting previously unselected package mysql-common.
[00:03:36] Preparing to unpack .../212-mysql-common_5.8+1.0.5ubuntu2_all.deb ...
[00:03:36] Unpacking mysql-common (5.8+1.0.5ubuntu2) ...
[00:03:36] Selecting previously unselected package libmysqlclient21:amd64.
[00:03:36] Preparing to unpack .../213-libmysqlclient21_8.0.27-0ubuntu0.20.04.1_amd64.deb ...
[00:03:36] Unpacking libmysqlclient21:amd64 (8.0.27-0ubuntu0.20.04.1) ...
[00:03:36] Selecting previously unselected package libsnmp-base.
[00:03:36] Preparing to unpack .../214-libsnmp-base_5.8+dfsg-2ubuntu2.3_all.deb ...
[00:03:36] Unpacking libsnmp-base (5.8+dfsg-2ubuntu2.3) ...
[00:03:36] Selecting previously unselected package libsnmp35:amd64.
[00:03:36] Preparing to unpack .../215-libsnmp35_5.8+dfsg-2ubuntu2.3_amd64.deb ...
[00:03:36] Unpacking libsnmp35:amd64 (5.8+dfsg-2ubuntu2.3) ...
[00:03:36] Selecting previously unselected package libsane:amd64.
[00:03:36] Preparing to unpack .../216-libsane_1.0.29-0ubuntu5.2_amd64.deb ...
[00:03:36] Unpacking libsane:amd64 (1.0.29-0ubuntu5.2) ...
[00:03:37] Selecting previously unselected package libpolkit-agent-1-0:amd64.
[00:03:37] Preparing to unpack .../217-libpolkit-agent-1-0_0.105-26ubuntu1.1_amd64.deb ...
[00:03:37] Unpacking libpolkit-agent-1-0:amd64 (0.105-26ubuntu1.1) ...
[00:03:37] Selecting previously unselected package policykit-1.
[00:03:37] Preparing to unpack .../218-policykit-1_0.105-26ubuntu1.1_amd64.deb ...
[00:03:37] Unpacking policykit-1 (0.105-26ubuntu1.1) ...
[00:03:37] Selecting previously unselected package colord-data.
[00:03:37] Preparing to unpack .../219-colord-data_1.4.4-2_all.deb ...
[00:03:37] Unpacking colord-data (1.4.4-2) ...
[00:03:37] Selecting previously unselected package colord.
[00:03:37] Preparing to unpack .../220-colord_1.4.4-2_amd64.deb ...
[00:03:37] Unpacking colord (1.4.4-2) ...
[00:03:37] Selecting previously unselected package libcrack2:amd64.
[00:03:37] Preparing to unpack .../221-libcrack2_2.9.6-3.2_amd64.deb ...
[00:03:37] Unpacking libcrack2:amd64 (2.9.6-3.2) ...
[00:03:37] Selecting previously unselected package cracklib-runtime.
[00:03:37] Preparing to unpack .../222-cracklib-runtime_2.9.6-3.2_amd64.deb ...
[00:03:38] Unpacking cracklib-runtime (2.9.6-3.2) ...
[00:03:38] Selecting previously unselected package libnl-3-200:amd64.
[00:03:38] Preparing to unpack .../223-libnl-3-200_3.4.0-1_amd64.deb ...
[00:03:38] Unpacking libnl-3-200:amd64 (3.4.0-1) ...
[00:03:38] Selecting previously unselected package libnl-genl-3-200:amd64.
[00:03:38] Preparing to unpack .../224-libnl-genl-3-200_3.4.0-1_amd64.deb ...
[00:03:38] Unpacking libnl-genl-3-200:amd64 (3.4.0-1) ...
[00:03:38] Selecting previously unselected package wireless-regdb.
[00:03:38] Preparing to unpack .../225-wireless-regdb_2021.08.28-0ubuntu1~20.04.1_all.deb ...
[00:03:38] Unpacking wireless-regdb (2021.08.28-0ubuntu1~20.04.1) ...
[00:03:38] Selecting previously unselected package iw.
[00:03:38] Preparing to unpack .../226-iw_5.4-1_amd64.deb ...
[00:03:38] Unpacking iw (5.4-1) ...
[00:03:38] Selecting previously unselected package crda.
[00:03:38] Preparing to unpack .../227-crda_3.18-1build1_amd64.deb ...
[00:03:38] Unpacking crda (3.18-1build1) ...
[00:03:38] Selecting previously unselected package dconf-cli.
[00:03:38] Preparing to unpack .../228-dconf-cli_0.36.0-1_amd64.deb ...
[00:03:38] Unpacking dconf-cli (0.36.0-1) ...
[00:03:38] Selecting previously unselected package desktop-file-utils.
[00:03:38] Preparing to unpack .../229-desktop-file-utils_0.24-1ubuntu3_amd64.deb ...
[00:03:38] Unpacking desktop-file-utils (0.24-1ubuntu3) ...
[00:03:38] Selecting previously unselected package dns-root-data.
[00:03:38] Preparing to unpack .../230-dns-root-data_2019052802_all.deb ...
[00:03:38] Unpacking dns-root-data (2019052802) ...
[00:03:38] Selecting previously unselected package dnsmasq-base.
[00:03:38] Preparing to unpack .../231-dnsmasq-base_2.80-1.1ubuntu1.4_amd64.deb ...
[00:03:38] Unpacking dnsmasq-base (2.80-1.1ubuntu1.4) ...
[00:03:38] Selecting previously unselected package xml-core.
[00:03:38] Preparing to unpack .../232-xml-core_0.18+nmu1_all.deb ...
[00:03:38] Unpacking xml-core (0.18+nmu1) ...
[00:03:38] Selecting previously unselected package sgml-data.
[00:03:38] Preparing to unpack .../233-sgml-data_2.0.11_all.deb ...
[00:03:38] Unpacking sgml-data (2.0.11) ...
[00:03:38] Selecting previously unselected package docbook-xml.
[00:03:38] Preparing to unpack .../234-docbook-xml_4.5-9_all.deb ...
[00:03:38] Unpacking docbook-xml (4.5-9) ...
[00:03:39] Selecting previously unselected package hunspell-en-us.
[00:03:39] Preparing to unpack .../235-hunspell-en-us_1%3a2018.04.16-1_all.deb ...
[00:03:39] Unpacking hunspell-en-us (1:2018.04.16-1) ...
[00:03:39] Selecting previously unselected package libhunspell-1.7-0:amd64.
[00:03:39] Preparing to unpack .../236-libhunspell-1.7-0_1.7.0-2build2_amd64.deb ...
[00:03:39] Unpacking libhunspell-1.7-0:amd64 (1.7.0-2build2) ...
[00:03:39] Selecting previously unselected package libenchant-2-2:amd64.
[00:03:39] Preparing to unpack .../237-libenchant-2-2_2.2.8-1ubuntu0.20.04.1_amd64.deb ...
[00:03:39] Unpacking libenchant-2-2:amd64 (2.2.8-1ubuntu0.20.04.1) ...
[00:03:39] Selecting previously unselected package enchant-2.
[00:03:39] Preparing to unpack .../238-enchant-2_2.2.8-1ubuntu0.20.04.1_amd64.deb ...
[00:03:39] Unpacking enchant-2 (2.2.8-1ubuntu0.20.04.1) ...
[00:03:39] Selecting previously unselected package libnspr4:amd64.
[00:03:39] Preparing to unpack .../239-libnspr4_2%3a4.25-1_amd64.deb ...
[00:03:39] Unpacking libnspr4:amd64 (2:4.25-1) ...
[00:03:39] Selecting previously unselected package libnss3:amd64.
[00:03:39] Preparing to unpack .../240-libnss3_2%3a3.49.1-1ubuntu1.5_amd64.deb ...
[00:03:39] Unpacking libnss3:amd64 (2:3.49.1-1ubuntu1.5) ...
[00:03:39] Selecting previously unselected package libcamel-1.2-62:amd64.
[00:03:39] Preparing to unpack .../241-libcamel-1.2-62_3.36.5-0ubuntu1_amd64.deb ...
[00:03:39] Unpacking libcamel-1.2-62:amd64 (3.36.5-0ubuntu1) ...
[00:03:40] Selecting previously unselected package libatk1.0-data.
[00:03:40] Preparing to unpack .../242-libatk1.0-data_2.35.1-1ubuntu2_all.deb ...
[00:03:40] Unpacking libatk1.0-data (2.35.1-1ubuntu2) ...
[00:03:40] Selecting previously unselected package libatk1.0-0:amd64.
[00:03:40] Preparing to unpack .../243-libatk1.0-0_2.35.1-1ubuntu2_amd64.deb ...
[00:03:40] Unpacking libatk1.0-0:amd64 (2.35.1-1ubuntu2) ...
[00:03:40] Selecting previously unselected package libatk-bridge2.0-0:amd64.
[00:03:40] Preparing to unpack .../244-libatk-bridge2.0-0_2.34.2-0ubuntu2~20.04.1_amd64.deb ...
[00:03:40] Unpacking libatk-bridge2.0-0:amd64 (2.34.2-0ubuntu2~20.04.1) ...
[00:03:40] Selecting previously unselected package libepoxy0:amd64.
[00:03:40] Preparing to unpack .../245-libepoxy0_1.5.4-1_amd64.deb ...
[00:03:40] Unpacking libepoxy0:amd64 (1.5.4-1) ...
[00:03:40] Selecting previously unselected package libsoup-gnome2.4-1:amd64.
[00:03:40] Preparing to unpack .../246-libsoup-gnome2.4-1_2.70.0-1_amd64.deb ...
[00:03:40] Unpacking libsoup-gnome2.4-1:amd64 (2.70.0-1) ...
[00:03:40] Selecting previously unselected package librest-0.7-0:amd64.
[00:03:40] Preparing to unpack .../247-librest-0.7-0_0.8.1-1_amd64.deb ...
[00:03:40] Unpacking librest-0.7-0:amd64 (0.8.1-1) ...
[00:03:40] Selecting previously unselected package libwayland-cursor0:amd64.
[00:03:40] Preparing to unpack .../248-libwayland-cursor0_1.18.0-1_amd64.deb ...
[00:03:40] Unpacking libwayland-cursor0:amd64 (1.18.0-1) ...
[00:03:41] Selecting previously unselected package libwayland-egl1:amd64.
[00:03:41] Preparing to unpack .../249-libwayland-egl1_1.18.0-1_amd64.deb ...
[00:03:41] Unpacking libwayland-egl1:amd64 (1.18.0-1) ...
[00:03:41] Selecting previously unselected package libxcomposite1:amd64.
[00:03:41] Preparing to unpack .../250-libxcomposite1_1%3a0.4.5-1_amd64.deb ...
[00:03:41] Unpacking libxcomposite1:amd64 (1:0.4.5-1) ...
[00:03:41] Selecting previously unselected package libxcursor1:amd64.
[00:03:41] Preparing to unpack .../251-libxcursor1_1%3a1.2.0-2_amd64.deb ...
[00:03:41] Unpacking libxcursor1:amd64 (1:1.2.0-2) ...
[00:03:41] Selecting previously unselected package libxdamage1:amd64.
[00:03:41] Preparing to unpack .../252-libxdamage1_1%3a1.1.5-2_amd64.deb ...
[00:03:41] Unpacking libxdamage1:amd64 (1:1.1.5-2) ...
[00:03:41] Selecting previously unselected package libxi6:amd64.
[00:03:41] Preparing to unpack .../253-libxi6_2%3a1.7.10-0ubuntu1_amd64.deb ...
[00:03:41] Unpacking libxi6:amd64 (2:1.7.10-0ubuntu1) ...
[00:03:41] Selecting previously unselected package libxinerama1:amd64.
[00:03:41] Preparing to unpack .../254-libxinerama1_2%3a1.1.4-2_amd64.deb ...
[00:03:41] Unpacking libxinerama1:amd64 (2:1.1.4-2) ...
[00:03:41] Selecting previously unselected package libxrandr2:amd64.
[00:03:41] Preparing to unpack .../255-libxrandr2_2%3a1.5.2-0ubuntu1_amd64.deb ...
[00:03:41] Unpacking libxrandr2:amd64 (2:1.5.2-0ubuntu1) ...
[00:03:41] Selecting previously unselected package libgtk-3-common.
[00:03:41] Preparing to unpack .../256-libgtk-3-common_3.24.20-0ubuntu1_all.deb ...
[00:03:41] Unpacking libgtk-3-common (3.24.20-0ubuntu1) ...
[00:03:41] Selecting previously unselected package libgtk-3-0:amd64.
[00:03:41] Preparing to unpack .../257-libgtk-3-0_3.24.20-0ubuntu1_amd64.deb ...
[00:03:41] Unpacking libgtk-3-0:amd64 (3.24.20-0ubuntu1) ...
[00:03:42] Selecting previously unselected package libcanberra-gtk3-0:amd64.
[00:03:42] Preparing to unpack .../258-libcanberra-gtk3-0_0.30-7ubuntu1_amd64.deb ...
[00:03:42] Unpacking libcanberra-gtk3-0:amd64 (0.30-7ubuntu1) ...
[00:03:42] Selecting previously unselected package libgck-1-0:amd64.
[00:03:42] Preparing to unpack .../259-libgck-1-0_3.36.0-2build1_amd64.deb ...
[00:03:42] Unpacking libgck-1-0:amd64 (3.36.0-2build1) ...
[00:03:42] Selecting previously unselected package libgcr-base-3-1:amd64.
[00:03:42] Preparing to unpack .../260-libgcr-base-3-1_3.36.0-2build1_amd64.deb ...
[00:03:42] Unpacking libgcr-base-3-1:amd64 (3.36.0-2build1) ...
[00:03:42] Selecting previously unselected package libgoa-1.0-common.
[00:03:42] Preparing to unpack .../261-libgoa-1.0-common_3.36.1-0ubuntu1_all.deb ...
[00:03:42] Unpacking libgoa-1.0-common (3.36.1-0ubuntu1) ...
[00:03:42] Selecting previously unselected package libgoa-1.0-0b:amd64.
[00:03:42] Preparing to unpack .../262-libgoa-1.0-0b_3.36.1-0ubuntu1_amd64.deb ...
[00:03:42] Unpacking libgoa-1.0-0b:amd64 (3.36.1-0ubuntu1) ...
[00:03:42] Selecting previously unselected package libgdata-common.
[00:03:42] Preparing to unpack .../263-libgdata-common_0.17.12-1_all.deb ...
[00:03:42] Unpacking libgdata-common (0.17.12-1) ...
[00:03:42] Selecting previously unselected package libgdata22:amd64.
[00:03:42] Preparing to unpack .../264-libgdata22_0.17.12-1_amd64.deb ...
[00:03:42] Unpacking libgdata22:amd64 (0.17.12-1) ...
[00:03:42] Selecting previously unselected package libsecret-common.
[00:03:42] Preparing to unpack .../265-libsecret-common_0.20.4-0ubuntu1_all.deb ...
[00:03:42] Unpacking libsecret-common (0.20.4-0ubuntu1) ...
[00:03:42] Selecting previously unselected package libsecret-1-0:amd64.
[00:03:42] Preparing to unpack .../266-libsecret-1-0_0.20.4-0ubuntu1_amd64.deb ...
[00:03:42] Unpacking libsecret-1-0:amd64 (0.20.4-0ubuntu1) ...
[00:03:42] Selecting previously unselected package evolution-data-server-common.
[00:03:42] Preparing to unpack .../267-evolution-data-server-common_3.36.5-0ubuntu1_all.deb ...
[00:03:42] Unpacking evolution-data-server-common (3.36.5-0ubuntu1) ...
[00:03:42] Selecting previously unselected package libedataserver-1.2-24:amd64.
[00:03:42] Preparing to unpack .../268-libedataserver-1.2-24_3.36.5-0ubuntu1_amd64.deb ...
[00:03:42] Unpacking libedataserver-1.2-24:amd64 (3.36.5-0ubuntu1) ...
[00:03:42] Selecting previously unselected package libebackend-1.2-10:amd64.
[00:03:42] Preparing to unpack .../269-libebackend-1.2-10_3.36.5-0ubuntu1_amd64.deb ...
[00:03:42] Unpacking libebackend-1.2-10:amd64 (3.36.5-0ubuntu1) ...
[00:03:42] Selecting previously unselected package libboost-thread1.71.0:amd64.
[00:03:42] Preparing to unpack .../270-libboost-thread1.71.0_1.71.0-6ubuntu6_amd64.deb ...
[00:03:42] Unpacking libboost-thread1.71.0:amd64 (1.71.0-6ubuntu6) ...
[00:03:42] Selecting previously unselected package libprotobuf17:amd64.
[00:03:42] Preparing to unpack .../271-libprotobuf17_3.6.1.3-2ubuntu5_amd64.deb ...
[00:03:42] Unpacking libprotobuf17:amd64 (3.6.1.3-2ubuntu5) ...
[00:03:42] Selecting previously unselected package libphonenumber7:amd64.
[00:03:42] Preparing to unpack .../272-libphonenumber7_7.1.0-5ubuntu11_amd64.deb ...
[00:03:42] Unpacking libphonenumber7:amd64 (7.1.0-5ubuntu11) ...
[00:03:43] Selecting previously unselected package libebook-contacts-1.2-3:amd64.
[00:03:43] Preparing to unpack .../273-libebook-contacts-1.2-3_3.36.5-0ubuntu1_amd64.deb ...
[00:03:43] Unpacking libebook-contacts-1.2-3:amd64 (3.36.5-0ubuntu1) ...
[00:03:43] Selecting previously unselected package libedata-book-1.2-26:amd64.
[00:03:43] Preparing to unpack .../274-libedata-book-1.2-26_3.36.5-0ubuntu1_amd64.deb ...
[00:03:43] Unpacking libedata-book-1.2-26:amd64 (3.36.5-0ubuntu1) ...
[00:03:43] Selecting previously unselected package libebook-1.2-20:amd64.
[00:03:43] Preparing to unpack .../275-libebook-1.2-20_3.36.5-0ubuntu1_amd64.deb ...
[00:03:43] Unpacking libebook-1.2-20:amd64 (3.36.5-0ubuntu1) ...
[00:03:43] Selecting previously unselected package libical3:amd64.
[00:03:43] Preparing to unpack .../276-libical3_3.0.8-1_amd64.deb ...
[00:03:43] Unpacking libical3:amd64 (3.0.8-1) ...
[00:03:43] Selecting previously unselected package libecal-2.0-1:amd64.
[00:03:43] Preparing to unpack .../277-libecal-2.0-1_3.36.5-0ubuntu1_amd64.deb ...
[00:03:43] Unpacking libecal-2.0-1:amd64 (3.36.5-0ubuntu1) ...
[00:03:43] Selecting previously unselected package libedata-cal-2.0-1:amd64.
[00:03:43] Preparing to unpack .../278-libedata-cal-2.0-1_3.36.5-0ubuntu1_amd64.deb ...
[00:03:43] Unpacking libedata-cal-2.0-1:amd64 (3.36.5-0ubuntu1) ...
[00:03:43] Selecting previously unselected package libgcr-ui-3-1:amd64.
[00:03:43] Preparing to unpack .../279-libgcr-ui-3-1_3.36.0-2build1_amd64.deb ...
[00:03:43] Unpacking libgcr-ui-3-1:amd64 (3.36.0-2build1) ...
[00:03:43] Selecting previously unselected package libjavascriptcoregtk-4.0-18:amd64.
[00:03:43] Preparing to unpack .../280-libjavascriptcoregtk-4.0-18_2.34.1-0ubuntu0.20.04.1_amd64.deb ...
[00:03:43] Unpacking libjavascriptcoregtk-4.0-18:amd64 (2.34.1-0ubuntu0.20.04.1) ...
[00:03:44] Selecting previously unselected package xdg-dbus-proxy.
[00:03:44] Preparing to unpack .../281-xdg-dbus-proxy_0.1.2-1_amd64.deb ...
[00:03:44] Unpacking xdg-dbus-proxy (0.1.2-1) ...
[00:03:44] Selecting previously unselected package libgstreamer-gl1.0-0:amd64.
[00:03:44] Preparing to unpack .../282-libgstreamer-gl1.0-0_1.16.2-4ubuntu0.1_amd64.deb ...
[00:03:44] Unpacking libgstreamer-gl1.0-0:amd64 (1.16.2-4ubuntu0.1) ...
[00:03:44] Selecting previously unselected package libharfbuzz-icu0:amd64.
[00:03:44] Preparing to unpack .../283-libharfbuzz-icu0_2.6.4-1ubuntu4_amd64.deb ...
[00:03:44] Unpacking libharfbuzz-icu0:amd64 (2.6.4-1ubuntu4) ...
[00:03:44] Selecting previously unselected package libnotify4:amd64.
[00:03:44] Preparing to unpack .../284-libnotify4_0.7.9-1ubuntu2_amd64.deb ...
[00:03:44] Unpacking libnotify4:amd64 (0.7.9-1ubuntu2) ...
[00:03:44] Selecting previously unselected package libopenjp2-7:amd64.
[00:03:44] Preparing to unpack .../285-libopenjp2-7_2.3.1-1ubuntu4.20.04.1_amd64.deb ...
[00:03:45] Unpacking libopenjp2-7:amd64 (2.3.1-1ubuntu4.20.04.1) ...
[00:03:45] Selecting previously unselected package libwebpdemux2:amd64.
[00:03:45] Preparing to unpack .../286-libwebpdemux2_0.6.1-2ubuntu0.20.04.1_amd64.deb ...
[00:03:45] Unpacking libwebpdemux2:amd64 (0.6.1-2ubuntu0.20.04.1) ...
[00:03:45] Selecting previously unselected package libwebkit2gtk-4.0-37:amd64.
[00:03:45] Preparing to unpack .../287-libwebkit2gtk-4.0-37_2.34.1-0ubuntu0.20.04.1_amd64.deb ...
[00:03:45] Unpacking libwebkit2gtk-4.0-37:amd64 (2.34.1-0ubuntu0.20.04.1) ...
[00:03:47] Selecting previously unselected package libedataserverui-1.2-2:amd64.
[00:03:47] Preparing to unpack .../288-libedataserverui-1.2-2_3.36.5-0ubuntu1_amd64.deb ...
[00:03:47] Unpacking libedataserverui-1.2-2:amd64 (3.36.5-0ubuntu1) ...
[00:03:47] Selecting previously unselected package libgeocode-glib0:amd64.
[00:03:47] Preparing to unpack .../289-libgeocode-glib0_3.26.2-2_amd64.deb ...
[00:03:47] Unpacking libgeocode-glib0:amd64 (3.26.2-2) ...
[00:03:47] Selecting previously unselected package libgweather-common.
[00:03:47] Preparing to unpack .../290-libgweather-common_3.36.1-1~ubuntu20.04.1_all.deb ...
[00:03:47] Unpacking libgweather-common (3.36.1-1~ubuntu20.04.1) ...
[00:03:47] Selecting previously unselected package libgweather-3-16:amd64.
[00:03:47] Preparing to unpack .../291-libgweather-3-16_3.36.1-1~ubuntu20.04.1_amd64.deb ...
[00:03:47] Unpacking libgweather-3-16:amd64 (3.36.1-1~ubuntu20.04.1) ...
[00:03:47] Selecting previously unselected package gcr.
[00:03:47] Preparing to unpack .../292-gcr_3.36.0-2build1_amd64.deb ...
[00:03:47] Unpacking gcr (3.36.0-2build1) ...
[00:03:47] Selecting previously unselected package p11-kit-modules:amd64.
[00:03:47] Preparing to unpack .../293-p11-kit-modules_0.23.20-1ubuntu0.1_amd64.deb ...
[00:03:47] Unpacking p11-kit-modules:amd64 (0.23.20-1ubuntu0.1) ...
[00:03:47] Selecting previously unselected package p11-kit.
[00:03:47] Preparing to unpack .../294-p11-kit_0.23.20-1ubuntu0.1_amd64.deb ...
[00:03:47] Unpacking p11-kit (0.23.20-1ubuntu0.1) ...
[00:03:47] Selecting previously unselected package pinentry-gnome3.
[00:03:47] Preparing to unpack .../295-pinentry-gnome3_1.1.0-3build1_amd64.deb ...
[00:03:47] Unpacking pinentry-gnome3 (1.1.0-3build1) ...
[00:03:47] Selecting previously unselected package gnome-keyring.
[00:03:47] Preparing to unpack .../296-gnome-keyring_3.36.0-1ubuntu1_amd64.deb ...
[00:03:47] Unpacking gnome-keyring (3.36.0-1ubuntu1) ...
[00:03:47] Selecting previously unselected package evolution-data-server.
[00:03:47] Preparing to unpack .../297-evolution-data-server_3.36.5-0ubuntu1_amd64.deb ...
[00:03:47] Unpacking evolution-data-server (3.36.5-0ubuntu1) ...
[00:03:48] Selecting previously unselected package libgdm1.
[00:03:48] Preparing to unpack .../298-libgdm1_3.36.3-0ubuntu0.20.04.4_amd64.deb ...
[00:03:48] Unpacking libgdm1 (3.36.3-0ubuntu0.20.04.4) ...
[00:03:48] Selecting previously unselected package gir1.2-gdm-1.0:amd64.
[00:03:48] Preparing to unpack .../299-gir1.2-gdm-1.0_3.36.3-0ubuntu0.20.04.4_amd64.deb ...
[00:03:48] Unpacking gir1.2-gdm-1.0:amd64 (3.36.3-0ubuntu0.20.04.4) ...
[00:03:48] Selecting previously unselected package libplist3:amd64.
[00:03:48] Preparing to unpack .../300-libplist3_2.1.0-4build2_amd64.deb ...
[00:03:48] Unpacking libplist3:amd64 (2.1.0-4build2) ...
[00:03:48] Selecting previously unselected package libusbmuxd6:amd64.
[00:03:48] Preparing to unpack .../301-libusbmuxd6_2.0.1-2_amd64.deb ...
[00:03:48] Unpacking libusbmuxd6:amd64 (2.0.1-2) ...
[00:03:48] Selecting previously unselected package libimobiledevice6:amd64.
[00:03:48] Preparing to unpack .../302-libimobiledevice6_1.2.1~git20191129.9f79242-1build1_amd64.deb ...
[00:03:48] Unpacking libimobiledevice6:amd64 (1.2.1~git20191129.9f79242-1build1) ...
[00:03:48] Selecting previously unselected package libupower-glib3:amd64.
[00:03:48] Preparing to unpack .../303-libupower-glib3_0.99.11-1build2_amd64.deb ...
[00:03:48] Unpacking libupower-glib3:amd64 (0.99.11-1build2) ...
[00:03:48] Selecting previously unselected package upower.
[00:03:48] Preparing to unpack .../304-upower_0.99.11-1build2_amd64.deb ...
[00:03:48] Unpacking upower (0.99.11-1build2) ...
[00:03:48] Selecting previously unselected package libgles2:amd64.
[00:03:48] Preparing to unpack .../305-libgles2_1.3.2-1~ubuntu0.20.04.1_amd64.deb ...
[00:03:48] Unpacking libgles2:amd64 (1.3.2-1~ubuntu0.20.04.1) ...
[00:03:48] Selecting previously unselected package gnome-desktop3-data.
[00:03:49] Preparing to unpack .../306-gnome-desktop3-data_3.36.8-0ubuntu1_all.deb ...
[00:03:49] Unpacking gnome-desktop3-data (3.36.8-0ubuntu1) ...
[00:03:49] Selecting previously unselected package libgnome-desktop-3-19:amd64.
[00:03:49] Preparing to unpack .../307-libgnome-desktop-3-19_3.36.8-0ubuntu1_amd64.deb ...
[00:03:49] Unpacking libgnome-desktop-3-19:amd64 (3.36.8-0ubuntu1) ...
[00:03:49] Selecting previously unselected package gnome-session-bin.
[00:03:49] Preparing to unpack .../308-gnome-session-bin_3.36.0-2ubuntu1_amd64.deb ...
[00:03:49] Unpacking gnome-session-bin (3.36.0-2ubuntu1) ...
[00:03:49] Selecting previously unselected package gnome-session-common.
[00:03:49] Preparing to unpack .../309-gnome-session-common_3.36.0-2ubuntu1_all.deb ...
[00:03:49] Unpacking gnome-session-common (3.36.0-2ubuntu1) ...
[00:03:49] Selecting previously unselected package gnome-settings-daemon-common.
[00:03:49] Preparing to unpack .../310-gnome-settings-daemon-common_3.36.1-0ubuntu1.1_all.deb ...
[00:03:49] Unpacking gnome-settings-daemon-common (3.36.1-0ubuntu1.1) ...
[00:03:49] Selecting previously unselected package libxt6:amd64.
[00:03:49] Preparing to unpack .../311-libxt6_1%3a1.1.5-1_amd64.deb ...
[00:03:49] Unpacking libxt6:amd64 (1:1.1.5-1) ...
[00:03:49] Selecting previously unselected package libxmu6:amd64.
[00:03:49] Preparing to unpack .../312-libxmu6_2%3a1.1.3-0ubuntu1_amd64.deb ...
[00:03:49] Unpacking libxmu6:amd64 (2:1.1.3-0ubuntu1) ...
[00:03:49] Selecting previously unselected package libxaw7:amd64.
[00:03:49] Preparing to unpack .../313-libxaw7_2%3a1.0.13-1_amd64.deb ...
[00:03:49] Unpacking libxaw7:amd64 (2:1.0.13-1) ...
[00:03:49] Selecting previously unselected package x11-xserver-utils.
[00:03:49] Preparing to unpack .../314-x11-xserver-utils_7.7+8_amd64.deb ...
[00:03:49] Unpacking x11-xserver-utils (7.7+8) ...
[00:03:49] Selecting previously unselected package libavahi-glib1:amd64.
[00:03:49] Preparing to unpack .../315-libavahi-glib1_0.7-4ubuntu7.1_amd64.deb ...
[00:03:49] Unpacking libavahi-glib1:amd64 (0.7-4ubuntu7.1) ...
[00:03:49] Selecting previously unselected package libmm-glib0:amd64.
[00:03:49] Preparing to unpack .../316-libmm-glib0_1.16.6-2~20.04_amd64.deb ...
[00:03:49] Unpacking libmm-glib0:amd64 (1.16.6-2~20.04) ...
[00:03:50] Selecting previously unselected package geoclue-2.0.
[00:03:50] Preparing to unpack .../317-geoclue-2.0_2.5.6-0ubuntu1_amd64.deb ...
[00:03:50] Unpacking geoclue-2.0 (2.5.6-0ubuntu1) ...
[00:03:50] Selecting previously unselected package libgeoclue-2-0:amd64.
[00:03:50] Preparing to unpack .../318-libgeoclue-2-0_2.5.6-0ubuntu1_amd64.deb ...
[00:03:50] Unpacking libgeoclue-2-0:amd64 (2.5.6-0ubuntu1) ...
[00:03:50] Selecting previously unselected package libnm0:amd64.
[00:03:50] Preparing to unpack .../319-libnm0_1.22.10-1ubuntu2.2_amd64.deb ...
[00:03:50] Unpacking libnm0:amd64 (1.22.10-1ubuntu2.2) ...
[00:03:50] Selecting previously unselected package libpulse-mainloop-glib0:amd64.
[00:03:50] Preparing to unpack .../320-libpulse-mainloop-glib0_1%3a13.99.1-1ubuntu3.12_amd64.deb ...
[00:03:50] Unpacking libpulse-mainloop-glib0:amd64 (1:13.99.1-1ubuntu3.12) ...
[00:03:50] Selecting previously unselected package gnome-settings-daemon.
[00:03:50] Preparing to unpack .../321-gnome-settings-daemon_3.36.1-0ubuntu1.1_amd64.deb ...
[00:03:50] Unpacking gnome-settings-daemon (3.36.1-0ubuntu1.1) ...
[00:03:50] Selecting previously unselected package gir1.2-accountsservice-1.0.
[00:03:50] Preparing to unpack .../322-gir1.2-accountsservice-1.0_0.6.55-0ubuntu12~20.04.4_amd64.deb ...
[00:03:50] Unpacking gir1.2-accountsservice-1.0 (0.6.55-0ubuntu12~20.04.4) ...
[00:03:50] Selecting previously unselected package gir1.2-freedesktop:amd64.
[00:03:50] Preparing to unpack .../323-gir1.2-freedesktop_1.64.1-1~ubuntu20.04.1_amd64.deb ...
[00:03:50] Unpacking gir1.2-freedesktop:amd64 (1.64.1-1~ubuntu20.04.1) ...
[00:03:50] Selecting previously unselected package gir1.2-atspi-2.0:amd64.
[00:03:50] Preparing to unpack .../324-gir1.2-atspi-2.0_2.36.0-2_amd64.deb ...
[00:03:50] Unpacking gir1.2-atspi-2.0:amd64 (2.36.0-2) ...
[00:03:50] Selecting previously unselected package gir1.2-gck-1:amd64.
[00:03:50] Preparing to unpack .../325-gir1.2-gck-1_3.36.0-2build1_amd64.deb ...
[00:03:50] Unpacking gir1.2-gck-1:amd64 (3.36.0-2build1) ...
[00:03:50] Selecting previously unselected package gir1.2-atk-1.0:amd64.
[00:03:50] Preparing to unpack .../326-gir1.2-atk-1.0_2.35.1-1ubuntu2_amd64.deb ...
[00:03:50] Unpacking gir1.2-atk-1.0:amd64 (2.35.1-1ubuntu2) ...
[00:03:50] Selecting previously unselected package gir1.2-gdkpixbuf-2.0:amd64.
[00:03:50] Preparing to unpack .../327-gir1.2-gdkpixbuf-2.0_2.40.0+dfsg-3ubuntu0.2_amd64.deb ...
[00:03:50] Unpacking gir1.2-gdkpixbuf-2.0:amd64 (2.40.0+dfsg-3ubuntu0.2) ...
[00:03:50] Selecting previously unselected package libxft2:amd64.
[00:03:50] Preparing to unpack .../328-libxft2_2.3.3-0ubuntu1_amd64.deb ...
[00:03:50] Unpacking libxft2:amd64 (2.3.3-0ubuntu1) ...
[00:03:50] Selecting previously unselected package libpangoxft-1.0-0:amd64.
[00:03:50] Preparing to unpack .../329-libpangoxft-1.0-0_1.44.7-2ubuntu4_amd64.deb ...
[00:03:50] Unpacking libpangoxft-1.0-0:amd64 (1.44.7-2ubuntu4) ...
[00:03:50] Selecting previously unselected package gir1.2-pango-1.0:amd64.
[00:03:50] Preparing to unpack .../330-gir1.2-pango-1.0_1.44.7-2ubuntu4_amd64.deb ...
[00:03:50] Unpacking gir1.2-pango-1.0:amd64 (1.44.7-2ubuntu4) ...
[00:03:50] Selecting previously unselected package gir1.2-gtk-3.0:amd64.
[00:03:50] Preparing to unpack .../331-gir1.2-gtk-3.0_3.24.20-0ubuntu1_amd64.deb ...
[00:03:50] Unpacking gir1.2-gtk-3.0:amd64 (3.24.20-0ubuntu1) ...
[00:03:50] Selecting previously unselected package gir1.2-gcr-3:amd64.
[00:03:50] Preparing to unpack .../332-gir1.2-gcr-3_3.36.0-2build1_amd64.deb ...
[00:03:50] Unpacking gir1.2-gcr-3:amd64 (3.36.0-2build1) ...
[00:03:50] Selecting previously unselected package gir1.2-gdesktopenums-3.0:amd64.
[00:03:50] Preparing to unpack .../333-gir1.2-gdesktopenums-3.0_3.36.0-1ubuntu1_amd64.deb ...
[00:03:50] Unpacking gir1.2-gdesktopenums-3.0:amd64 (3.36.0-1ubuntu1) ...
[00:03:50] Selecting previously unselected package gir1.2-geoclue-2.0:amd64.
[00:03:50] Preparing to unpack .../334-gir1.2-geoclue-2.0_2.5.6-0ubuntu1_amd64.deb ...
[00:03:50] Unpacking gir1.2-geoclue-2.0:amd64 (2.5.6-0ubuntu1) ...
[00:03:50] Selecting previously unselected package libgnome-bluetooth13:amd64.
[00:03:50] Preparing to unpack .../335-libgnome-bluetooth13_3.34.3-0ubuntu1_amd64.deb ...
[00:03:50] Unpacking libgnome-bluetooth13:amd64 (3.34.3-0ubuntu1) ...
[00:03:50] Selecting previously unselected package gir1.2-gnomebluetooth-1.0:amd64.
[00:03:50] Preparing to unpack .../336-gir1.2-gnomebluetooth-1.0_3.34.3-0ubuntu1_amd64.deb ...
[00:03:50] Unpacking gir1.2-gnomebluetooth-1.0:amd64 (3.34.3-0ubuntu1) ...
[00:03:51] Selecting previously unselected package gir1.2-gnomedesktop-3.0:amd64.
[00:03:51] Preparing to unpack .../337-gir1.2-gnomedesktop-3.0_3.36.8-0ubuntu1_amd64.deb ...
[00:03:51] Unpacking gir1.2-gnomedesktop-3.0:amd64 (3.36.8-0ubuntu1) ...
[00:03:51] Selecting previously unselected package gir1.2-gweather-3.0:amd64.
[00:03:51] Preparing to unpack .../338-gir1.2-gweather-3.0_3.36.1-1~ubuntu20.04.1_amd64.deb ...
[00:03:51] Unpacking gir1.2-gweather-3.0:amd64 (3.36.1-1~ubuntu20.04.1) ...
[00:03:51] Selecting previously unselected package libibus-1.0-5:amd64.
[00:03:51] Preparing to unpack .../339-libibus-1.0-5_1.5.22-2ubuntu2.1_amd64.deb ...
[00:03:51] Unpacking libibus-1.0-5:amd64 (1.5.22-2ubuntu2.1) ...
[00:03:51] Selecting previously unselected package gir1.2-ibus-1.0:amd64.
[00:03:51] Preparing to unpack .../340-gir1.2-ibus-1.0_1.5.22-2ubuntu2.1_amd64.deb ...
[00:03:51] Unpacking gir1.2-ibus-1.0:amd64 (1.5.22-2ubuntu2.1) ...
[00:03:51] Selecting previously unselected package mutter-common.
[00:03:51] Preparing to unpack .../341-mutter-common_3.36.9-0ubuntu0.20.04.1_all.deb ...
[00:03:51] Unpacking mutter-common (3.36.9-0ubuntu0.20.04.1) ...
[00:03:51] Selecting previously unselected package libgraphene-1.0-0:amd64.
[00:03:51] Preparing to unpack .../342-libgraphene-1.0-0_1.10.0-1build2_amd64.deb ...
[00:03:51] Unpacking libgraphene-1.0-0:amd64 (1.10.0-1build2) ...
[00:03:51] Selecting previously unselected package libstartup-notification0:amd64.
[00:03:51] Preparing to unpack .../343-libstartup-notification0_0.12-6_amd64.deb ...
[00:03:51] Unpacking libstartup-notification0:amd64 (0.12-6) ...
[00:03:51] Selecting previously unselected package libxcb-res0:amd64.
[00:03:51] Preparing to unpack .../344-libxcb-res0_1.14-2_amd64.deb ...
[00:03:51] Unpacking libxcb-res0:amd64 (1.14-2) ...
[00:03:51] Selecting previously unselected package libxkbfile1:amd64.
[00:03:51] Preparing to unpack .../345-libxkbfile1_1%3a1.1.0-1_amd64.deb ...
[00:03:51] Unpacking libxkbfile1:amd64 (1:1.1.0-1) ...
[00:03:51] Selecting previously unselected package libmutter-6-0:amd64.
[00:03:51] Preparing to unpack .../346-libmutter-6-0_3.36.9-0ubuntu0.20.04.1_amd64.deb ...
[00:03:51] Unpacking libmutter-6-0:amd64 (3.36.9-0ubuntu0.20.04.1) ...
[00:03:51] Selecting previously unselected package gir1.2-graphene-1.0:amd64.
[00:03:51] Preparing to unpack .../347-gir1.2-graphene-1.0_1.10.0-1build2_amd64.deb ...
[00:03:51] Unpacking gir1.2-graphene-1.0:amd64 (1.10.0-1build2) ...
[00:03:51] Selecting previously unselected package gir1.2-json-1.0:amd64.
[00:03:51] Preparing to unpack .../348-gir1.2-json-1.0_1.4.4-2ubuntu2_amd64.deb ...
[00:03:51] Unpacking gir1.2-json-1.0:amd64 (1.4.4-2ubuntu2) ...
[00:03:51] Selecting previously unselected package gir1.2-mutter-6:amd64.
[00:03:51] Preparing to unpack .../349-gir1.2-mutter-6_3.36.9-0ubuntu0.20.04.1_amd64.deb ...
[00:03:51] Unpacking gir1.2-mutter-6:amd64 (3.36.9-0ubuntu0.20.04.1) ...
[00:03:52] Selecting previously unselected package gir1.2-nm-1.0:amd64.
[00:03:52] Preparing to unpack .../350-gir1.2-nm-1.0_1.22.10-1ubuntu2.2_amd64.deb ...
[00:03:52] Unpacking gir1.2-nm-1.0:amd64 (1.22.10-1ubuntu2.2) ...
[00:03:52] Selecting previously unselected package libnma0:amd64.
[00:03:52] Preparing to unpack .../351-libnma0_1.8.24-1ubuntu3_amd64.deb ...
[00:03:52] Unpacking libnma0:amd64 (1.8.24-1ubuntu3) ...
[00:03:52] Selecting previously unselected package gir1.2-nma-1.0:amd64.
[00:03:52] Preparing to unpack .../352-gir1.2-nma-1.0_1.8.24-1ubuntu3_amd64.deb ...
[00:03:52] Unpacking gir1.2-nma-1.0:amd64 (1.8.24-1ubuntu3) ...
[00:03:52] Selecting previously unselected package gir1.2-polkit-1.0.
[00:03:52] Preparing to unpack .../353-gir1.2-polkit-1.0_0.105-26ubuntu1.1_amd64.deb ...
[00:03:52] Unpacking gir1.2-polkit-1.0 (0.105-26ubuntu1.1) ...
[00:03:52] Selecting previously unselected package gir1.2-rsvg-2.0:amd64.
[00:03:52] Preparing to unpack .../354-gir1.2-rsvg-2.0_2.48.9-1ubuntu0.20.04.1_amd64.deb ...
[00:03:52] Unpacking gir1.2-rsvg-2.0:amd64 (2.48.9-1ubuntu0.20.04.1) ...
[00:03:52] Selecting previously unselected package gir1.2-soup-2.4:amd64.
[00:03:52] Preparing to unpack .../355-gir1.2-soup-2.4_2.70.0-1_amd64.deb ...
[00:03:52] Unpacking gir1.2-soup-2.4:amd64 (2.70.0-1) ...
[00:03:52] Selecting previously unselected package gir1.2-upowerglib-1.0:amd64.
[00:03:52] Preparing to unpack .../356-gir1.2-upowerglib-1.0_0.99.11-1build2_amd64.deb ...
[00:03:52] Unpacking gir1.2-upowerglib-1.0:amd64 (0.99.11-1build2) ...
[00:03:52] Selecting previously unselected package libmozjs-68-0:amd64.
[00:03:52] Preparing to unpack .../357-libmozjs-68-0_68.6.0-1ubuntu1_amd64.deb ...
[00:03:52] Unpacking libmozjs-68-0:amd64 (68.6.0-1ubuntu1) ...
[00:03:52] Selecting previously unselected package libgjs0g:amd64.
[00:03:52] Preparing to unpack .../358-libgjs0g_1.64.5-0ubuntu0.20.04.01_amd64.deb ...
[00:03:52] Unpacking libgjs0g:amd64 (1.64.5-0ubuntu0.20.04.01) ...
[00:03:52] Selecting previously unselected package gjs.
[00:03:52] Preparing to unpack .../359-gjs_1.64.5-0ubuntu0.20.04.01_amd64.deb ...
[00:03:52] Unpacking gjs (1.64.5-0ubuntu0.20.04.01) ...
[00:03:52] Selecting previously unselected package gnome-shell-common.
[00:03:52] Preparing to unpack .../360-gnome-shell-common_3.36.9-0ubuntu0.20.04.2_all.deb ...
[00:03:52] Unpacking gnome-shell-common (3.36.9-0ubuntu0.20.04.2) ...
[00:03:53] Selecting previously unselected package ubuntu-wallpapers-focal.
[00:03:53] Preparing to unpack .../361-ubuntu-wallpapers-focal_20.04.2-0ubuntu1_all.deb ...
[00:03:53] Unpacking ubuntu-wallpapers-focal (20.04.2-0ubuntu1) ...
[00:03:53] Selecting previously unselected package ubuntu-wallpapers.
[00:03:53] Preparing to unpack .../362-ubuntu-wallpapers_20.04.2-0ubuntu1_all.deb ...
[00:03:53] Unpacking ubuntu-wallpapers (20.04.2-0ubuntu1) ...
[00:03:53] Selecting previously unselected package libglib2.0-bin.
[00:03:53] Preparing to unpack .../363-libglib2.0-bin_2.64.6-1~ubuntu20.04.4_amd64.deb ...
[00:03:53] Unpacking libglib2.0-bin (2.64.6-1~ubuntu20.04.4) ...
[00:03:53] Selecting previously unselected package zenity-common.
[00:03:53] Preparing to unpack .../364-zenity-common_3.32.0-5_all.deb ...
[00:03:53] Unpacking zenity-common (3.32.0-5) ...
[00:03:53] Selecting previously unselected package zenity.
[00:03:53] Preparing to unpack .../365-zenity_3.32.0-5_amd64.deb ...
[00:03:53] Unpacking zenity (3.32.0-5) ...
[00:03:54] Selecting previously unselected package mutter.
[00:03:54] Preparing to unpack .../366-mutter_3.36.9-0ubuntu0.20.04.1_amd64.deb ...
[00:03:54] Unpacking mutter (3.36.9-0ubuntu0.20.04.1) ...
[00:03:54] Selecting previously unselected package libgnome-autoar-0-0:amd64.
[00:03:54] Preparing to unpack .../367-libgnome-autoar-0-0_0.2.3-2ubuntu0.4_amd64.deb ...
[00:03:54] Unpacking libgnome-autoar-0-0:amd64 (0.2.3-2ubuntu0.4) ...
[00:03:54] Selecting previously unselected package gnome-shell.
[00:03:54] Preparing to unpack .../368-gnome-shell_3.36.9-0ubuntu0.20.04.2_amd64.deb ...
[00:03:54] Unpacking gnome-shell (3.36.9-0ubuntu0.20.04.2) ...
[00:03:54] Selecting previously unselected package x11-xkb-utils.
[00:03:54] Preparing to unpack .../369-x11-xkb-utils_7.7+5_amd64.deb ...
[00:03:54] Unpacking x11-xkb-utils (7.7+5) ...
[00:03:54] Selecting previously unselected package xserver-common.
[00:03:54] Preparing to unpack .../370-xserver-common_2%3a1.20.11-1ubuntu1~20.04.2_all.deb ...
[00:03:54] Unpacking xserver-common (2:1.20.11-1ubuntu1~20.04.2) ...
[00:03:54] Selecting previously unselected package libfontenc1:amd64.
[00:03:54] Preparing to unpack .../371-libfontenc1_1%3a1.1.4-0ubuntu1_amd64.deb ...
[00:03:54] Unpacking libfontenc1:amd64 (1:1.1.4-0ubuntu1) ...
[00:03:54] Selecting previously unselected package libxfont2:amd64.
[00:03:54] Preparing to unpack .../372-libxfont2_1%3a2.0.3-1_amd64.deb ...
[00:03:54] Unpacking libxfont2:amd64 (1:2.0.3-1) ...
[00:03:54] Selecting previously unselected package xwayland.
[00:03:54] Preparing to unpack .../373-xwayland_2%3a1.20.11-1ubuntu1~20.04.2_amd64.deb ...
[00:03:54] Unpacking xwayland (2:1.20.11-1ubuntu1~20.04.2) ...
[00:03:54] Selecting previously unselected package yaru-theme-gnome-shell.
[00:03:54] Preparing to unpack .../374-yaru-theme-gnome-shell_20.04.11.1_all.deb ...
[00:03:54] Unpacking yaru-theme-gnome-shell (20.04.11.1) ...
[00:03:54] Selecting previously unselected package session-migration.
[00:03:54] Preparing to unpack .../375-session-migration_0.3.5_amd64.deb ...
[00:03:54] Unpacking session-migration (0.3.5) ...
[00:03:54] Selecting previously unselected package ubuntu-session.
[00:03:54] Preparing to unpack .../376-ubuntu-session_3.36.0-2ubuntu1_all.deb ...
[00:03:54] Unpacking ubuntu-session (3.36.0-2ubuntu1) ...
[00:03:54] Selecting previously unselected package gdm3.
[00:03:54] Preparing to unpack .../377-gdm3_3.36.3-0ubuntu0.20.04.4_amd64.deb ...
[00:03:54] Unpacking gdm3 (3.36.3-0ubuntu0.20.04.4) ...
[00:03:54] Selecting previously unselected package gir1.2-notify-0.7:amd64.
[00:03:54] Preparing to unpack .../378-gir1.2-notify-0.7_0.7.9-1ubuntu2_amd64.deb ...
[00:03:54] Unpacking gir1.2-notify-0.7:amd64 (0.7.9-1ubuntu2) ...
[00:03:54] Selecting previously unselected package libpackagekit-glib2-18:amd64.
[00:03:54] Preparing to unpack .../379-libpackagekit-glib2-18_1.1.13-2ubuntu1.1_amd64.deb ...
[00:03:54] Unpacking libpackagekit-glib2-18:amd64 (1.1.13-2ubuntu1.1) ...
[00:03:54] Selecting previously unselected package gir1.2-packagekitglib-1.0.
[00:03:54] Preparing to unpack .../380-gir1.2-packagekitglib-1.0_1.1.13-2ubuntu1.1_amd64.deb ...
[00:03:54] Unpacking gir1.2-packagekitglib-1.0 (1.1.13-2ubuntu1.1) ...
[00:03:54] Selecting previously unselected package gir1.2-secret-1:amd64.
[00:03:54] Preparing to unpack .../381-gir1.2-secret-1_0.20.4-0ubuntu1_amd64.deb ...
[00:03:54] Unpacking gir1.2-secret-1:amd64 (0.20.4-0ubuntu1) ...
[00:03:55] Selecting previously unselected package libvte-2.91-common.
[00:03:55] Preparing to unpack .../382-libvte-2.91-common_0.60.3-0ubuntu1~20.04_amd64.deb ...
[00:03:55] Unpacking libvte-2.91-common (0.60.3-0ubuntu1~20.04) ...
[00:03:55] Selecting previously unselected package libvte-2.91-0:amd64.
[00:03:55] Preparing to unpack .../383-libvte-2.91-0_0.60.3-0ubuntu1~20.04_amd64.deb ...
[00:03:55] Unpacking libvte-2.91-0:amd64 (0.60.3-0ubuntu1~20.04) ...
[00:03:55] Selecting previously unselected package gir1.2-vte-2.91:amd64.
[00:03:55] Preparing to unpack .../384-gir1.2-vte-2.91_0.60.3-0ubuntu1~20.04_amd64.deb ...
[00:03:55] Unpacking gir1.2-vte-2.91:amd64 (0.60.3-0ubuntu1~20.04) ...
[00:03:55] Selecting previously unselected package libgnomekbd-common.
[00:03:55] Preparing to unpack .../385-libgnomekbd-common_3.26.1-1_all.deb ...
[00:03:55] Unpacking libgnomekbd-common (3.26.1-1) ...
[00:03:55] Selecting previously unselected package libxklavier16:amd64.
[00:03:55] Preparing to unpack .../386-libxklavier16_5.4-4_amd64.deb ...
[00:03:55] Unpacking libxklavier16:amd64 (5.4-4) ...
[00:03:55] Selecting previously unselected package libgnomekbd8:amd64.
[00:03:55] Preparing to unpack .../387-libgnomekbd8_3.26.1-1_amd64.deb ...
[00:03:55] Unpacking libgnomekbd8:amd64 (3.26.1-1) ...
[00:03:55] Selecting previously unselected package gkbd-capplet.
[00:03:55] Preparing to unpack .../388-gkbd-capplet_3.26.1-1_amd64.deb ...
[00:03:55] Unpacking gkbd-capplet (3.26.1-1) ...
[00:03:55] Selecting previously unselected package libcogl20:amd64.
[00:03:55] Preparing to unpack .../389-libcogl20_1.22.6-1_amd64.deb ...
[00:03:55] Unpacking libcogl20:amd64 (1.22.6-1) ...
[00:03:55] Selecting previously unselected package libcogl-pango20:amd64.
[00:03:55] Preparing to unpack .../390-libcogl-pango20_1.22.6-1_amd64.deb ...
[00:03:55] Unpacking libcogl-pango20:amd64 (1.22.6-1) ...
[00:03:55] Selecting previously unselected package libcogl-path20:amd64.
[00:03:55] Preparing to unpack .../391-libcogl-path20_1.22.6-1_amd64.deb ...
[00:03:55] Unpacking libcogl-path20:amd64 (1.22.6-1) ...
[00:03:55] Selecting previously unselected package libclutter-1.0-0:amd64.
[00:03:55] Preparing to unpack .../392-libclutter-1.0-0_1.26.4+dfsg-1_amd64.deb ...
[00:03:55] Unpacking libclutter-1.0-0:amd64 (1.26.4+dfsg-1) ...
[00:03:55] Selecting previously unselected package libclutter-gst-3.0-0:amd64.
[00:03:55] Preparing to unpack .../393-libclutter-gst-3.0-0_3.0.27-1_amd64.deb ...
[00:03:55] Unpacking libclutter-gst-3.0-0:amd64 (3.0.27-1) ...
[00:03:55] Selecting previously unselected package libcdparanoia0:amd64.
[00:03:55] Preparing to unpack .../394-libcdparanoia0_3.10.2+debian-13_amd64.deb ...
[00:03:55] Unpacking libcdparanoia0:amd64 (3.10.2+debian-13) ...
[00:03:55] Selecting previously unselected package libopus0:amd64.
[00:03:55] Preparing to unpack .../395-libopus0_1.3.1-0ubuntu1_amd64.deb ...
[00:03:55] Unpacking libopus0:amd64 (1.3.1-0ubuntu1) ...
[00:03:55] Selecting previously unselected package libtheora0:amd64.
[00:03:55] Preparing to unpack .../396-libtheora0_1.1.1+dfsg.1-15ubuntu2_amd64.deb ...
[00:03:55] Unpacking libtheora0:amd64 (1.1.1+dfsg.1-15ubuntu2) ...
[00:03:55] Selecting previously unselected package libvisual-0.4-0:amd64.
[00:03:55] Preparing to unpack .../397-libvisual-0.4-0_0.4.0-17_amd64.deb ...
[00:03:55] Unpacking libvisual-0.4-0:amd64 (0.4.0-17) ...
[00:03:55] Selecting previously unselected package gstreamer1.0-plugins-base:amd64.
[00:03:55] Preparing to unpack .../398-gstreamer1.0-plugins-base_1.16.2-4ubuntu0.1_amd64.deb ...
[00:03:55] Unpacking gstreamer1.0-plugins-base:amd64 (1.16.2-4ubuntu0.1) ...
[00:03:55] Selecting previously unselected package libaa1:amd64.
[00:03:55] Preparing to unpack .../399-libaa1_1.4p5-46_amd64.deb ...
[00:03:55] Unpacking libaa1:amd64 (1.4p5-46) ...
[00:03:55] Selecting previously unselected package libraw1394-11:amd64.
[00:03:55] Preparing to unpack .../400-libraw1394-11_2.1.2-1_amd64.deb ...
[00:03:55] Unpacking libraw1394-11:amd64 (2.1.2-1) ...
[00:03:56] Selecting previously unselected package libavc1394-0:amd64.
[00:03:56] Preparing to unpack .../401-libavc1394-0_0.5.4-5_amd64.deb ...
[00:03:56] Unpacking libavc1394-0:amd64 (0.5.4-5) ...
[00:03:56] Selecting previously unselected package libcaca0:amd64.
[00:03:56] Preparing to unpack .../402-libcaca0_0.99.beta19-2.1ubuntu1.20.04.2_amd64.deb ...
[00:03:56] Unpacking libcaca0:amd64 (0.99.beta19-2.1ubuntu1.20.04.2) ...
[00:03:56] Selecting previously unselected package libdv4:amd64.
[00:03:56] Preparing to unpack .../403-libdv4_1.0.0-12_amd64.deb ...
[00:03:56] Unpacking libdv4:amd64 (1.0.0-12) ...
[00:03:56] Selecting previously unselected package libgstreamer-plugins-good1.0-0:amd64.
[00:03:56] Preparing to unpack .../404-libgstreamer-plugins-good1.0-0_1.16.2-1ubuntu2.1_amd64.deb ...
[00:03:56] Unpacking libgstreamer-plugins-good1.0-0:amd64 (1.16.2-1ubuntu2.1) ...
[00:03:56] Selecting previously unselected package libiec61883-0:amd64.
[00:03:56] Preparing to unpack .../405-libiec61883-0_1.2.0-3_amd64.deb ...
[00:03:56] Unpacking libiec61883-0:amd64 (1.2.0-3) ...
[00:03:56] Selecting previously unselected package libmp3lame0:amd64.
[00:03:56] Preparing to unpack .../406-libmp3lame0_3.100-3_amd64.deb ...
[00:03:56] Unpacking libmp3lame0:amd64 (3.100-3) ...
[00:03:56] Selecting previously unselected package libmpg123-0:amd64.
[00:03:56] Preparing to unpack .../407-libmpg123-0_1.25.13-1_amd64.deb ...
[00:03:56] Unpacking libmpg123-0:amd64 (1.25.13-1) ...
[00:03:57] Selecting previously unselected package libspeex1:amd64.
[00:03:57] Preparing to unpack .../408-libspeex1_1.2~rc1.2-1.1ubuntu1_amd64.deb ...
[00:03:57] Unpacking libspeex1:amd64 (1.2~rc1.2-1.1ubuntu1) ...
[00:03:57] Selecting previously unselected package libshout3:amd64.
[00:03:57] Preparing to unpack .../409-libshout3_2.4.3-1_amd64.deb ...
[00:03:57] Unpacking libshout3:amd64 (2.4.3-1) ...
[00:03:57] Selecting previously unselected package libtag1v5-vanilla:amd64.
[00:03:57] Preparing to unpack .../410-libtag1v5-vanilla_1.11.1+dfsg.1-0.3ubuntu2_amd64.deb ...
[00:03:57] Unpacking libtag1v5-vanilla:amd64 (1.11.1+dfsg.1-0.3ubuntu2) ...
[00:03:57] Selecting previously unselected package libtag1v5:amd64.
[00:03:57] Preparing to unpack .../411-libtag1v5_1.11.1+dfsg.1-0.3ubuntu2_amd64.deb ...
[00:03:57] Unpacking libtag1v5:amd64 (1.11.1+dfsg.1-0.3ubuntu2) ...
[00:03:57] Selecting previously unselected package libtwolame0:amd64.
[00:03:57] Preparing to unpack .../412-libtwolame0_0.4.0-2_amd64.deb ...
[00:03:57] Unpacking libtwolame0:amd64 (0.4.0-2) ...
[00:03:57] Selecting previously unselected package libv4lconvert0:amd64.
[00:03:57] Preparing to unpack .../413-libv4lconvert0_1.18.0-2build1_amd64.deb ...
[00:03:57] Unpacking libv4lconvert0:amd64 (1.18.0-2build1) ...
[00:03:57] Selecting previously unselected package libv4l-0:amd64.
[00:03:57] Preparing to unpack .../414-libv4l-0_1.18.0-2build1_amd64.deb ...
[00:03:57] Unpacking libv4l-0:amd64 (1.18.0-2build1) ...
[00:03:57] Selecting previously unselected package libvpx6:amd64.
[00:03:57] Preparing to unpack .../415-libvpx6_1.8.2-1build1_amd64.deb ...
[00:03:57] Unpacking libvpx6:amd64 (1.8.2-1build1) ...
[00:03:57] Selecting previously unselected package libwavpack1:amd64.
[00:03:57] Preparing to unpack .../416-libwavpack1_5.2.0-1ubuntu0.1_amd64.deb ...
[00:03:57] Unpacking libwavpack1:amd64 (5.2.0-1ubuntu0.1) ...
[00:03:57] Selecting previously unselected package gstreamer1.0-plugins-good:amd64.
[00:03:57] Preparing to unpack .../417-gstreamer1.0-plugins-good_1.16.2-1ubuntu2.1_amd64.deb ...
[00:03:57] Unpacking gstreamer1.0-plugins-good:amd64 (1.16.2-1ubuntu2.1) ...
[00:03:58] Selecting previously unselected package libxv1:amd64.
[00:03:58] Preparing to unpack .../418-libxv1_2%3a1.0.11-1_amd64.deb ...
[00:03:58] Unpacking libxv1:amd64 (2:1.0.11-1) ...
[00:03:58] Selecting previously unselected package gstreamer1.0-x:amd64.
[00:03:58] Preparing to unpack .../419-gstreamer1.0-x_1.16.2-4ubuntu0.1_amd64.deb ...
[00:03:58] Unpacking gstreamer1.0-x:amd64 (1.16.2-4ubuntu0.1) ...
[00:03:58] Selecting previously unselected package libcheese8:amd64.
[00:03:58] Preparing to unpack .../420-libcheese8_3.34.0-1ubuntu1_amd64.deb ...
[00:03:58] Unpacking libcheese8:amd64 (3.34.0-1ubuntu1) ...
[00:03:59] Selecting previously unselected package libclutter-gtk-1.0-0:amd64.
[00:03:59] Preparing to unpack .../421-libclutter-gtk-1.0-0_1.8.4-4_amd64.deb ...
[00:03:59] Unpacking libclutter-gtk-1.0-0:amd64 (1.8.4-4) ...
[00:03:59] Selecting previously unselected package gstreamer1.0-clutter-3.0:amd64.
[00:03:59] Preparing to unpack .../422-gstreamer1.0-clutter-3.0_3.0.27-1_amd64.deb ...
[00:03:59] Unpacking gstreamer1.0-clutter-3.0:amd64 (3.0.27-1) ...
[00:03:59] Selecting previously unselected package libcheese-gtk25:amd64.
[00:03:59] Preparing to unpack .../423-libcheese-gtk25_3.34.0-1ubuntu1_amd64.deb ...
[00:03:59] Unpacking libcheese-gtk25:amd64 (3.34.0-1ubuntu1) ...
[00:03:59] Selecting previously unselected package libcolord-gtk1:amd64.
[00:03:59] Preparing to unpack .../424-libcolord-gtk1_0.2.0-0ubuntu1_amd64.deb ...
[00:03:59] Unpacking libcolord-gtk1:amd64 (0.2.0-0ubuntu1) ...
[00:03:59] Selecting previously unselected package libgoa-backend-1.0-1:amd64.
[00:03:59] Preparing to unpack .../425-libgoa-backend-1.0-1_3.36.1-0ubuntu1_amd64.deb ...
[00:03:59] Unpacking libgoa-backend-1.0-1:amd64 (3.36.1-0ubuntu1) ...
[00:04:00] Selecting previously unselected package libgsound0:amd64.
[00:04:00] Preparing to unpack .../426-libgsound0_1.0.2-4_amd64.deb ...
[00:04:00] Unpacking libgsound0:amd64 (1.0.2-4) ...
[00:04:00] Selecting previously unselected package libgtop2-common.
[00:04:00] Preparing to unpack .../427-libgtop2-common_2.40.0-2_all.deb ...
[00:04:00] Unpacking libgtop2-common (2.40.0-2) ...
[00:04:00] Selecting previously unselected package libgtop-2.0-11:amd64.
[00:04:00] Preparing to unpack .../428-libgtop-2.0-11_2.40.0-2_amd64.deb ...
[00:04:00] Unpacking libgtop-2.0-11:amd64 (2.40.0-2) ...
[00:04:00] Selecting previously unselected package libpwquality-common.
[00:04:00] Preparing to unpack .../429-libpwquality-common_1.4.2-1build1_all.deb ...
[00:04:00] Unpacking libpwquality-common (1.4.2-1build1) ...
[00:04:00] Selecting previously unselected package libpwquality1:amd64.
[00:04:00] Preparing to unpack .../430-libpwquality1_1.4.2-1build1_amd64.deb ...
[00:04:00] Unpacking libpwquality1:amd64 (1.4.2-1build1) ...
[00:04:01] Selecting previously unselected package libudisks2-0:amd64.
[00:04:01] Preparing to unpack .../431-libudisks2-0_2.8.4-1ubuntu2_amd64.deb ...
[00:04:01] Unpacking libudisks2-0:amd64 (2.8.4-1ubuntu2) ...
[00:04:01] Selecting previously unselected package libwhoopsie-preferences0.
[00:04:01] Preparing to unpack .../432-libwhoopsie-preferences0_22_amd64.deb ...
[00:04:01] Unpacking libwhoopsie-preferences0 (22) ...
[00:04:01] Selecting previously unselected package gnome-control-center-data.
[00:04:01] Preparing to unpack .../433-gnome-control-center-data_1%3a3.36.5-0ubuntu3_all.deb ...
[00:04:02] Unpacking gnome-control-center-data (1:3.36.5-0ubuntu3) ...
[00:04:02] Selecting previously unselected package python3-defer.
[00:04:02] Preparing to unpack .../434-python3-defer_1.0.6-2.1_all.deb ...
[00:04:02] Unpacking python3-defer (1.0.6-2.1) ...
[00:04:02] Selecting previously unselected package python3-aptdaemon.
[00:04:02] Preparing to unpack .../435-python3-aptdaemon_1.1.1+bzr982-0ubuntu32.3_all.deb ...
[00:04:02] Unpacking python3-aptdaemon (1.1.1+bzr982-0ubuntu32.3) ...
[00:04:02] Selecting previously unselected package aptdaemon.
[00:04:02] Preparing to unpack .../436-aptdaemon_1.1.1+bzr982-0ubuntu32.3_all.deb ...
[00:04:02] Unpacking aptdaemon (1.1.1+bzr982-0ubuntu32.3) ...
[00:04:02] Selecting previously unselected package aptdaemon-data.
[00:04:02] Preparing to unpack .../437-aptdaemon-data_1.1.1+bzr982-0ubuntu32.3_all.deb ...
[00:04:02] Unpacking aptdaemon-data (1.1.1+bzr982-0ubuntu32.3) ...
[00:04:02] Selecting previously unselected package python3-aptdaemon.gtk3widgets.
[00:04:02] Preparing to unpack .../438-python3-aptdaemon.gtk3widgets_1.1.1+bzr982-0ubuntu32.3_all.deb ...
[00:04:02] Unpacking python3-aptdaemon.gtk3widgets (1.1.1+bzr982-0ubuntu32.3) ...
[00:04:02] Selecting previously unselected package im-config.
[00:04:02] Preparing to unpack .../439-im-config_0.44-1ubuntu1.3_all.deb ...
[00:04:02] Unpacking im-config (0.44-1ubuntu1.3) ...
[00:04:03] Selecting previously unselected package language-selector-gnome.
[00:04:03] Preparing to unpack .../440-language-selector-gnome_0.204.2_all.deb ...
[00:04:03] Unpacking language-selector-gnome (0.204.2) ...
[00:04:03] Selecting previously unselected package python3-cups.
[00:04:03] Preparing to unpack .../441-python3-cups_1.9.73-3build1_amd64.deb ...
[00:04:03] Unpacking python3-cups (1.9.73-3build1) ...
[00:04:04] Selecting previously unselected package python3-cupshelpers.
[00:04:04] Preparing to unpack .../442-python3-cupshelpers_1.5.12-0ubuntu1.1_all.deb ...
[00:04:04] Unpacking python3-cupshelpers (1.5.12-0ubuntu1.1) ...
[00:04:04] Selecting previously unselected package python3-cairo:amd64.
[00:04:04] Preparing to unpack .../443-python3-cairo_1.16.2-2ubuntu2_amd64.deb ...
[00:04:04] Unpacking python3-cairo:amd64 (1.16.2-2ubuntu2) ...
[00:04:04] Selecting previously unselected package system-config-printer-common.
[00:04:04] Preparing to unpack .../444-system-config-printer-common_1.5.12-0ubuntu1.1_all.deb ...
[00:04:04] Unpacking system-config-printer-common (1.5.12-0ubuntu1.1) ...
[00:04:04] Selecting previously unselected package system-config-printer.
[00:04:04] Preparing to unpack .../445-system-config-printer_1.5.12-0ubuntu1.1_all.deb ...
[00:04:04] Unpacking system-config-printer (1.5.12-0ubuntu1.1) ...
[00:04:04] Selecting previously unselected package libwhoopsie0:amd64.
[00:04:04] Preparing to unpack .../446-libwhoopsie0_0.2.69ubuntu0.3_amd64.deb ...
[00:04:04] Unpacking libwhoopsie0:amd64 (0.2.69ubuntu0.3) ...
[00:04:04] Selecting previously unselected package whoopsie-preferences.
[00:04:04] Preparing to unpack .../447-whoopsie-preferences_22_amd64.deb ...
[00:04:04] Unpacking whoopsie-preferences (22) ...
[00:04:05] Selecting previously unselected package gnome-control-center.
[00:04:05] Preparing to unpack .../448-gnome-control-center_1%3a3.36.5-0ubuntu3_amd64.deb ...
[00:04:05] Unpacking gnome-control-center (1:3.36.5-0ubuntu3) ...
[00:04:05] Selecting previously unselected package gnome-control-center-faces.
[00:04:05] Preparing to unpack .../449-gnome-control-center-faces_1%3a3.36.5-0ubuntu3_all.deb ...
[00:04:05] Unpacking gnome-control-center-faces (1:3.36.5-0ubuntu3) ...
[00:04:05] Selecting previously unselected package gnome-keyring-pkcs11:amd64.
[00:04:05] Preparing to unpack .../450-gnome-keyring-pkcs11_3.36.0-1ubuntu1_amd64.deb ...
[00:04:05] Unpacking gnome-keyring-pkcs11:amd64 (3.36.0-1ubuntu1) ...
[00:04:05] Selecting previously unselected package gnome-menus.
[00:04:05] Preparing to unpack .../451-gnome-menus_3.36.0-1ubuntu1_amd64.deb ...
[00:04:05] Unpacking gnome-menus (3.36.0-1ubuntu1) ...
[00:04:05] Selecting previously unselected package python3-protobuf.
[00:04:05] Preparing to unpack .../452-python3-protobuf_3.6.1.3-2ubuntu5_amd64.deb ...
[00:04:05] Unpacking python3-protobuf (3.6.1.3-2ubuntu5) ...
[00:04:06] Selecting previously unselected package python3-tz.
[00:04:06] Preparing to unpack .../453-python3-tz_2019.3-1_all.deb ...
[00:04:06] Unpacking python3-tz (2019.3-1) ...
[00:04:06] Selecting previously unselected package python3-rfc3339.
[00:04:06] Preparing to unpack .../454-python3-rfc3339_1.1-2_all.deb ...
[00:04:06] Unpacking python3-rfc3339 (1.1-2) ...
[00:04:06] Selecting previously unselected package python3-macaroonbakery.
[00:04:06] Preparing to unpack .../455-python3-macaroonbakery_1.3.1-1_all.deb ...
[00:04:06] Unpacking python3-macaroonbakery (1.3.1-1) ...
[00:04:06] Selecting previously unselected package gnome-online-accounts.
[00:04:06] Preparing to unpack .../456-gnome-online-accounts_3.36.1-0ubuntu1_amd64.deb ...
[00:04:06] Unpacking gnome-online-accounts (3.36.1-0ubuntu1) ...
[00:04:07] Selecting previously unselected package gnome-startup-applications.
[00:04:07] Preparing to unpack .../457-gnome-startup-applications_3.36.0-2ubuntu1_amd64.deb ...
[00:04:07] Unpacking gnome-startup-applications (3.36.0-2ubuntu1) ...
[00:04:07] Selecting previously unselected package libyelp0:amd64.
[00:04:07] Preparing to unpack .../458-libyelp0_3.36.2-0ubuntu1_amd64.deb ...
[00:04:07] Unpacking libyelp0:amd64 (3.36.2-0ubuntu1) ...
[00:04:07] Selecting previously unselected package yelp-xsl.
[00:04:07] Preparing to unpack .../459-yelp-xsl_3.36.0-1_all.deb ...
[00:04:07] Unpacking yelp-xsl (3.36.0-1) ...
[00:04:07] Selecting previously unselected package yelp.
[00:04:07] Preparing to unpack .../460-yelp_3.36.2-0ubuntu1_amd64.deb ...
[00:04:07] Unpacking yelp (3.36.2-0ubuntu1) ...
[00:04:07] Selecting previously unselected package ubuntu-docs.
[00:04:07] Preparing to unpack .../461-ubuntu-docs_20.04.3_all.deb ...
[00:04:07] Unpacking ubuntu-docs (20.04.3) ...
[00:04:08] Selecting previously unselected package gnome-user-docs.
[00:04:08] Preparing to unpack .../462-gnome-user-docs_3.36.2+git20200704-0ubuntu0.1_all.deb ...
[00:04:08] Unpacking gnome-user-docs (3.36.2+git20200704-0ubuntu0.1) ...
[00:04:09] Selecting previously unselected package gstreamer1.0-gl:amd64.
[00:04:09] Preparing to unpack .../463-gstreamer1.0-gl_1.16.2-4ubuntu0.1_amd64.deb ...
[00:04:09] Unpacking gstreamer1.0-gl:amd64 (1.16.2-4ubuntu0.1) ...
[00:04:09] Selecting previously unselected package gstreamer1.0-pulseaudio:amd64.
[00:04:09] Preparing to unpack .../464-gstreamer1.0-pulseaudio_1.16.2-1ubuntu2.1_amd64.deb ...
[00:04:09] Unpacking gstreamer1.0-pulseaudio:amd64 (1.16.2-1ubuntu2.1) ...
[00:04:09] Selecting previously unselected package ibus-data.
[00:04:09] Preparing to unpack .../465-ibus-data_1.5.22-2ubuntu2.1_all.deb ...
[00:04:09] Unpacking ibus-data (1.5.22-2ubuntu2.1) ...
[00:04:10] Selecting previously unselected package python3-ibus-1.0.
[00:04:10] Preparing to unpack .../466-python3-ibus-1.0_1.5.22-2ubuntu2.1_all.deb ...
[00:04:10] Unpacking python3-ibus-1.0 (1.5.22-2ubuntu2.1) ...
[00:04:10] Selecting previously unselected package ibus.
[00:04:10] Preparing to unpack .../467-ibus_1.5.22-2ubuntu2.1_amd64.deb ...
[00:04:10] Unpacking ibus (1.5.22-2ubuntu2.1) ...
[00:04:10] Selecting previously unselected package libgtk2.0-common.
[00:04:10] Preparing to unpack .../468-libgtk2.0-common_2.24.32-4ubuntu4_all.deb ...
[00:04:10] Unpacking libgtk2.0-common (2.24.32-4ubuntu4) ...
[00:04:10] Selecting previously unselected package libgtk2.0-0:amd64.
[00:04:10] Preparing to unpack .../469-libgtk2.0-0_2.24.32-4ubuntu4_amd64.deb ...
[00:04:10] Unpacking libgtk2.0-0:amd64 (2.24.32-4ubuntu4) ...
[00:04:10] Selecting previously unselected package ibus-gtk:amd64.
[00:04:10] Preparing to unpack .../470-ibus-gtk_1.5.22-2ubuntu2.1_amd64.deb ...
[00:04:10] Unpacking ibus-gtk:amd64 (1.5.22-2ubuntu2.1) ...
[00:04:10] Selecting previously unselected package ibus-gtk3:amd64.
[00:04:10] Preparing to unpack .../471-ibus-gtk3_1.5.22-2ubuntu2.1_amd64.deb ...
[00:04:10] Unpacking ibus-gtk3:amd64 (1.5.22-2ubuntu2.1) ...
[00:04:10] Selecting previously unselected package iio-sensor-proxy.
[00:04:10] Preparing to unpack .../472-iio-sensor-proxy_2.8-1ubuntu1_amd64.deb ...
[00:04:10] Unpacking iio-sensor-proxy (2.8-1ubuntu1) ...
[00:04:10] Selecting previously unselected package libdbusmenu-glib4:amd64.
[00:04:10] Preparing to unpack .../473-libdbusmenu-glib4_16.04.1+18.10.20180917-0ubuntu6_amd64.deb ...
[00:04:10] Unpacking libdbusmenu-glib4:amd64 (16.04.1+18.10.20180917-0ubuntu6) ...
[00:04:10] Selecting previously unselected package libdbusmenu-gtk3-4:amd64.
[00:04:10] Preparing to unpack .../474-libdbusmenu-gtk3-4_16.04.1+18.10.20180917-0ubuntu6_amd64.deb ...
[00:04:10] Unpacking libdbusmenu-gtk3-4:amd64 (16.04.1+18.10.20180917-0ubuntu6) ...
[00:04:10] Selecting previously unselected package libappindicator3-1.
[00:04:10] Preparing to unpack .../475-libappindicator3-1_12.10.1+20.04.20200408.1-0ubuntu1_amd64.deb ...
[00:04:10] Unpacking libappindicator3-1 (12.10.1+20.04.20200408.1-0ubuntu1) ...
[00:04:10] Selecting previously unselected package libstemmer0d:amd64.
[00:04:10] Preparing to unpack .../476-libstemmer0d_0+svn585-2_amd64.deb ...
[00:04:10] Unpacking libstemmer0d:amd64 (0+svn585-2) ...
[00:04:10] Selecting previously unselected package libappstream4:amd64.
[00:04:10] Preparing to unpack .../477-libappstream4_0.12.10-2_amd64.deb ...
[00:04:10] Unpacking libappstream4:amd64 (0.12.10-2) ...
[00:04:10] Selecting previously unselected package libbluetooth3:amd64.
[00:04:10] Preparing to unpack .../478-libbluetooth3_5.53-0ubuntu3.3_amd64.deb ...
[00:04:10] Unpacking libbluetooth3:amd64 (5.53-0ubuntu3.3) ...
[00:04:10] Selecting previously unselected package libcanberra-pulse:amd64.
[00:04:10] Preparing to unpack .../479-libcanberra-pulse_0.30-7ubuntu1_amd64.deb ...
[00:04:10] Unpacking libcanberra-pulse:amd64 (0.30-7ubuntu1) ...
[00:04:10] Selecting previously unselected package libclutter-1.0-common.
[00:04:10] Preparing to unpack .../480-libclutter-1.0-common_1.26.4+dfsg-1_all.deb ...
[00:04:10] Unpacking libclutter-1.0-common (1.26.4+dfsg-1) ...
[00:04:10] Selecting previously unselected package libcogl-common.
[00:04:10] Preparing to unpack .../481-libcogl-common_1.22.6-1_all.deb ...
[00:04:10] Unpacking libcogl-common (1.22.6-1) ...
[00:04:10] Selecting previously unselected package libfprint-2-2:amd64.
[00:04:11] Preparing to unpack .../482-libfprint-2-2_1%3a1.90.2+tod1-0ubuntu1~20.04.4_amd64.deb ...
[00:04:11] Unpacking libfprint-2-2:amd64 (1:1.90.2+tod1-0ubuntu1~20.04.4) ...
[00:04:11] Selecting previously unselected package libgail18:amd64.
[00:04:11] Preparing to unpack .../483-libgail18_2.24.32-4ubuntu4_amd64.deb ...
[00:04:11] Unpacking libgail18:amd64 (2.24.32-4ubuntu4) ...
[00:04:11] Selecting previously unselected package libgail-common:amd64.
[00:04:11] Preparing to unpack .../484-libgail-common_2.24.32-4ubuntu4_amd64.deb ...
[00:04:11] Unpacking libgail-common:amd64 (2.24.32-4ubuntu4) ...
[00:04:11] Selecting previously unselected package libgdk-pixbuf2.0-bin.
[00:04:11] Preparing to unpack .../485-libgdk-pixbuf2.0-bin_2.40.0+dfsg-3ubuntu0.2_amd64.deb ...
[00:04:11] Unpacking libgdk-pixbuf2.0-bin (2.40.0+dfsg-3ubuntu0.2) ...
[00:04:11] Selecting previously unselected package libgee-0.8-2:amd64.
[00:04:11] Preparing to unpack .../486-libgee-0.8-2_0.20.3-1_amd64.deb ...
[00:04:11] Unpacking libgee-0.8-2:amd64 (0.20.3-1) ...
[00:04:11] Selecting previously unselected package libgphoto2-l10n.
[00:04:11] Preparing to unpack .../487-libgphoto2-l10n_2.5.25-0ubuntu0.1_all.deb ...
[00:04:11] Unpacking libgphoto2-l10n (2.5.25-0ubuntu0.1) ...
[00:04:11] Selecting previously unselected package libgssdp-1.2-0:amd64.
[00:04:11] Preparing to unpack .../488-libgssdp-1.2-0_1.2.3-0ubuntu0.20.04.1_amd64.deb ...
[00:04:11] Unpacking libgssdp-1.2-0:amd64 (1.2.3-0ubuntu0.20.04.1) ...
[00:04:11] Selecting previously unselected package libgtk-3-bin.
[00:04:11] Preparing to unpack .../489-libgtk-3-bin_3.24.20-0ubuntu1_amd64.deb ...
[00:04:11] Unpacking libgtk-3-bin (3.24.20-0ubuntu1) ...
[00:04:11] Selecting previously unselected package libgtk2.0-bin.
[00:04:11] Preparing to unpack .../490-libgtk2.0-bin_2.24.32-4ubuntu4_amd64.deb ...
[00:04:11] Unpacking libgtk2.0-bin (2.24.32-4ubuntu4) ...
[00:04:11] Selecting previously unselected package libgupnp-1.2-0:amd64.
[00:04:11] Preparing to unpack .../491-libgupnp-1.2-0_1.2.4-0ubuntu1_amd64.deb ...
[00:04:11] Unpacking libgupnp-1.2-0:amd64 (1.2.4-0ubuntu1) ...
[00:04:12] Selecting previously unselected package libgupnp-av-1.0-2.
[00:04:12] Preparing to unpack .../492-libgupnp-av-1.0-2_0.12.11-2_amd64.deb ...
[00:04:12] Unpacking libgupnp-av-1.0-2 (0.12.11-2) ...
[00:04:12] Selecting previously unselected package libgupnp-dlna-2.0-3.
[00:04:12] Preparing to unpack .../493-libgupnp-dlna-2.0-3_0.10.5-4_amd64.deb ...
[00:04:12] Unpacking libgupnp-dlna-2.0-3 (0.10.5-4) ...
[00:04:12] Selecting previously unselected package libmbim-glib4:amd64.
[00:04:12] Preparing to unpack .../494-libmbim-glib4_1.24.8-1~20.04_amd64.deb ...
[00:04:12] Unpacking libmbim-glib4:amd64 (1.24.8-1~20.04) ...
[00:04:12] Selecting previously unselected package libmbim-proxy.
[00:04:12] Preparing to unpack .../495-libmbim-proxy_1.24.8-1~20.04_amd64.deb ...
[00:04:12] Unpacking libmbim-proxy (1.24.8-1~20.04) ...
[00:04:12] Selecting previously unselected package libmediaart-2.0-0:amd64.
[00:04:12] Preparing to unpack .../496-libmediaart-2.0-0_1.9.4-2_amd64.deb ...
[00:04:12] Unpacking libmediaart-2.0-0:amd64 (1.9.4-2) ...
[00:04:12] Selecting previously unselected package libndp0:amd64.
[00:04:12] Preparing to unpack .../497-libndp0_1.7-0ubuntu1_amd64.deb ...
[00:04:12] Unpacking libndp0:amd64 (1.7-0ubuntu1) ...
[00:04:12] Selecting previously unselected package libnl-route-3-200:amd64.
[00:04:12] Preparing to unpack .../498-libnl-route-3-200_3.4.0-1_amd64.deb ...
[00:04:12] Unpacking libnl-route-3-200:amd64 (3.4.0-1) ...
[00:04:12] Selecting previously unselected package libnss-mdns:amd64.
[00:04:12] Preparing to unpack .../499-libnss-mdns_0.14.1-1ubuntu1_amd64.deb ...
[00:04:12] Unpacking libnss-mdns:amd64 (0.14.1-1ubuntu1) ...
[00:04:12] Selecting previously unselected package libpam-gnome-keyring:amd64.
[00:04:12] Preparing to unpack .../500-libpam-gnome-keyring_3.36.0-1ubuntu1_amd64.deb ...
[00:04:12] Unpacking libpam-gnome-keyring:amd64 (3.36.0-1ubuntu1) ...
[00:04:12] Selecting previously unselected package libpcsclite1:amd64.
[00:04:12] Preparing to unpack .../501-libpcsclite1_1.8.26-3_amd64.deb ...
[00:04:12] Unpacking libpcsclite1:amd64 (1.8.26-3) ...
[00:04:12] Selecting previously unselected package libqmi-glib5:amd64.
[00:04:12] Preparing to unpack .../502-libqmi-glib5_1.28.6-1~20.04.1_amd64.deb ...
[00:04:12] Unpacking libqmi-glib5:amd64 (1.28.6-1~20.04.1) ...
[00:04:13] Selecting previously unselected package libqmi-proxy.
[00:04:13] Preparing to unpack .../503-libqmi-proxy_1.28.6-1~20.04.1_amd64.deb ...
[00:04:13] Unpacking libqmi-proxy (1.28.6-1~20.04.1) ...
[00:04:13] Selecting previously unselected package libteamdctl0:amd64.
[00:04:13] Preparing to unpack .../504-libteamdctl0_1.30-1_amd64.deb ...
[00:04:13] Unpacking libteamdctl0:amd64 (1.30-1) ...
[00:04:13] Selecting previously unselected package libwacom-bin.
[00:04:13] Preparing to unpack .../505-libwacom-bin_1.3-2ubuntu3_amd64.deb ...
[00:04:13] Unpacking libwacom-bin (1.3-2ubuntu3) ...
[00:04:13] Selecting previously unselected package libxatracker2:amd64.
[00:04:13] Preparing to unpack .../506-libxatracker2_21.0.3-0ubuntu0.3~20.04.3_amd64.deb ...
[00:04:13] Unpacking libxatracker2:amd64 (21.0.3-0ubuntu0.3~20.04.3) ...
[00:04:13] Selecting previously unselected package libxcb-xv0:amd64.
[00:04:13] Preparing to unpack .../507-libxcb-xv0_1.14-2_amd64.deb ...
[00:04:13] Unpacking libxcb-xv0:amd64 (1.14-2) ...
[00:04:13] Selecting previously unselected package libxss1:amd64.
[00:04:13] Preparing to unpack .../508-libxss1_1%3a1.2.3-1_amd64.deb ...
[00:04:13] Unpacking libxss1:amd64 (1:1.2.3-1) ...
[00:04:13] Selecting previously unselected package libxvmc1:amd64.
[00:04:13] Preparing to unpack .../509-libxvmc1_2%3a1.0.12-2_amd64.deb ...
[00:04:13] Unpacking libxvmc1:amd64 (2:1.0.12-2) ...
[00:04:13] Selecting previously unselected package mesa-vulkan-drivers:amd64.
[00:04:13] Preparing to unpack .../510-mesa-vulkan-drivers_21.0.3-0ubuntu0.3~20.04.3_amd64.deb ...
[00:04:13] Unpacking mesa-vulkan-drivers:amd64 (21.0.3-0ubuntu0.3~20.04.3) ...
[00:04:14] Selecting previously unselected package modemmanager.
[00:04:14] Preparing to unpack .../511-modemmanager_1.16.6-2~20.04_amd64.deb ...
[00:04:14] Unpacking modemmanager (1.16.6-2~20.04) ...
[00:04:14] Selecting previously unselected package mousetweaks.
[00:04:14] Preparing to unpack .../512-mousetweaks_3.32.0-2_amd64.deb ...
[00:04:14] Unpacking mousetweaks (3.32.0-2) ...
[00:04:14] Selecting previously unselected package wpasupplicant.
[00:04:14] Preparing to unpack .../513-wpasupplicant_2%3a2.9-1ubuntu4.3_amd64.deb ...
[00:04:14] Unpacking wpasupplicant (2:2.9-1ubuntu4.3) ...
[00:04:14] Selecting previously unselected package network-manager.
[00:04:14] Preparing to unpack .../514-network-manager_1.22.10-1ubuntu2.2_amd64.deb ...
[00:04:14] Unpacking network-manager (1.22.10-1ubuntu2.2) ...
[00:04:14] Selecting previously unselected package network-manager-gnome.
[00:04:14] Preparing to unpack .../515-network-manager-gnome_1.8.24-1ubuntu3_amd64.deb ...
[00:04:14] Unpacking network-manager-gnome (1.8.24-1ubuntu3) ...
[00:04:15] Selecting previously unselected package ppp.
[00:04:15] Preparing to unpack .../516-ppp_2.4.7-2+4.1ubuntu5.1_amd64.deb ...
[00:04:15] Unpacking ppp (2.4.7-2+4.1ubuntu5.1) ...
[00:04:15] Selecting previously unselected package pptp-linux.
[00:04:15] Preparing to unpack .../517-pptp-linux_1.10.0-1build1_amd64.deb ...
[00:04:15] Unpacking pptp-linux (1.10.0-1build1) ...
[00:04:15] Selecting previously unselected package network-manager-pptp.
[00:04:15] Preparing to unpack .../518-network-manager-pptp_1.2.8-2_amd64.deb ...
[00:04:15] Unpacking network-manager-pptp (1.2.8-2) ...
[00:04:15] Selecting previously unselected package packagekit.
[00:04:15] Preparing to unpack .../519-packagekit_1.1.13-2ubuntu1.1_amd64.deb ...
[00:04:15] Unpacking packagekit (1.1.13-2ubuntu1.1) ...
[00:04:15] Selecting previously unselected package packagekit-tools.
[00:04:15] Preparing to unpack .../520-packagekit-tools_1.1.13-2ubuntu1.1_amd64.deb ...
[00:04:15] Unpacking packagekit-tools (1.1.13-2ubuntu1.1) ...
[00:04:15] Selecting previously unselected package python3-systemd.
[00:04:15] Preparing to unpack .../521-python3-systemd_234-3build2_amd64.deb ...
[00:04:15] Unpacking python3-systemd (234-3build2) ...
[00:04:15] Selecting previously unselected package qt5-gtk-platformtheme:amd64.
[00:04:15] Preparing to unpack .../522-qt5-gtk-platformtheme_5.12.8+dfsg-0ubuntu1_amd64.deb ...
[00:04:15] Unpacking qt5-gtk-platformtheme:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:04:15] Selecting previously unselected package qttranslations5-l10n.
[00:04:15] Preparing to unpack .../523-qttranslations5-l10n_5.12.8-0ubuntu1_all.deb ...
[00:04:15] Unpacking qttranslations5-l10n (5.12.8-0ubuntu1) ...
[00:04:16] Selecting previously unselected package rtkit.
[00:04:16] Preparing to unpack .../524-rtkit_0.12-4_amd64.deb ...
[00:04:16] Unpacking rtkit (0.12-4) ...
[00:04:17] Selecting previously unselected package update-inetd.
[00:04:17] Preparing to unpack .../525-update-inetd_4.50_all.deb ...
[00:04:17] Unpacking update-inetd (4.50) ...
[00:04:17] Selecting previously unselected package sane-utils.
[00:04:17] Preparing to unpack .../526-sane-utils_1.0.29-0ubuntu5.2_amd64.deb ...
[00:04:17] Unpacking sane-utils (1.0.29-0ubuntu5.2) ...
[00:04:17] Selecting previously unselected package switcheroo-control.
[00:04:17] Preparing to unpack .../527-switcheroo-control_2.1-1_amd64.deb ...
[00:04:17] Unpacking switcheroo-control (2.1-1) ...
[00:04:17] Selecting previously unselected package system-config-printer-udev.
[00:04:17] Preparing to unpack .../528-system-config-printer-udev_1.5.12-0ubuntu1.1_amd64.deb ...
[00:04:17] Unpacking system-config-printer-udev (1.5.12-0ubuntu1.1) ...
[00:04:17] Selecting previously unselected package usbmuxd.
[00:04:17] Preparing to unpack .../529-usbmuxd_1.1.1~git20191130.9af2b12-1_amd64.deb ...
[00:04:17] Unpacking usbmuxd (1.1.1~git20191130.9af2b12-1) ...
[00:04:17] Selecting previously unselected package wamerican.
[00:04:17] Preparing to unpack .../530-wamerican_2018.04.16-1_all.deb ...
[00:04:17] Unpacking wamerican (2018.04.16-1) ...
[00:04:17] Selecting previously unselected package xfonts-encodings.
[00:04:17] Preparing to unpack .../531-xfonts-encodings_1%3a1.0.5-0ubuntu1_all.deb ...
[00:04:17] Unpacking xfonts-encodings (1:1.0.5-0ubuntu1) ...
[00:04:17] Selecting previously unselected package xfonts-utils.
[00:04:17] Preparing to unpack .../532-xfonts-utils_1%3a7.7+6_amd64.deb ...
[00:04:17] Unpacking xfonts-utils (1:7.7+6) ...
[00:04:17] Selecting previously unselected package xfonts-base.
[00:04:17] Preparing to unpack .../533-xfonts-base_1%3a1.0.5_all.deb ...
[00:04:17] Unpacking xfonts-base (1:1.0.5) ...
[00:04:18] Selecting previously unselected package xserver-xephyr.
[00:04:18] Preparing to unpack .../534-xserver-xephyr_2%3a1.20.11-1ubuntu1~20.04.2_amd64.deb ...
[00:04:18] Unpacking xserver-xephyr (2:1.20.11-1ubuntu1~20.04.2) ...
[00:04:19] Selecting previously unselected package xserver-xorg-core.
[00:04:19] Preparing to unpack .../535-xserver-xorg-core_2%3a1.20.11-1ubuntu1~20.04.2_amd64.deb ...
[00:04:19] Unpacking xserver-xorg-core (2:1.20.11-1ubuntu1~20.04.2) ...
[00:04:19] Selecting previously unselected package xserver-xorg-input-libinput.
[00:04:19] Preparing to unpack .../536-xserver-xorg-input-libinput_0.29.0-1_amd64.deb ...
[00:04:19] Unpacking xserver-xorg-input-libinput (0.29.0-1) ...
[00:04:19] Selecting previously unselected package xserver-xorg-input-all.
[00:04:19] Preparing to unpack .../537-xserver-xorg-input-all_1%3a7.7+19ubuntu14_amd64.deb ...
[00:04:19] Unpacking xserver-xorg-input-all (1:7.7+19ubuntu14) ...
[00:04:19] Selecting previously unselected package xserver-xorg-input-wacom.
[00:04:19] Preparing to unpack .../538-xserver-xorg-input-wacom_1%3a0.39.0-0ubuntu1_amd64.deb ...
[00:04:19] Unpacking xserver-xorg-input-wacom (1:0.39.0-0ubuntu1) ...
[00:04:19] Selecting previously unselected package xserver-xorg.
[00:04:19] Preparing to unpack .../539-xserver-xorg_1%3a7.7+19ubuntu14_amd64.deb ...
[00:04:19] Unpacking xserver-xorg (1:7.7+19ubuntu14) ...
[00:04:19] Selecting previously unselected package xserver-xorg-video-amdgpu.
[00:04:19] Preparing to unpack .../540-xserver-xorg-video-amdgpu_19.1.0-1_amd64.deb ...
[00:04:19] Unpacking xserver-xorg-video-amdgpu (19.1.0-1) ...
[00:04:19] Selecting previously unselected package xserver-xorg-video-radeon.
[00:04:19] Preparing to unpack .../541-xserver-xorg-video-radeon_1%3a19.1.0-1_amd64.deb ...
[00:04:19] Unpacking xserver-xorg-video-radeon (1:19.1.0-1) ...
[00:04:19] Selecting previously unselected package xserver-xorg-video-ati.
[00:04:19] Preparing to unpack .../542-xserver-xorg-video-ati_1%3a19.1.0-1_amd64.deb ...
[00:04:19] Unpacking xserver-xorg-video-ati (1:19.1.0-1) ...
[00:04:19] Selecting previously unselected package xserver-xorg-video-fbdev.
[00:04:19] Preparing to unpack .../543-xserver-xorg-video-fbdev_1%3a0.5.0-1ubuntu1_amd64.deb ...
[00:04:19] Unpacking xserver-xorg-video-fbdev (1:0.5.0-1ubuntu1) ...
[00:04:19] Selecting previously unselected package xserver-xorg-video-nouveau.
[00:04:19] Preparing to unpack .../544-xserver-xorg-video-nouveau_1%3a1.0.16-1_amd64.deb ...
[00:04:19] Unpacking xserver-xorg-video-nouveau (1:1.0.16-1) ...
[00:04:19] Selecting previously unselected package xserver-xorg-video-vesa.
[00:04:19] Preparing to unpack .../545-xserver-xorg-video-vesa_1%3a2.4.0-2_amd64.deb ...
[00:04:19] Unpacking xserver-xorg-video-vesa (1:2.4.0-2) ...
[00:04:19] Selecting previously unselected package xserver-xorg-video-vmware.
[00:04:19] Preparing to unpack .../546-xserver-xorg-video-vmware_1%3a13.3.0-3_amd64.deb ...
[00:04:19] Unpacking xserver-xorg-video-vmware (1:13.3.0-3) ...
[00:04:19] Selecting previously unselected package xserver-xorg-video-all.
[00:04:19] Preparing to unpack .../547-xserver-xorg-video-all_1%3a7.7+19ubuntu14_amd64.deb ...
[00:04:19] Unpacking xserver-xorg-video-all (1:7.7+19ubuntu14) ...
[00:04:19] Selecting previously unselected package xserver-xorg-video-intel.
[00:04:19] Preparing to unpack .../548-xserver-xorg-video-intel_2%3a2.99.917+git20200226-1_amd64.deb ...
[00:04:19] Unpacking xserver-xorg-video-intel (2:2.99.917+git20200226-1) ...
[00:04:20] Selecting previously unselected package xserver-xorg-video-qxl.
[00:04:20] Preparing to unpack .../549-xserver-xorg-video-qxl_0.1.5+git20200331-1_amd64.deb ...
[00:04:20] Unpacking xserver-xorg-video-qxl (0.1.5+git20200331-1) ...
[00:04:20] Selecting previously unselected package cups-pk-helper.
[00:04:20] Preparing to unpack .../550-cups-pk-helper_0.2.6-1ubuntu3_amd64.deb ...
[00:04:20] Unpacking cups-pk-helper (0.2.6-1ubuntu3) ...
[00:04:20] Selecting previously unselected package fprintd.
[00:04:20] Preparing to unpack .../551-fprintd_1.90.9-1~ubuntu20.04.1_amd64.deb ...
[00:04:20] Unpacking fprintd (1.90.9-1~ubuntu20.04.1) ...
[00:04:20] Selecting previously unselected package ippusbxd.
[00:04:20] Preparing to unpack .../552-ippusbxd_1.34-2ubuntu1_amd64.deb ...
[00:04:20] Unpacking ippusbxd (1.34-2ubuntu1) ...
[00:04:20] Selecting previously unselected package libcanberra-gtk3-module:amd64.
[00:04:20] Preparing to unpack .../553-libcanberra-gtk3-module_0.30-7ubuntu1_amd64.deb ...
[00:04:20] Unpacking libcanberra-gtk3-module:amd64 (0.30-7ubuntu1) ...
[00:04:20] Selecting previously unselected package libpam-fprintd:amd64.
[00:04:20] Preparing to unpack .../554-libpam-fprintd_1.90.9-1~ubuntu20.04.1_amd64.deb ...
[00:04:20] Unpacking libpam-fprintd:amd64 (1.90.9-1~ubuntu20.04.1) ...
[00:04:20] Selecting previously unselected package librygel-core-2.6-2:amd64.
[00:04:20] Preparing to unpack .../555-librygel-core-2.6-2_0.38.3-1ubuntu1_amd64.deb ...
[00:04:20] Unpacking librygel-core-2.6-2:amd64 (0.38.3-1ubuntu1) ...
[00:04:20] Selecting previously unselected package librygel-db-2.6-2:amd64.
[00:04:20] Preparing to unpack .../556-librygel-db-2.6-2_0.38.3-1ubuntu1_amd64.deb ...
[00:04:20] Unpacking librygel-db-2.6-2:amd64 (0.38.3-1ubuntu1) ...
[00:04:20] Selecting previously unselected package librygel-renderer-2.6-2:amd64.
[00:04:20] Preparing to unpack .../557-librygel-renderer-2.6-2_0.38.3-1ubuntu1_amd64.deb ...
[00:04:20] Unpacking librygel-renderer-2.6-2:amd64 (0.38.3-1ubuntu1) ...
[00:04:20] Selecting previously unselected package librygel-server-2.6-2:amd64.
[00:04:20] Preparing to unpack .../558-librygel-server-2.6-2_0.38.3-1ubuntu1_amd64.deb ...
[00:04:20] Unpacking librygel-server-2.6-2:amd64 (0.38.3-1ubuntu1) ...
[00:04:20] Selecting previously unselected package libsbc1:amd64.
[00:04:20] Preparing to unpack .../559-libsbc1_1.4-1_amd64.deb ...
[00:04:20] Unpacking libsbc1:amd64 (1.4-1) ...
[00:04:20] Selecting previously unselected package mobile-broadband-provider-info.
[00:04:20] Preparing to unpack .../560-mobile-broadband-provider-info_20190618-3_all.deb ...
[00:04:20] Unpacking mobile-broadband-provider-info (20190618-3) ...
[00:04:20] Selecting previously unselected package pulseaudio-module-bluetooth.
[00:04:20] Preparing to unpack .../561-pulseaudio-module-bluetooth_1%3a13.99.1-1ubuntu3.12_amd64.deb ...
[00:04:20] Unpacking pulseaudio-module-bluetooth (1:13.99.1-1ubuntu3.12) ...
[00:04:21] Selecting previously unselected package rygel.
[00:04:21] Preparing to unpack .../562-rygel_0.38.3-1ubuntu1_amd64.deb ...
[00:04:21] Unpacking rygel (0.38.3-1ubuntu1) ...
[00:04:21] Selecting previously unselected package usb-modeswitch-data.
[00:04:21] Preparing to unpack .../563-usb-modeswitch-data_20191128-3_all.deb ...
[00:04:21] Unpacking usb-modeswitch-data (20191128-3) ...
[00:04:21] Selecting previously unselected package usb-modeswitch.
[00:04:21] Preparing to unpack .../564-usb-modeswitch_2.5.2+repack0-2ubuntu3_amd64.deb ...
[00:04:21] Unpacking usb-modeswitch (2.5.2+repack0-2ubuntu3) ...
[00:04:21] Selecting previously unselected package wkhtmltopdf.
[00:04:21] Preparing to unpack .../565-wkhtmltopdf_0.12.5-1build1_amd64.deb ...
[00:04:21] Unpacking wkhtmltopdf (0.12.5-1build1) ...
[00:04:21] Selecting previously unselected package xserver-xorg-legacy.
[00:04:21] Preparing to unpack .../566-xserver-xorg-legacy_2%3a1.20.11-1ubuntu1~20.04.2_amd64.deb ...
[00:04:21] Unpacking xserver-xorg-legacy (2:1.20.11-1ubuntu1~20.04.2) ...
[00:04:21] Setting up python3-entrypoints (0.3-2ubuntu1) ...
[00:04:22] Setting up libpwquality-common (1.4.2-1build1) ...
[00:04:22] Setting up bubblewrap (0.4.0-1ubuntu4) ...
[00:04:22] Setting up liblmdb0:amd64 (0.9.24-1) ...
[00:04:22] Setting up libgraphite2-3:amd64 (1.3.13-11build1) ...
[00:04:22] Setting up libxcb-dri3-0:amd64 (1.14-2) ...
[00:04:22] Setting up liblcms2-2:amd64 (2.9-4) ...
[00:04:22] Setting up libpixman-1-0:amd64 (0.38.4-0ubuntu1) ...
[00:04:22] Setting up libcdparanoia0:amd64 (3.10.2+debian-13) ...
[00:04:22] Setting up libwayland-server0:amd64 (1.18.0-1) ...
[00:04:22] Setting up libx11-xcb1:amd64 (2:1.6.9-2ubuntu1.2) ...
[00:04:22] Setting up libwhoopsie-preferences0 (22) ...
[00:04:22] Setting up libpciaccess0:amd64 (0.16-0ubuntu1) ...
[00:04:22] Setting up libxcb-res0:amd64 (1.14-2) ...
[00:04:22] Setting up mysql-common (5.8+1.0.5ubuntu2) ...
[00:04:22] update-alternatives: using /etc/mysql/my.cnf.fallback to provide /etc/mysql/my.cnf (my.cnf) in auto mode
[00:04:22] Setting up session-migration (0.3.5) ...
[00:04:22] Setting up libmysqlclient21:amd64 (8.0.27-0ubuntu0.20.04.1) ...
[00:04:22] Setting up libdouble-conversion3:amd64 (3.1.5-4ubuntu1) ...
[00:04:22] Setting up libraw1394-11:amd64 (2.1.2-1) ...
[00:04:22] Setting up libsbc1:amd64 (1.4-1) ...
[00:04:22] Setting up libproxy1v5:amd64 (0.4.15-10ubuntu1.2) ...
[00:04:22] Setting up pci.ids (0.0~2020.03.20-1) ...
[00:04:22] Setting up gir1.2-freedesktop:amd64 (1.64.1-1~ubuntu20.04.1) ...
[00:04:22] Setting up libtag1v5-vanilla:amd64 (1.11.1+dfsg.1-0.3ubuntu2) ...
[00:04:22] Setting up libxdamage1:amd64 (1:1.1.5-2) ...
[00:04:22] Setting up libmpg123-0:amd64 (1.25.13-1) ...
[00:04:22] Setting up libxcb-xfixes0:amd64 (1.14-2) ...
[00:04:22] Setting up desktop-file-utils (0.24-1ubuntu3) ...
[00:04:22] Setting up libspeex1:amd64 (1.2~rc1.2-1.1ubuntu1) ...
[00:04:22] Setting up libcaca0:amd64 (0.99.beta19-2.1ubuntu1.20.04.2) ...
[00:04:22] Setting up libxpm4:amd64 (1:3.5.12-1) ...
[00:04:22] Setting up libplist3:amd64 (2.1.0-4build2) ...
[00:04:22] Setting up hicolor-icon-theme (0.17-2) ...
[00:04:22] Setting up libxi6:amd64 (2:1.7.10-0ubuntu1) ...
[00:04:22] Setting up libtwolame0:amd64 (0.4.0-2) ...
[00:04:22] Setting up libxcb-xinput0:amd64 (1.14-2) ...
[00:04:22] Setting up libwoff1:amd64 (1.0.2-1build2) ...
[00:04:22] Setting up libxrender1:amd64 (1:0.9.10-1) ...
[00:04:22] Setting up libvte-2.91-common (0.60.3-0ubuntu1~20.04) ...
[00:04:22] Setting up libhyphen0:amd64 (2.8.8-7) ...
[00:04:22] Setting up libdatrie1:amd64 (0.2.12-3) ...
[00:04:22] Setting up mobile-broadband-provider-info (20190618-3) ...
[00:04:22] Setting up python3-jwt (1.7.1-2ubuntu2) ...
[00:04:22] Setting up libmozjs-68-0:amd64 (68.6.0-1ubuntu1) ...
[00:04:22] Setting up ubuntu-wallpapers-focal (20.04.2-0ubuntu1) ...
[00:04:22] Setting up yaru-theme-gnome-shell (20.04.11.1) ...
[00:04:22] update-alternatives: using /usr/share/gnome-shell/theme/Yaru/gnome-shell-theme.gresource to provide /usr/share/gnome-shell/gdm3-theme.gresource (gdm3-theme.gresource) in auto mode
[00:04:22] Setting up libvisual-0.4-0:amd64 (0.4.0-17) ...
[00:04:22] Setting up gnome-menus (3.36.0-1ubuntu1) ...
[00:04:22] Setting up libxcb-render0:amd64 (1.14-2) ...
[00:04:22] Setting up libsoxr0:amd64 (0.1.3-2build1) ...
[00:04:22] Setting up python3-problem-report (2.20.11-0ubuntu27.21) ...
[00:04:23] Setting up libaspell15:amd64 (0.60.8-1ubuntu0.1) ...
[00:04:23] Setting up libglvnd0:amd64 (1.3.2-1~ubuntu0.20.04.1) ...
[00:04:23] Setting up libsnmp-base (5.8+dfsg-2ubuntu2.3) ...
[00:04:23] Setting up libmaxminddb0:amd64 (1.4.2-0ubuntu1.20.04.1) ...
[00:04:23] Setting up libxcb-glx0:amd64 (1.14-2) ...
[00:04:23] Setting up libdbusmenu-glib4:amd64 (16.04.1+18.10.20180917-0ubuntu6) ...
[00:04:23] Setting up wireless-regdb (2021.08.28-0ubuntu1~20.04.1) ...
[00:04:23] Setting up libgdk-pixbuf2.0-common (2.40.0+dfsg-3ubuntu0.2) ...
[00:04:23] Setting up libibus-1.0-5:amd64 (1.5.22-2ubuntu2.1) ...
[00:04:23] Setting up libgdata-common (0.17.12-1) ...
[00:04:23] Setting up libxcb-keysyms1:amd64 (0.4.0-1build1) ...
[00:04:23] Setting up libxcb-shape0:amd64 (1.14-2) ...
[00:04:23] Setting up libgnome-autoar-0-0:amd64 (0.2.3-2ubuntu0.4) ...
[00:04:23] Setting up x11-common (1:7.7+19ubuntu14) ...
[00:04:23] debconf: unable to initialize frontend: Dialog
[00:04:23] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:04:23] debconf: falling back to frontend: Readline
[00:04:23] update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
[00:04:24] Setting up libsensors-config (1:3.6.0-2ubuntu1) ...
[00:04:24] Setting up libjavascriptcoregtk-4.0-18:amd64 (2.34.1-0ubuntu0.20.04.1) ...
[00:04:24] Setting up libwebrtc-audio-processing1:amd64 (0.3.1-0ubuntu3) ...
[00:04:24] Setting up update-inetd (4.50) ...
[00:04:24] debconf: unable to initialize frontend: Dialog
[00:04:24] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:04:24] debconf: falling back to frontend: Readline
[00:04:24] Setting up libglib2.0-bin (2.64.6-1~ubuntu20.04.4) ...
[00:04:24] Setting up libpackagekit-glib2-18:amd64 (1.1.13-2ubuntu1.1) ...
[00:04:24] Setting up libxcb-render-util0:amd64 (0.3.9-1build1) ...
[00:04:24] Setting up apg (2.2.3.dfsg.1-5) ...
[00:04:24] Setting up python3-lazr.uri (1.0.3-4build1) ...
[00:04:25] Setting up libxcb-shm0:amd64 (1.14-2) ...
[00:04:25] Setting up libxcb-icccm4:amd64 (0.4.1-1.1) ...
[00:04:25] Setting up libwhoopsie0:amd64 (0.2.69ubuntu0.3) ...
[00:04:25] Setting up libatspi2.0-0:amd64 (2.36.0-2) ...
[00:04:25] Setting up dnsmasq-base (2.80-1.1ubuntu1.4) ...
[00:04:25] Setting up gir1.2-gdesktopenums-3.0:amd64 (3.36.0-1ubuntu1) ...
[00:04:25] Setting up libxvmc1:amd64 (2:1.0.12-2) ...
[00:04:25] Setting up libgphoto2-l10n (2.5.25-0ubuntu0.1) ...
[00:04:25] Setting up apport-symptoms (0.23) ...
[00:04:25] Setting up libjbig0:amd64 (2.1-3.1build1) ...
[00:04:25] Setting up libpcre2-16-0:amd64 (10.34-7) ...
[00:04:25] Setting up libcolord2:amd64 (1.4.4-2) ...
[00:04:25] Setting up python3-tz (2019.3-1) ...
[00:04:26] Setting up colord-data (1.4.4-2) ...
[00:04:26] Setting up libxcb-util1:amd64 (0.4.0-0ubuntu3) ...
[00:04:26] Setting up libjansson4:amd64 (2.12-1build1) ...
[00:04:26] Setting up libxxf86vm1:amd64 (1:1.1.4-1build1) ...
[00:04:26] Setting up libflac8:amd64 (1.3.3-1build1) ...
[00:04:26] Setting up acl (2.2.53-6) ...
[00:04:26] Setting up libxcb-xkb1:amd64 (1.14-2) ...
[00:04:26] Setting up libxcb-image0:amd64 (0.4.0-1build1) ...
[00:04:26] Setting up dns-root-data (2019052802) ...
[00:04:26] Setting up libxcb-present0:amd64 (1.14-2) ...
[00:04:26] Setting up libtalloc2:amd64 (2.3.1-0ubuntu0.20.04.1) ...
[00:04:26] Setting up libdconf1:amd64 (0.36.0-1) ...
[00:04:26] Setting up python3-requests-unixsocket (0.2.0-2) ...
[00:04:26] Setting up gnome-desktop3-data (3.36.8-0ubuntu1) ...
[00:04:27] Setting up python3-simplejson (3.16.0-2ubuntu2) ...
[00:04:27] Setting up libgtop2-common (2.40.0-2) ...
[00:04:27] Setting up gir1.2-packagekitglib-1.0 (1.1.13-2ubuntu1.1) ...
[00:04:27] Setting up dbus-user-session (1.12.16-2ubuntu2.1) ...
[00:04:27] Setting up p11-kit-modules:amd64 (0.23.20-1ubuntu0.1) ...
[00:04:27] Setting up bluez (5.53-0ubuntu3.3) ...
[00:04:28] Created symlink /etc/systemd/system/dbus-org.bluez.service -> /lib/systemd/system/bluetooth.service.
[00:04:28] Created symlink /etc/systemd/system/bluetooth.target.wants/bluetooth.service -> /lib/systemd/system/bluetooth.service.
[00:04:29] Setting up libfontenc1:amd64 (1:1.1.4-0ubuntu1) ...
[00:04:29] Setting up libclutter-1.0-common (1.26.4+dfsg-1) ...
[00:04:29] Setting up libxcb-xinerama0:amd64 (1.14-2) ...
[00:04:29] Setting up libuv1:amd64 (1.34.2-1ubuntu1.3) ...
[00:04:29] Setting up libgles2:amd64 (1.3.2-1~ubuntu0.20.04.1) ...
[00:04:29] Setting up qttranslations5-l10n (5.12.8-0ubuntu1) ...
[00:04:29] Setting up emacsen-common (3.0.4) ...
[00:04:29] Setting up libtevent0:amd64 (0.10.2-0ubuntu0.20.04.1) ...
[00:04:30] Setting up libpcap0.8:amd64 (1.9.1-3) ...
[00:04:30] Setting up libepoxy0:amd64 (1.5.4-1) ...
[00:04:30] Setting up libnspr4:amd64 (2:4.25-1) ...
[00:04:30] Setting up libxfixes3:amd64 (1:5.0.3-2) ...
[00:04:30] Setting up libxcb-sync1:amd64 (1.14-2) ...
[00:04:30] Setting up libgsound0:amd64 (1.0.2-4) ...
[00:04:30] Setting up libteamdctl0:amd64 (1.30-1) ...
[00:04:30] Setting up python3-cryptography (2.8-3ubuntu0.1) ...
[00:04:30] Setting up libavahi-common-data:amd64 (0.7-4ubuntu7.1) ...
[00:04:30] Setting up libllvm12:amd64 (1:12.0.0-3ubuntu1~20.04.4) ...
[00:04:30] Setting up python3-wadllib (1.3.3-3build1) ...
[00:04:31] Setting up wamerican (2018.04.16-1) ...
[00:04:31] debconf: unable to initialize frontend: Dialog
[00:04:31] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:04:31] debconf: falling back to frontend: Readline
[00:04:31] Setting up xfonts-encodings (1:1.0.5-0ubuntu1) ...
[00:04:31] Setting up zenity-common (3.32.0-5) ...
[00:04:31] Setting up libopus0:amd64 (1.3.1-0ubuntu1) ...
[00:04:31] Setting up libxinerama1:amd64 (2:1.1.4-2) ...
[00:04:31] Setting up libexif12:amd64 (0.6.21-6ubuntu0.4) ...
[00:04:31] Setting up libcogl-common (1.22.6-1) ...
[00:04:31] Setting up libxv1:amd64 (2:1.0.11-1) ...
[00:04:31] Setting up libpng16-16:amd64 (1.6.37-2) ...
[00:04:31] Setting up usb-modeswitch-data (20191128-3) ...
[00:04:31] Setting up libgee-0.8-2:amd64 (0.20.3-1) ...
[00:04:31] Setting up libxrandr2:amd64 (2:1.5.2-0ubuntu1) ...
[00:04:31] Setting up liborc-0.4-0:amd64 (1:0.4.31-1) ...
[00:04:31] Setting up usb.ids (2020.03.19-1) ...
[00:04:32] Setting up libwebp6:amd64 (0.6.1-2ubuntu0.20.04.1) ...
[00:04:32] Setting up fonts-dejavu-core (2.37-1) ...
[00:04:32] Setting up libpcsclite1:amd64 (1.8.26-3) ...
[00:04:32] Setting up libsensors5:amd64 (1:3.6.0-2ubuntu1) ...
[00:04:32] Setting up libjpeg-turbo8:amd64 (2.0.3-0ubuntu1.20.04.1) ...
[00:04:32] Setting up libqt5core5a:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:04:32] Setting up libglapi-mesa:amd64 (21.0.3-0ubuntu0.3~20.04.3) ...
[00:04:32] Setting up libnm0:amd64 (1.22.10-1ubuntu2.2) ...
[00:04:32] Setting up libmtdev1:amd64 (1.1.5-1.1) ...
[00:04:32] Setting up libvulkan1:amd64 (1.2.131.2-1) ...
[00:04:32] Setting up libcrack2:amd64 (2.9.6-3.2) ...
[00:04:32] Setting up im-config (0.44-1ubuntu1.3) ...
[00:04:32] Setting up ppp (2.4.7-2+4.1ubuntu5.1) ...
[00:04:32] Created symlink /etc/systemd/system/multi-user.target.wants/pppd-dns.service -> /lib/systemd/system/pppd-dns.service.
[00:04:32] Setting up libxcb-dri2-0:amd64 (1.14-2) ...
[00:04:32] Setting up libatk1.0-data (2.35.1-1ubuntu2) ...
[00:04:32] Setting up libpci3:amd64 (1:3.6.4-1ubuntu0.20.04.1) ...
[00:04:32] Setting up xdg-dbus-proxy (0.1.2-1) ...
[00:04:32] Setting up libtag1v5:amd64 (1.11.1+dfsg.1-0.3ubuntu2) ...
[00:04:32] Setting up gnome-keyring-pkcs11:amd64 (3.36.0-1ubuntu1) ...
[00:04:32] Setting up libdv4:amd64 (1.0.0-12) ...
[00:04:32] Setting up gnome-control-center-faces (1:3.36.5-0ubuntu3) ...
[00:04:32] Setting up libasyncns0:amd64 (0.8-6) ...
[00:04:32] Setting up libxshmfence1:amd64 (1.3-1) ...
[00:04:32] Setting up libmm-glib0:amd64 (1.16.6-2~20.04) ...
[00:04:32] Setting up libvpx6:amd64 (1.8.2-1build1) ...
[00:04:32] Setting up libusbmuxd6:amd64 (2.0.1-2) ...
[00:04:32] Setting up dbus-x11 (1.12.16-2ubuntu2.1) ...
[00:04:32] Setting up libbluetooth3:amd64 (5.53-0ubuntu3.3) ...
[00:04:32] Setting up libqt5dbus5:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:04:32] Setting up libwavpack1:amd64 (5.2.0-1ubuntu0.1) ...
[00:04:32] Setting up libxcb-randr0:amd64 (1.14-2) ...
[00:04:32] Setting up python3-defer (1.0.6-2.1) ...
[00:04:33] Setting up libxcb-xv0:amd64 (1.14-2) ...
[00:04:33] Setting up libspeexdsp1:amd64 (1.2~rc1.2-1.1ubuntu1) ...
[00:04:33] Setting up libxslt1.1:amd64 (1.1.34-4) ...
[00:04:33] Setting up libnl-3-200:amd64 (3.4.0-1) ...
[00:04:33] Setting up libboost-thread1.71.0:amd64 (1.71.0-6ubuntu6) ...
[00:04:33] Setting up gnome-session-common (3.36.0-2ubuntu1) ...
[00:04:33] Setting up python3-httplib2 (0.14.0-1ubuntu1) ...
[00:04:33] Setting up libgtop-2.0-11:amd64 (2.40.0-2) ...
[00:04:33] Setting up libupower-glib3:amd64 (0.99.11-1build2) ...
[00:04:33] Setting up ubuntu-wallpapers (20.04.2-0ubuntu1) ...
[00:04:33] Setting up libical3:amd64 (3.0.8-1) ...
[00:04:33] Setting up libopenjp2-7:amd64 (2.3.1-1ubuntu4.20.04.1) ...
[00:04:33] Setting up libthai-data (0.1.28-3) ...
[00:04:33] Setting up libjson-glib-1.0-common (1.4.4-2ubuntu2) ...
[00:04:33] Setting up sgml-base (1.29.1) ...
[00:04:33] Setting up libgtk2.0-common (2.24.32-4ubuntu4) ...
[00:04:33] Setting up libatk1.0-0:amd64 (2.35.1-1ubuntu2) ...
[00:04:33] Setting up libprotobuf17:amd64 (3.6.1.3-2ubuntu5) ...
[00:04:33] Setting up libwayland-egl1:amd64 (1.18.0-1) ...
[00:04:33] Setting up libxss1:amd64 (1:1.2.3-1) ...
[00:04:33] Setting up libusb-1.0-0:amd64 (2:1.0.23-2build1) ...
[00:04:33] Setting up libstemmer0d:amd64 (0+svn585-2) ...
[00:04:33] Setting up aptdaemon-data (1.1.1+bzr982-0ubuntu32.3) ...
[00:04:33] Setting up libxkbfile1:amd64 (1:1.1.0-1) ...
[00:04:33] Setting up libgphoto2-port12:amd64 (2.5.25-0ubuntu0.1) ...
[00:04:33] Setting up libndp0:amd64 (1.7-0ubuntu1) ...
[00:04:33] Setting up libhunspell-1.7-0:amd64 (1.7.0-2build2) ...
[00:04:33] Setting up libaccountsservice0:amd64 (0.6.55-0ubuntu12~20.04.4) ...
[00:04:33] Setting up p11-kit (0.23.20-1ubuntu0.1) ...
[00:04:33] Setting up glib-networking-common (2.64.2-1ubuntu0.1) ...
[00:04:33] Setting up gir1.2-nm-1.0:amd64 (1.22.10-1ubuntu2.2) ...
[00:04:33] Setting up libsane-common (1.0.29-0ubuntu5.2) ...
[00:04:33] Setting up libqt5sensors5:amd64 (5.12.8-0ubuntu1) ...
[00:04:33] Setting up libgck-1-0:amd64 (3.36.0-2build1) ...
[00:04:33] Setting up python3-protobuf (3.6.1.3-2ubuntu5) ...
[00:04:34] Setting up libieee1284-3:amd64 (0.2.11-13build1) ...
[00:04:34] Setting up python3-rfc3339 (1.1-2) ...
[00:04:34] Setting up python3-macaroonbakery (1.3.1-1) ...
[00:04:34] Setting up libdaemon0:amd64 (0.14-7) ...
[00:04:34] Setting up libsamplerate0:amd64 (0.1.9-2) ...
[00:04:34] Setting up libimobiledevice6:amd64 (1.2.1~git20191129.9f79242-1build1) ...
[00:04:34] Setting up libldb2:amd64 (2:2.2.3-0ubuntu0.20.04.2) ...
[00:04:34] Setting up gir1.2-ibus-1.0:amd64 (1.5.22-2ubuntu2.1) ...
[00:04:34] Setting up libdrm-common (2.4.105-3~20.04.2) ...
[00:04:34] Setting up libxcomposite1:amd64 (1:0.4.5-1) ...
[00:04:34] Setting up libgcr-base-3-1:amd64 (3.36.0-2build1) ...
[00:04:34] Setting up libevdev2:amd64 (1.9.0+dfsg-1ubuntu0.1) ...
[00:04:34] Setting up libgupnp-av-1.0-2 (0.12.11-2) ...
[00:04:34] Setting up libpam-gnome-keyring:amd64 (3.36.0-1ubuntu1) ...
[00:04:34] debconf: unable to initialize frontend: Dialog
[00:04:34] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:04:34] debconf: falling back to frontend: Readline
[00:04:34] Setting up libgudev-1.0-0:amd64 (1:233-1) ...
[00:04:34] Setting up libpolkit-gobject-1-0:amd64 (0.105-26ubuntu1.1) ...
[00:04:34] Setting up libsecret-common (0.20.4-0ubuntu1) ...
[00:04:34] Setting up libmbim-glib4:amd64 (1.24.8-1~20.04) ...
[00:04:34] Setting up libgstreamer1.0-0:amd64 (1.16.2-2) ...
[00:04:34] Setcap worked! gst-ptp-helper is not suid!
[00:04:34] Setting up yelp-xsl (3.36.0-1) ...
[00:04:34] Setting up libmp3lame0:amd64 (3.100-3) ...
[00:04:34] Setting up libgraphene-1.0-0:amd64 (1.10.0-1build2) ...
[00:04:34] Setting up libudisks2-0:amd64 (2.8.4-1ubuntu2) ...
[00:04:34] Setting up python3-systemd (234-3build2) ...
[00:04:35] Setting up libvorbisenc2:amd64 (1.3.6-2ubuntu1) ...
[00:04:35] Setting up bolt (0.8-4ubuntu1) ...
[00:04:35] bolt.service is a disabled or a static unit, not starting it.
[00:04:35] Setting up libaa1:amd64 (1.4p5-46) ...
[00:04:35] Setting up pptp-linux (1.10.0-1build1) ...
[00:04:35] Setting up libiec61883-0:amd64 (1.2.0-3) ...
[00:04:35] Setting up libwacom-common (1.3-2ubuntu3) ...
[00:04:35] Setting up libstartup-notification0:amd64 (0.12-6) ...
[00:04:35] Setting up python3-blinker (1.4+dfsg1-0.3ubuntu1) ...
[00:04:35] Setting up libxkbcommon0:amd64 (0.10.0-1) ...
[00:04:35] Setting up libwayland-client0:amd64 (1.18.0-1) ...
[00:04:35] Setting up libjpeg8:amd64 (8c-2ubuntu8) ...
[00:04:35] Setting up gir1.2-graphene-1.0:amd64 (1.10.0-1build2) ...
[00:04:35] Setting up libavc1394-0:amd64 (0.5.4-5) ...
[00:04:35] Setting up glib-networking-services (2.64.2-1ubuntu0.1) ...
[00:04:35] Setting up libice6:amd64 (2:1.0.10-0ubuntu1) ...
[00:04:35] Setting up iio-sensor-proxy (2.8-1ubuntu1) ...
[00:04:36] iio-sensor-proxy.service is a disabled or a static unit, not starting it.
[00:04:36] Setting up dconf-cli (0.36.0-1) ...
[00:04:36] Setting up libsnmp35:amd64 (5.8+dfsg-2ubuntu2.3) ...
[00:04:36] Setting up bind9-libs:amd64 (1:9.16.1-0ubuntu2.9) ...
[00:04:36] Setting up dictionaries-common (1.28.1) ...
[00:04:36] debconf: unable to initialize frontend: Dialog
[00:04:36] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:04:36] debconf: falling back to frontend: Readline
[00:04:36] Setting up python3-talloc:amd64 (2.3.1-0ubuntu0.20.04.1) ...
[00:04:36] Setting up gir1.2-atk-1.0:amd64 (2.35.1-1ubuntu2) ...
[00:04:36] Setting up fontconfig-config (2.13.1-2ubuntu3) ...
[00:04:36] Setting up libxtst6:amd64 (2:1.2.3-1) ...
[00:04:36] Setting up libgusb2:amd64 (0.3.4-0.1) ...
[00:04:36] Setting up libwebpdemux2:amd64 (0.6.1-2ubuntu0.20.04.1) ...
[00:04:36] Setting up libxcursor1:amd64 (1:1.2.0-2) ...
[00:04:36] Setting up libqt5positioning5:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:04:36] Setting up libavahi-common3:amd64 (0.7-4ubuntu7.1) ...
[00:04:36] Setting up upower (0.99.11-1build2) ...
[00:04:37] upower.service is a disabled or a static unit, not starting it.
[00:04:37] Setting up libphonenumber7:amd64 (7.1.0-5ubuntu11) ...
[00:04:37] Setting up libcolorhug2:amd64 (1.4.4-2) ...
[00:04:37] Setting up libgstreamer-plugins-base1.0-0:amd64 (1.16.2-4ubuntu0.1) ...
[00:04:37] Setting up dconf-service (0.36.0-1) ...
[00:04:37] Setting up libnss3:amd64 (2:3.49.1-1ubuntu1.5) ...
[00:04:37] Setting up whoopsie-preferences (22) ...
[00:04:37] Setting up libmbim-proxy (1.24.8-1~20.04) ...
[00:04:37] Setting up gir1.2-atspi-2.0:amd64 (2.36.0-2) ...
[00:04:37] Setting up gir1.2-accountsservice-1.0 (0.6.55-0ubuntu12~20.04.4) ...
[00:04:37] Setting up libwbclient0:amd64 (2:4.13.14+dfsg-0ubuntu0.20.04.1) ...
[00:04:37] Setting up libqt5network5:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:04:37] Setting up libjson-glib-1.0-0:amd64 (1.4.4-2ubuntu2) ...
[00:04:37] Setting up libnl-route-3-200:amd64 (3.4.0-1) ...
[00:04:37] Setting up libatk-bridge2.0-0:amd64 (2.34.2-0ubuntu2~20.04.1) ...
[00:04:37] Setting up libthai0:amd64 (0.1.28-3) ...
[00:04:37] Setting up cracklib-runtime (2.9.6-3.2) ...
[00:04:37] Setting up libsecret-1-0:amd64 (0.20.4-0ubuntu1) ...
[00:04:37] Setting up libgstreamer-plugins-good1.0-0:amd64 (1.16.2-1ubuntu2.1) ...
[00:04:37] Setting up python3-oauthlib (3.1.0-1ubuntu2) ...
[00:04:38] Setting up gir1.2-gck-1:amd64 (3.36.0-2build1) ...
[00:04:38] Setting up libpwquality1:amd64 (1.4.2-1build1) ...
[00:04:38] Setting up gir1.2-secret-1:amd64 (0.20.4-0ubuntu1) ...
[00:04:38] Setting up python3-secretstorage (2.3.1-2ubuntu1) ...
[00:04:38] Setting up libfreetype6:amd64 (2.10.1-2ubuntu0.1) ...
[00:04:38] Setting up libqt5qml5:amd64 (5.12.8-0ubuntu1) ...
[00:04:38] Setting up libxkbcommon-x11-0:amd64 (0.10.0-1) ...
[00:04:38] Setting up python3-ldb (2:2.2.3-0ubuntu0.20.04.2) ...
[00:04:38] Setting up libqt5webchannel5:amd64 (5.12.8-0ubuntu1) ...
[00:04:39] Setting up aspell (0.60.8-1ubuntu0.1) ...
[00:04:39] debconf: unable to initialize frontend: Dialog
[00:04:39] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:04:39] debconf: falling back to frontend: Readline
[00:04:39] Setting up usbmuxd (1.1.1~git20191130.9af2b12-1) ...
[00:04:39] Warning: The home dir /var/lib/usbmux you specified can't be accessed: No such file or directory
[00:04:39] Adding system user `usbmux' (UID 108) ...
[00:04:39] Adding new user `usbmux' (UID 108) with group `plugdev' ...
[00:04:39] Not creating home directory `/var/lib/usbmux'.
[00:04:39] usbmuxd.service is a disabled or a static unit, not starting it.
[00:04:39] Setting up libjack-jackd2-0:amd64 (1.9.12~dfsg-2ubuntu2) ...
[00:04:39] Setting up libdrm2:amd64 (2.4.105-3~20.04.2) ...
[00:04:40] Setting up at-spi2-core (2.36.0-2) ...
[00:04:40] Setting up libwayland-cursor0:amd64 (1.18.0-1) ...
[00:04:40] Setting up xml-core (0.18+nmu1) ...
[00:04:40] Setting up libnl-genl-3-200:amd64 (3.4.0-1) ...
[00:04:40] Setting up libv4lconvert0:amd64 (1.18.0-2build1) ...
[00:04:41] Setting up switcheroo-control (2.1-1) ...
[00:04:41] Created symlink /etc/systemd/system/graphical.target.wants/switcheroo-control.service -> /lib/systemd/system/switcheroo-control.service.
[00:04:41] Setting up gir1.2-upowerglib-1.0:amd64 (0.99.11-1build2) ...
[00:04:41] Setting up python3-keyring (18.0.1-2ubuntu1) ...
[00:04:42] Setting up hunspell-en-us (1:2018.04.16-1) ...
[00:04:42] Setting up libpolkit-agent-1-0:amd64 (0.105-26ubuntu1.1) ...
[00:04:42] Setting up libharfbuzz0b:amd64 (2.6.4-1ubuntu4) ...
[00:04:42] Setting up gir1.2-json-1.0:amd64 (1.4.4-2ubuntu2) ...
[00:04:42] Setting up libavahi-glib1:amd64 (0.7-4ubuntu7.1) ...
[00:04:42] Setting up libtiff5:amd64 (4.1.0+git191117-2ubuntu0.20.04.2) ...
[00:04:42] Setting up usb-modeswitch (2.5.2+repack0-2ubuntu3) ...
[00:04:42] Setting up libfontconfig1:amd64 (2.13.1-2ubuntu3) ...
[00:04:42] Setting up libsndfile1:amd64 (1.0.28-7ubuntu0.1) ...
[00:04:42] Setting up iw (5.4-1) ...
[00:04:42] Setting up python3-ibus-1.0 (1.5.22-2ubuntu2.1) ...
[00:04:43] Setting up python3-lazr.restfulclient (0.14.2-2build1) ...
[00:04:43] Setting up libavahi-core7:amd64 (0.7-4ubuntu7.1) ...
[00:04:43] Setting up bind9-host (1:9.16.1-0ubuntu2.9) ...
[00:04:43] Setting up libwacom2:amd64 (1.3-2ubuntu3) ...
[00:04:43] Setting up libsm6:amd64 (2:1.2.3-1) ...
[00:04:43] Setting up libxfont2:amd64 (1:2.0.3-1) ...
[00:04:43] Setting up crda (3.18-1build1) ...
[00:04:43] Setting up policykit-1 (0.105-26ubuntu1.1) ...
[00:04:44] Setting up libavahi-client3:amd64 (0.7-4ubuntu7.1) ...
[00:04:44] Setting up accountsservice (0.6.55-0ubuntu12~20.04.4) ...
[00:04:45] Created symlink /etc/systemd/system/graphical.target.wants/accounts-daemon.service -> /lib/systemd/system/accounts-daemon.service.
[00:04:46] Setting up libcamel-1.2-62:amd64 (3.36.5-0ubuntu1) ...
[00:04:46] Setting up libgupnp-dlna-2.0-3 (0.10.5-4) ...
[00:04:46] Setting up libdrm-amdgpu1:amd64 (2.4.105-3~20.04.2) ...
[00:04:46] Setting up libfprint-2-2:amd64 (1:1.90.2+tod1-0ubuntu1~20.04.4) ...
[00:04:53] Setting up mesa-vulkan-drivers:amd64 (21.0.3-0ubuntu0.3~20.04.3) ...
[00:04:53] Setting up fontconfig (2.13.1-2ubuntu3) ...
[00:04:56] Regenerating fonts cache... done.
[00:04:56] Setting up rtkit (0.12-4) ...
[00:04:58] Setting up libxft2:amd64 (2.3.3-0ubuntu1) ...
[00:04:58] Setting up libdrm-nouveau2:amd64 (2.4.105-3~20.04.2) ...
[00:04:58] Setting up libharfbuzz-icu0:amd64 (2.6.4-1ubuntu4) ...
[00:04:58] Setting up dconf-gsettings-backend:amd64 (0.36.0-1) ...
[00:04:58] Setting up libgdm1 (3.36.3-0ubuntu0.20.04.4) ...
[00:04:58] Setting up libgbm1:amd64 (21.0.3-0ubuntu0.3~20.04.3) ...
[00:04:58] Setting up libpulse0:amd64 (1:13.99.1-1ubuntu3.12) ...
[00:04:58] Setting up libenchant-2-2:amd64 (2.2.8-1ubuntu0.20.04.1) ...
[00:04:58] Setting up libdrm-radeon1:amd64 (2.4.105-3~20.04.2) ...
[00:04:58] Setting up python3-launchpadlib (1.10.13-1) ...
[00:04:58] Setting up libpango-1.0-0:amd64 (1.44.7-2ubuntu4) ...
[00:04:58] Setting up libdrm-intel1:amd64 (2.4.105-3~20.04.2) ...
[00:04:58] Setting up libgl1-mesa-dri:amd64 (21.0.3-0ubuntu0.3~20.04.3) ...
[00:04:58] Setting up aspell-en (2018.04.16-0-1) ...
[00:04:59] debconf: unable to initialize frontend: Dialog
[00:04:59] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:04:59] debconf: falling back to frontend: Readline
[00:04:59] Setting up enchant-2 (2.2.8-1ubuntu0.20.04.1) ...
[00:04:59] Setting up gnome-shell-common (3.36.9-0ubuntu0.20.04.2) ...
[00:04:59] Setting up libpulsedsp:amd64 (1:13.99.1-1ubuntu3.12) ...
[00:04:59] Setting up libqmi-glib5:amd64 (1.28.6-1~20.04.1) ...
[00:04:59] Setting up xfonts-utils (1:7.7+6) ...
[00:04:59] Setting up libcairo2:amd64 (1.16.0-4ubuntu1) ...
[00:04:59] Setting up libxatracker2:amd64 (21.0.3-0ubuntu0.3~20.04.3) ...
[00:04:59] Setting up python3-apport (2.20.11-0ubuntu27.21) ...
[00:04:59] Setting up libinput-bin (1.15.5-1ubuntu0.2) ...
[00:04:59] Setting up libv4l-0:amd64 (1.18.0-2build1) ...
[00:04:59] Setting up wpasupplicant (2:2.9-1ubuntu4.3) ...
[00:04:59] Created symlink /etc/systemd/system/dbus-fi.w1.wpa_supplicant1.service -> /lib/systemd/system/wpa_supplicant.service.
[00:04:59] Created symlink /etc/systemd/system/multi-user.target.wants/wpa_supplicant.service -> /lib/systemd/system/wpa_supplicant.service.
[00:05:00] Setting up mutter-common (3.36.9-0ubuntu0.20.04.1) ...
[00:05:00] Setting up xfonts-base (1:1.0.5) ...
[00:05:00] Setting up libegl-mesa0:amd64 (21.0.3-0ubuntu0.3~20.04.3) ...
[00:05:00] Setting up libgnomekbd-common (3.26.1-1) ...
[00:05:00] Setting up gnome-control-center-data (1:3.36.5-0ubuntu3) ...
[00:05:00] Setting up libgdk-pixbuf2.0-0:amd64 (2.40.0+dfsg-3ubuntu0.2) ...
[00:05:00] Setting up libpulse-mainloop-glib0:amd64 (1:13.99.1-1ubuntu3.12) ...
[00:05:00] Setting up pulseaudio-utils (1:13.99.1-1ubuntu3.12) ...
[00:05:00] Setting up libgd3:amd64 (2.2.5-5.2ubuntu2.1) ...
[00:05:00] Setting up fprintd (1.90.9-1~ubuntu20.04.1) ...
[00:05:01] fprintd.service is a disabled or a static unit, not starting it.
[00:05:01] Setting up libxt6:amd64 (1:1.1.5-1) ...
[00:05:01] Setting up libwacom-bin (1.3-2ubuntu3) ...
[00:05:01] Setting up libcups2:amd64 (2.3.1-9ubuntu1.1) ...
[00:05:01] Setting up avahi-daemon (0.7-4ubuntu7.1) ...
[00:05:01] Created symlink /etc/systemd/system/dbus-org.freedesktop.Avahi.service -> /lib/systemd/system/avahi-daemon.service.
[00:05:01] Created symlink /etc/systemd/system/multi-user.target.wants/avahi-daemon.service -> /lib/systemd/system/avahi-daemon.service.
[00:05:01] Created symlink /etc/systemd/system/sockets.target.wants/avahi-daemon.socket -> /lib/systemd/system/avahi-daemon.socket.
[00:05:02] Setting up libgdk-pixbuf2.0-bin (2.40.0+dfsg-3ubuntu0.2) ...
[00:05:02] Setting up gir1.2-polkit-1.0 (0.105-26ubuntu1.1) ...
[00:05:02] Setting up libtheora0:amd64 (1.1.1+dfsg.1-15ubuntu2) ...
[00:05:02] Setting up cups-pk-helper (0.2.6-1ubuntu3) ...
[00:05:03] Setting up libegl1:amd64 (1.3.2-1~ubuntu0.20.04.1) ...
[00:05:03] Setting up language-selector-common (0.204.2) ...
[00:05:03] Setting up cheese-common (3.34.0-1ubuntu1) ...
[00:05:03] Setting up libcairo-gobject2:amd64 (1.16.0-4ubuntu1) ...
[00:05:03] Setting up gstreamer1.0-pulseaudio:amd64 (1.16.2-1ubuntu2.1) ...
[00:05:03] Setting up libpangoft2-1.0-0:amd64 (1.44.7-2ubuntu4) ...
[00:05:03] Setting up libnss-mdns:amd64 (0.14.1-1ubuntu1) ...
[00:05:03] First installation detected...
[00:05:03] Checking NSS setup...
[00:05:03] Setting up evolution-data-server-common (3.36.5-0ubuntu1) ...
[00:05:03] Setting up libgtk-3-common (3.24.20-0ubuntu1) ...
[00:05:03] Setting up libpangocairo-1.0-0:amd64 (1.44.7-2ubuntu4) ...
[00:05:03] Setting up libpam-fprintd:amd64 (1.90.9-1~ubuntu20.04.1) ...
[00:05:03] debconf: unable to initialize frontend: Dialog
[00:05:03] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:05:03] debconf: falling back to frontend: Readline
[00:05:03] Setting up libgoa-1.0-common (3.36.1-0ubuntu1) ...
[00:05:03] Setting up gsettings-desktop-schemas (3.36.0-1ubuntu1) ...
[00:05:03] Setting up libinput10:amd64 (1.15.5-1ubuntu0.2) ...
[00:05:03] Setting up libgweather-common (3.36.1-1~ubuntu20.04.1) ...
[00:05:03] Setting up gtk-update-icon-cache (3.24.20-0ubuntu1) ...
[00:05:03] Setting up libasound2-plugins:amd64 (1.2.2-1ubuntu1) ...
[00:05:03] Setting up libdbusmenu-gtk3-4:amd64 (16.04.1+18.10.20180917-0ubuntu6) ...
[00:05:03] Setting up libxmu6:amd64 (2:1.1.3-0ubuntu1) ...
[00:05:03] Setting up libglx-mesa0:amd64 (21.0.3-0ubuntu0.3~20.04.3) ...
[00:05:03] Setting up gstreamer1.0-x:amd64 (1.16.2-4ubuntu0.1) ...
[00:05:03] Setting up python3-cairo:amd64 (1.16.2-2ubuntu2) ...
[00:05:03] Setting up libgjs0g:amd64 (1.64.5-0ubuntu0.20.04.01) ...
[00:05:03] Setting up libpangoxft-1.0-0:amd64 (1.44.7-2ubuntu4) ...
[00:05:03] Setting up gnome-settings-daemon-common (3.36.1-0ubuntu1.1) ...
[00:05:03] Setting up libglx0:amd64 (1.3.2-1~ubuntu0.20.04.1) ...
[00:05:03] Setting up gir1.2-gdkpixbuf-2.0:amd64 (2.40.0+dfsg-3ubuntu0.2) ...
[00:05:03] Setting up avahi-utils (0.7-4ubuntu7.1) ...
[00:05:03] Setting up samba-libs:amd64 (2:4.13.14+dfsg-0ubuntu0.20.04.1) ...
[00:05:03] Setting up libqmi-proxy (1.28.6-1~20.04.1) ...
[00:05:03] Setting up network-manager (1.22.10-1ubuntu2.2) ...
[00:05:04] Created symlink /etc/systemd/system/dbus-org.freedesktop.nm-dispatcher.service -> /lib/systemd/system/NetworkManager-dispatcher.service.
[00:05:05] Created symlink /etc/systemd/system/network-online.target.wants/NetworkManager-wait-online.service -> /lib/systemd/system/NetworkManager-wait-online.service.
[00:05:05] Created symlink /etc/systemd/system/multi-user.target.wants/NetworkManager.service -> /lib/systemd/system/NetworkManager.service.
[00:05:06] Setting up libxaw7:amd64 (2:1.0.13-1) ...
[00:05:06] Setting up x11-xserver-utils (7.7+8) ...
[00:05:06] Setting up apport (2.20.11-0ubuntu27.21) ...
[00:05:06] Created symlink /etc/systemd/system/paths.target.wants/apport-autoreport.path -> /lib/systemd/system/apport-autoreport.path.
[00:05:06] Created symlink /etc/systemd/system/sockets.target.wants/apport-forward.socket -> /lib/systemd/system/apport-forward.socket.
[00:05:07] apport-autoreport.service is a disabled or a static unit, not starting it.
[00:05:07] Setting up librsvg2-2:amd64 (2.48.9-1ubuntu0.20.04.1) ...
[00:05:07] Setting up ippusbxd (1.34-2ubuntu1) ...
[00:05:07] Setting up python3-cups (1.9.73-3build1) ...
[00:05:07] Setting up gir1.2-pango-1.0:amd64 (1.44.7-2ubuntu4) ...
[00:05:07] Setting up libgphoto2-6:amd64 (2.5.25-0ubuntu0.1) ...
[00:05:07] Setting up network-manager-pptp (1.2.8-2) ...
[00:05:08] Setting up libmediaart-2.0-0:amd64 (1.9.4-2) ...
[00:05:08] Setting up gstreamer1.0-plugins-base:amd64 (1.16.2-4ubuntu0.1) ...
[00:05:08] Setting up libgl1:amd64 (1.3.2-1~ubuntu0.20.04.1) ...
[00:05:08] Setting up libnotify4:amd64 (0.7.9-1ubuntu2) ...
[00:05:08] Setting up libshout3:amd64 (2.4.3-1) ...
[00:05:08] Setting up librsvg2-common:amd64 (2.48.9-1ubuntu0.20.04.1) ...
[00:05:08] Setting up libsmbclient:amd64 (2:4.13.14+dfsg-0ubuntu0.20.04.1) ...
[00:05:08] Setting up gir1.2-notify-0.7:amd64 (0.7.9-1ubuntu2) ...
[00:05:08] Setting up modemmanager (1.16.6-2~20.04) ...
[00:05:08] Created symlink /etc/systemd/system/dbus-org.freedesktop.ModemManager1.service -> /lib/systemd/system/ModemManager.service.
[00:05:08] Created symlink /etc/systemd/system/multi-user.target.wants/ModemManager.service -> /lib/systemd/system/ModemManager.service.
[00:05:08] Setting up gir1.2-rsvg-2.0:amd64 (2.48.9-1ubuntu0.20.04.1) ...
[00:05:08] Setting up x11-xkb-utils (7.7+5) ...
[00:05:08] Setting up libqt5gui5:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:05:08] Setting up libqt5widgets5:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:05:08] Setting up libsane:amd64 (1.0.29-0ubuntu5.2) ...
[00:05:08] Adding scanner group...
[00:05:08] Setting up ibus-data (1.5.22-2ubuntu2.1) ...
[00:05:08] Setting up libcogl20:amd64 (1.22.6-1) ...
[00:05:08] Setting up libcogl-pango20:amd64 (1.22.6-1) ...
[00:05:08] Setting up python3-cupshelpers (1.5.12-0ubuntu1.1) ...
[00:05:09] Setting up libqt5printsupport5:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:05:09] Setting up libgstreamer-gl1.0-0:amd64 (1.16.2-4ubuntu0.1) ...
[00:05:09] Setting up xserver-common (2:1.20.11-1ubuntu1~20.04.2) ...
[00:05:09] Setting up sane-utils (1.0.29-0ubuntu5.2) ...
[00:05:09] debconf: unable to initialize frontend: Dialog
[00:05:09] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:05:09] debconf: falling back to frontend: Readline
[00:05:09] update-inetd: warning: cannot add service, /etc/inetd.conf does not exist
[00:05:09] Adding saned group and user...
[00:05:09] Adding user saned to group scanner
[00:05:11] Setting up xwayland (2:1.20.11-1ubuntu1~20.04.2) ...
[00:05:11] Setting up libqt5quick5:amd64 (5.12.8-0ubuntu1) ...
[00:05:11] Setting up xserver-xorg-legacy (2:1.20.11-1ubuntu1~20.04.2) ...
[00:05:11] debconf: unable to initialize frontend: Dialog
[00:05:11] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:05:11] debconf: falling back to frontend: Readline
[00:05:11] Setting up libxklavier16:amd64 (5.4-4) ...
[00:05:11] Setting up gstreamer1.0-gl:amd64 (1.16.2-4ubuntu0.1) ...
[00:05:11] Setting up libcogl-path20:amd64 (1.22.6-1) ...
[00:05:11] Setting up colord (1.4.4-2) ...
[00:05:11] colord.service is a disabled or a static unit, not starting it.
[00:05:11] Setting up system-config-printer-udev (1.5.12-0ubuntu1.1) ...
[00:05:11] Setting up libqt5svg5:amd64 (5.12.8-0ubuntu1) ...
[00:05:11] Setting up xserver-xorg-core (2:1.20.11-1ubuntu1~20.04.2) ...
[00:05:11] Setting up libqt5webkit5:amd64 (5.212.0~alpha4-1ubuntu2) ...
[00:05:11] Setting up xserver-xorg-video-radeon (1:19.1.0-1) ...
[00:05:11] Setting up xserver-xorg-input-wacom (1:0.39.0-0ubuntu1) ...
[00:05:11] Setting up xserver-xorg-video-fbdev (1:0.5.0-1ubuntu1) ...
[00:05:11] Setting up xserver-xephyr (2:1.20.11-1ubuntu1~20.04.2) ...
[00:05:11] Setting up xserver-xorg-video-vmware (1:13.3.0-3) ...
[00:05:11] Setting up xserver-xorg-video-intel (2:2.99.917+git20200226-1) ...
[00:05:11] Setting up xserver-xorg-video-vesa (1:2.4.0-2) ...
[00:05:11] Setting up wkhtmltopdf (0.12.5-1build1) ...
[00:05:11] Setting up xserver-xorg-video-qxl (0.1.5+git20200331-1) ...
[00:05:11] Setting up xserver-xorg-video-amdgpu (19.1.0-1) ...
[00:05:11] Setting up xserver-xorg (1:7.7+19ubuntu14) ...
[00:05:11] Setting up xserver-xorg-video-nouveau (1:1.0.16-1) ...
[00:05:11] Setting up xserver-xorg-input-libinput (0.29.0-1) ...
[00:05:11] Setting up xserver-xorg-video-ati (1:19.1.0-1) ...
[00:05:12] Setting up xserver-xorg-video-all (1:7.7+19ubuntu14) ...
[00:05:12] Setting up xserver-xorg-input-all (1:7.7+19ubuntu14) ...
[00:05:12] Setting up adwaita-icon-theme (3.36.1-2ubuntu0.20.04.2) ...
[00:05:12] update-alternatives: using /usr/share/icons/Adwaita/cursor.theme to provide /usr/share/icons/default/index.theme (x-cursor-theme) in auto mode
[00:05:12] Setting up aptdaemon (1.1.1+bzr982-0ubuntu32.3) ...
[00:05:12] Setting up python3-aptdaemon (1.1.1+bzr982-0ubuntu32.3) ...
[00:05:13] Setting up libgtk2.0-0:amd64 (2.24.32-4ubuntu4) ...
[00:05:13] Setting up humanity-icon-theme (0.6.15) ...
[00:05:13] Setting up libgail18:amd64 (2.24.32-4ubuntu4) ...
[00:05:13] Setting up ibus-gtk:amd64 (1.5.22-2ubuntu2.1) ...
[00:05:13] Setting up libgtk2.0-bin (2.24.32-4ubuntu4) ...
[00:05:13] Setting up libgail-common:amd64 (2.24.32-4ubuntu4) ...
[00:05:13] Setting up ubuntu-mono (19.04-0ubuntu3) ...
[00:05:15] Processing triggers for systemd (245.4-4ubuntu3.13) ...
[00:05:15] Processing triggers for man-db (2.9.1-1) ...
[00:05:19] Processing triggers for dbus (1.12.16-2ubuntu2.1) ...
[00:05:19] Processing triggers for shared-mime-info (1.15-1) ...
[00:05:29] Processing triggers for udev (245.4-4ubuntu3.13) ...
[00:05:30] Processing triggers for mime-support (3.64ubuntu1) ...
[00:05:30] Processing triggers for libglib2.0-0:amd64 (2.64.6-1~ubuntu20.04.4) ...
[00:05:30] Processing triggers for libc-bin (2.31-0ubuntu9.2) ...
[00:05:31] Setting up libgoa-1.0-0b:amd64 (3.36.1-0ubuntu1) ...
[00:05:32] Setting up gir1.2-gdm-1.0:amd64 (3.36.3-0ubuntu0.20.04.4) ...
[00:05:32] Setting up glib-networking:amd64 (2.64.2-1ubuntu0.1) ...
[00:05:32] Setting up libsoup2.4-1:amd64 (2.70.0-1) ...
[00:05:32] Setting up gstreamer1.0-plugins-good:amd64 (1.16.2-1ubuntu2.1) ...
[00:05:32] Setting up geoclue-2.0 (2.5.6-0ubuntu1) ...
[00:05:32] geoclue.service is a disabled or a static unit, not starting it.
[00:05:32] Setting up libappstream4:amd64 (0.12.10-2) ...
[00:05:32] Setting up packagekit (1.1.13-2ubuntu1.1) ...
[00:05:33] Created symlink /etc/systemd/user/sockets.target.wants/pk-debconf-helper.socket -> /usr/lib/systemd/user/pk-debconf-helper.socket.
[00:05:33] Setting up libsoup-gnome2.4-1:amd64 (2.70.0-1) ...
[00:05:33] Setting up libgssdp-1.2-0:amd64 (1.2.3-0ubuntu0.20.04.1) ...
[00:05:33] Setting up libsnapd-glib1:amd64 (1.58-0ubuntu0.20.04.0) ...
[00:05:33] Setting up libgdata22:amd64 (0.17.12-1) ...
[00:05:33] Setting up libgeocode-glib0:amd64 (3.26.2-2) ...
[00:05:33] Setting up packagekit-tools (1.1.13-2ubuntu1.1) ...
[00:05:33] Setting up librest-0.7-0:amd64 (0.8.1-1) ...
[00:05:33] Setting up libgupnp-1.2-0:amd64 (1.2.4-0ubuntu1) ...
[00:05:33] Setting up libgeoclue-2-0:amd64 (2.5.6-0ubuntu1) ...
[00:05:33] Setting up libgtk-3-0:amd64 (3.24.20-0ubuntu1) ...
[00:05:33] Setting up libnma0:amd64 (1.8.24-1ubuntu3) ...
[00:05:33] Setting up gir1.2-gtk-3.0:amd64 (3.24.20-0ubuntu1) ...
[00:05:33] Setting up libcolord-gtk1:amd64 (0.2.0-0ubuntu1) ...
[00:05:33] Setting up libgtk-3-bin (3.24.20-0ubuntu1) ...
[00:05:33] Setting up libcanberra-gtk3-0:amd64 (0.30-7ubuntu1) ...
[00:05:33] Setting up libgweather-3-16:amd64 (3.36.1-1~ubuntu20.04.1) ...
[00:05:33] Setting up libvte-2.91-0:amd64 (0.60.3-0ubuntu1~20.04) ...
[00:05:33] Setting up pulseaudio (1:13.99.1-1ubuntu3.12) ...
[00:05:33] Adding user pulse to group audio
[00:05:34] Created symlink /etc/systemd/user/default.target.wants/pulseaudio.service -> /usr/lib/systemd/user/pulseaudio.service.
[00:05:34] Created symlink /etc/systemd/user/sockets.target.wants/pulseaudio.socket -> /usr/lib/systemd/user/pulseaudio.socket.
[00:05:34] Setting up gir1.2-soup-2.4:amd64 (2.70.0-1) ...
[00:05:34] Setting up qt5-gtk-platformtheme:amd64 (5.12.8+dfsg-0ubuntu1) ...
[00:05:34] Setting up libcanberra-gtk3-module:amd64 (0.30-7ubuntu1) ...
[00:05:34] Setting up libappindicator3-1 (12.10.1+20.04.20200408.1-0ubuntu1) ...
[00:05:34] Setting up libgnomekbd8:amd64 (3.26.1-1) ...
[00:05:34] Setting up gir1.2-geoclue-2.0:amd64 (2.5.6-0ubuntu1) ...
[00:05:34] Setting up pulseaudio-module-bluetooth (1:13.99.1-1ubuntu3.12) ...
[00:05:34] Setting up librygel-core-2.6-2:amd64 (0.38.3-1ubuntu1) ...
[00:05:34] Setting up libwebkit2gtk-4.0-37:amd64 (2.34.1-0ubuntu0.20.04.1) ...
[00:05:34] Setting up ibus (1.5.22-2ubuntu2.1) ...
[00:05:35] Setting up libedataserver-1.2-24:amd64 (3.36.5-0ubuntu1) ...
[00:05:35] Setting up gir1.2-vte-2.91:amd64 (0.60.3-0ubuntu1~20.04) ...
[00:05:35] Setting up libgnome-desktop-3-19:amd64 (3.36.8-0ubuntu1) ...
[00:05:35] Setting up python3-aptdaemon.gtk3widgets (1.1.1+bzr982-0ubuntu32.3) ...
[00:05:35] Setting up ibus-gtk3:amd64 (1.5.22-2ubuntu2.1) ...
[00:05:35] Setting up libclutter-1.0-0:amd64 (1.26.4+dfsg-1) ...
[00:05:35] Setting up libgoa-backend-1.0-1:amd64 (3.36.1-0ubuntu1) ...
[00:05:35] Setting up librygel-server-2.6-2:amd64 (0.38.3-1ubuntu1) ...
[00:05:35] Setting up libmutter-6-0:amd64 (3.36.9-0ubuntu0.20.04.1) ...
[00:05:35] Setting up mousetweaks (3.32.0-2) ...
[00:05:35] Setting up libcanberra-pulse:amd64 (0.30-7ubuntu1) ...
[00:05:35] Setting up language-selector-gnome (0.204.2) ...
[00:05:35] Setting up libecal-2.0-1:amd64 (3.36.5-0ubuntu1) ...
[00:05:35] Setting up libebook-contacts-1.2-3:amd64 (3.36.5-0ubuntu1) ...
[00:05:35] Setting up libgcr-ui-3-1:amd64 (3.36.0-2build1) ...
[00:05:35] Setting up system-config-printer-common (1.5.12-0ubuntu1.1) ...
[00:05:36] Setting up libgnome-bluetooth13:amd64 (3.34.3-0ubuntu1) ...
[00:05:36] Setting up libclutter-gtk-1.0-0:amd64 (1.8.4-4) ...
[00:05:36] Setting up gir1.2-nma-1.0:amd64 (1.8.24-1ubuntu3) ...
[00:05:36] Setting up gir1.2-mutter-6:amd64 (3.36.9-0ubuntu0.20.04.1) ...
[00:05:36] Setting up gnome-online-accounts (3.36.1-0ubuntu1) ...
[00:05:36] Setting up gnome-settings-daemon (3.36.1-0ubuntu1.1) ...
[00:05:36] Setting up gjs (1.64.5-0ubuntu0.20.04.01) ...
[00:05:36] Setting up libedataserverui-1.2-2:amd64 (3.36.5-0ubuntu1) ...
[00:05:36] Setting up gnome-session-bin (3.36.0-2ubuntu1) ...
[00:05:36] update-alternatives: using /usr/bin/gnome-session to provide /usr/bin/x-session-manager (x-session-manager) in auto mode
[00:05:36] Setting up gir1.2-gweather-3.0:amd64 (3.36.1-1~ubuntu20.04.1) ...
[00:05:36] Setting up libyelp0:amd64 (3.36.2-0ubuntu1) ...
[00:05:36] Setting up zenity (3.32.0-5) ...
[00:05:36] Setting up gcr (3.36.0-2build1) ...
[00:05:36] Setting up gkbd-capplet (3.26.1-1) ...
[00:05:36] Setting up mutter (3.36.9-0ubuntu0.20.04.1) ...
[00:05:36] update-alternatives: using /usr/bin/mutter to provide /usr/bin/x-window-manager (x-window-manager) in auto mode
[00:05:36] Setting up gir1.2-gcr-3:amd64 (3.36.0-2build1) ...
[00:05:36] Setting up pinentry-gnome3 (1.1.0-3build1) ...
[00:05:36] Setting up system-config-printer (1.5.12-0ubuntu1.1) ...
[00:05:36] Setting up gir1.2-gnomedesktop-3.0:amd64 (3.36.8-0ubuntu1) ...
[00:05:36] Setting up librygel-renderer-2.6-2:amd64 (0.38.3-1ubuntu1) ...
[00:05:36] Setting up librygel-db-2.6-2:amd64 (0.38.3-1ubuntu1) ...
[00:05:36] Setting up libebackend-1.2-10:amd64 (3.36.5-0ubuntu1) ...
[00:05:36] Setting up gnome-startup-applications (3.36.0-2ubuntu1) ...
[00:05:37] Setting up gir1.2-gnomebluetooth-1.0:amd64 (3.34.3-0ubuntu1) ...
[00:05:37] Setting up libclutter-gst-3.0-0:amd64 (3.0.27-1) ...
[00:05:37] Setting up libedata-cal-2.0-1:amd64 (3.36.5-0ubuntu1) ...
[00:05:37] Setting up gnome-keyring (3.36.0-1ubuntu1) ...
[00:05:37] Setting up yelp (3.36.2-0ubuntu1) ...
[00:05:37] Setting up rygel (0.38.3-1ubuntu1) ...
[00:05:37] Setting up libedata-book-1.2-26:amd64 (3.36.5-0ubuntu1) ...
[00:05:37] Setting up gstreamer1.0-clutter-3.0:amd64 (3.0.27-1) ...
[00:05:37] Setting up libcheese8:amd64 (3.34.0-1ubuntu1) ...
[00:05:37] Setting up libebook-1.2-20:amd64 (3.36.5-0ubuntu1) ...
[00:05:37] Setting up ubuntu-docs (20.04.3) ...
[00:05:37] Setting up evolution-data-server (3.36.5-0ubuntu1) ...
[00:05:37] Setting up gnome-user-docs (3.36.2+git20200704-0ubuntu0.1) ...
[00:05:37] Setting up libcheese-gtk25:amd64 (3.34.0-1ubuntu1) ...
[00:05:37] Setting up gnome-shell (3.36.9-0ubuntu0.20.04.2) ...
[00:05:37] Setting up ubuntu-session (3.36.0-2ubuntu1) ...
[00:05:37] Setting up gdm3 (3.36.3-0ubuntu0.20.04.4) ...
[00:05:38] debconf: unable to initialize frontend: Dialog
[00:05:38] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:05:38] debconf: falling back to frontend: Readline
[00:05:38] 
[00:05:38] Creating config file /etc/gdm3/greeter.dconf-defaults with new version
[00:05:39] gdm.service is not active, cannot reload.
[00:05:39] invoke-rc.d: initscript gdm3, action "reload" failed.
[00:05:39] Setting up gnome-control-center (1:3.36.5-0ubuntu3) ...
[00:05:39] Setting up network-manager-gnome (1.8.24-1ubuntu3) ...
[00:05:39] Processing triggers for sgml-base (1.29.1) ...
[00:05:39] Setting up sgml-data (2.0.11) ...
[00:05:39] Processing triggers for sgml-base (1.29.1) ...
[00:05:39] Setting up docbook-xml (4.5-9) ...
[00:05:42] Processing triggers for dictionaries-common (1.28.1) ...
[00:05:42] debconf: unable to initialize frontend: Dialog
[00:05:42] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:05:42] debconf: falling back to frontend: Readline
[00:05:42] aspell-autobuildhash: processing: en [en-common].
[00:05:42] aspell-autobuildhash: processing: en [en-variant_0].
[00:05:42] aspell-autobuildhash: processing: en [en-variant_1].
[00:05:42] aspell-autobuildhash: processing: en [en-variant_2].
[00:05:42] aspell-autobuildhash: processing: en [en-w_accents-only].
[00:05:42] aspell-autobuildhash: processing: en [en-wo_accents-only].
[00:05:42] aspell-autobuildhash: processing: en [en_AU-variant_0].
[00:05:42] aspell-autobuildhash: processing: en [en_AU-variant_1].
[00:05:42] aspell-autobuildhash: processing: en [en_AU-w_accents-only].
[00:05:42] aspell-autobuildhash: processing: en [en_AU-wo_accents-only].
[00:05:42] aspell-autobuildhash: processing: en [en_CA-variant_0].
[00:05:42] aspell-autobuildhash: processing: en [en_CA-variant_1].
[00:05:42] aspell-autobuildhash: processing: en [en_CA-w_accents-only].
[00:05:42] aspell-autobuildhash: processing: en [en_CA-wo_accents-only].
[00:05:42] aspell-autobuildhash: processing: en [en_GB-ise-w_accents-only].
[00:05:42] aspell-autobuildhash: processing: en [en_GB-ise-wo_accents-only].
[00:05:42] aspell-autobuildhash: processing: en [en_GB-ize-w_accents-only].
[00:05:42] aspell-autobuildhash: processing: en [en_GB-ize-wo_accents-only].
[00:05:42] aspell-autobuildhash: processing: en [en_GB-variant_0].
[00:05:42] aspell-autobuildhash: processing: en [en_GB-variant_1].
[00:05:42] aspell-autobuildhash: processing: en [en_US-w_accents-only].
[00:05:42] aspell-autobuildhash: processing: en [en_US-wo_accents-only].
[00:05:43] Processing triggers for libgdk-pixbuf2.0-0:amd64 (2.40.0+dfsg-3ubuntu0.2) ...
[00:05:43] Processing triggers for libc-bin (2.31-0ubuntu9.2) ...
[00:05:43] Processing triggers for dbus (1.12.16-2ubuntu2.1) ...
[00:05:43] Processing triggers for systemd (245.4-4ubuntu3.13) ...
[00:05:43] Processing triggers for rygel (0.38.3-1ubuntu1) ...
[00:05:43] Processing triggers for sgml-base (1.29.1) ...
[00:05:44] Reading package lists...
[00:05:45] Building dependency tree...
[00:05:45] Reading state information...
[00:05:45] The following additional packages will be installed:
[00:05:45]   binfmt-support cli-common libfpm-helper0 libgif7 libmono-2.0-dev
[00:05:45]   libmono-accessibility4.0-cil libmono-btls-interface4.0-cil
[00:05:45]   libmono-cairo4.0-cil libmono-cecil-private-cil libmono-cil-dev
[00:05:45]   libmono-codecontracts4.0-cil libmono-compilerservices-symbolwriter4.0-cil
[00:05:45]   libmono-corlib4.5-cil libmono-cscompmgd0.0-cil libmono-csharp4.0c-cil
[00:05:45]   libmono-custommarshalers4.0-cil libmono-data-tds4.0-cil libmono-db2-1.0-cil
[00:05:45]   libmono-debugger-soft4.0a-cil libmono-http4.0-cil libmono-i18n-cjk4.0-cil
[00:05:45]   libmono-i18n-mideast4.0-cil libmono-i18n-other4.0-cil
[00:05:45]   libmono-i18n-rare4.0-cil libmono-i18n-west4.0-cil libmono-i18n4.0-all
[00:05:45]   libmono-i18n4.0-cil libmono-ldap4.0-cil libmono-management4.0-cil
[00:05:45]   libmono-messaging-rabbitmq4.0-cil libmono-messaging4.0-cil
[00:05:45]   libmono-microsoft-build-engine4.0-cil
[00:05:45]   libmono-microsoft-build-framework4.0-cil
[00:05:45]   libmono-microsoft-build-tasks-v4.0-4.0-cil
[00:05:45]   libmono-microsoft-build-utilities-v4.0-4.0-cil
[00:05:45]   libmono-microsoft-build4.0-cil libmono-microsoft-csharp4.0-cil
[00:05:45]   libmono-microsoft-visualc10.0-cil
[00:05:45]   libmono-microsoft-web-infrastructure1.0-cil libmono-oracle4.0-cil
[00:05:45]   libmono-parallel4.0-cil libmono-peapi4.0a-cil libmono-posix4.0-cil
[00:05:45]   libmono-rabbitmq4.0-cil libmono-relaxng4.0-cil libmono-security4.0-cil
[00:05:45]   libmono-sharpzip4.84-cil libmono-simd4.0-cil libmono-smdiagnostics0.0-cil
[00:05:45]   libmono-sqlite4.0-cil libmono-system-componentmodel-composition4.0-cil
[00:05:45]   libmono-system-componentmodel-dataannotations4.0-cil
[00:05:45]   libmono-system-configuration-install4.0-cil
[00:05:45]   libmono-system-configuration4.0-cil libmono-system-core4.0-cil
[00:05:45]   libmono-system-data-datasetextensions4.0-cil
[00:05:45]   libmono-system-data-entity4.0-cil libmono-system-data-linq4.0-cil
[00:05:45]   libmono-system-data-services-client4.0-cil
[00:05:45]   libmono-system-data-services4.0-cil libmono-system-data4.0-cil
[00:05:45]   libmono-system-deployment4.0-cil libmono-system-design4.0-cil
[00:05:45]   libmono-system-drawing-design4.0-cil libmono-system-drawing4.0-cil
[00:05:45]   libmono-system-dynamic4.0-cil libmono-system-enterpriseservices4.0-cil
[00:05:45]   libmono-system-identitymodel-selectors4.0-cil
[00:05:45]   libmono-system-identitymodel4.0-cil
[00:05:45]   libmono-system-io-compression-filesystem4.0-cil
[00:05:45]   libmono-system-io-compression4.0-cil libmono-system-json-microsoft4.0-cil
[00:05:45]   libmono-system-json4.0-cil libmono-system-ldap-protocols4.0-cil
[00:05:45]   libmono-system-ldap4.0-cil libmono-system-management4.0-cil
[00:05:45]   libmono-system-messaging4.0-cil libmono-system-net-http-formatting4.0-cil
[00:05:45]   libmono-system-net-http-webrequest4.0-cil libmono-system-net-http4.0-cil
[00:05:45]   libmono-system-net4.0-cil libmono-system-numerics-vectors4.0-cil
[00:05:45]   libmono-system-numerics4.0-cil libmono-system-reactive-core2.2-cil
[00:05:45]   libmono-system-reactive-debugger2.2-cil
[00:05:45]   libmono-system-reactive-experimental2.2-cil
[00:05:45]   libmono-system-reactive-interfaces2.2-cil
[00:05:45]   libmono-system-reactive-linq2.2-cil
[00:05:45]   libmono-system-reactive-observable-aliases0.0-cil
[00:05:45]   libmono-system-reactive-platformservices2.2-cil
[00:05:45]   libmono-system-reactive-providers2.2-cil
[00:05:45]   libmono-system-reactive-runtime-remoting2.2-cil
[00:05:45]   libmono-system-reactive-windows-forms2.2-cil
[00:05:45]   libmono-system-reactive-windows-threading2.2-cil
[00:05:45]   libmono-system-reflection-context4.0-cil
[00:05:45]   libmono-system-runtime-caching4.0-cil
[00:05:45]   libmono-system-runtime-durableinstancing4.0-cil
[00:05:45]   libmono-system-runtime-serialization-formatters-soap4.0-cil
[00:05:45]   libmono-system-runtime-serialization4.0-cil libmono-system-runtime4.0-cil
[00:05:45]   libmono-system-security4.0-cil libmono-system-servicemodel-activation4.0-cil
[00:05:45]   libmono-system-servicemodel-discovery4.0-cil
[00:05:45]   libmono-system-servicemodel-internals0.0-cil
[00:05:45]   libmono-system-servicemodel-routing4.0-cil
[00:05:45]   libmono-system-servicemodel-web4.0-cil libmono-system-servicemodel4.0a-cil
[00:05:45]   libmono-system-serviceprocess4.0-cil
[00:05:45]   libmono-system-threading-tasks-dataflow4.0-cil
[00:05:45]   libmono-system-transactions4.0-cil libmono-system-web-abstractions4.0-cil
[00:05:45]   libmono-system-web-applicationservices4.0-cil
[00:05:45]   libmono-system-web-dynamicdata4.0-cil
[00:05:45]   libmono-system-web-extensions-design4.0-cil
[00:05:45]   libmono-system-web-extensions4.0-cil libmono-system-web-http-selfhost4.0-cil
[00:05:45]   libmono-system-web-http-webhost4.0-cil libmono-system-web-http4.0-cil
[00:05:45]   libmono-system-web-mobile4.0-cil libmono-system-web-mvc3.0-cil
[00:05:45]   libmono-system-web-razor2.0-cil libmono-system-web-regularexpressions4.0-cil
[00:05:45]   libmono-system-web-routing4.0-cil libmono-system-web-services4.0-cil
[00:05:45]   libmono-system-web-webpages-deployment2.0-cil
[00:05:45]   libmono-system-web-webpages-razor2.0-cil libmono-system-web-webpages2.0-cil
[00:05:45]   libmono-system-web4.0-cil
[00:05:45]   libmono-system-windows-forms-datavisualization4.0a-cil
[00:05:45]   libmono-system-windows-forms4.0-cil libmono-system-windows4.0-cil
[00:05:45]   libmono-system-workflow-activities4.0-cil
[00:05:45]   libmono-system-workflow-componentmodel4.0-cil
[00:05:45]   libmono-system-workflow-runtime4.0-cil libmono-system-xaml4.0-cil
[00:05:45]   libmono-system-xml-linq4.0-cil libmono-system-xml-serialization4.0-cil
[00:05:45]   libmono-system-xml4.0-cil libmono-system4.0-cil libmono-tasklets4.0-cil
[00:05:45]   libmono-webbrowser4.0-cil libmono-webmatrix-data4.0-cil
[00:05:45]   libmono-windowsbase4.0-cil libmono-xbuild-tasks4.0-cil libmonosgen-2.0-1
[00:05:45]   libmonosgen-2.0-dev libnunit-cil-dev libnunit-console-runner2.6.3-cil
[00:05:45]   libnunit-core-interfaces2.6.3-cil libnunit-core2.6.3-cil
[00:05:45]   libnunit-framework2.6.3-cil libnunit-mocks2.6.3-cil libnunit-util2.6.3-cil
[00:05:45]   mono-4.0-gac mono-csharp-shell mono-devel mono-gac mono-mcs mono-runtime
[00:05:45]   mono-runtime-common mono-runtime-sgen mono-xbuild mono-xsp4-base pkg-config
[00:05:45] Suggested packages:
[00:05:45]   libgnomeui-0 libgamin0 libnunit-doc monodoc-nunit-manual xdg-utils
[00:05:45]   | libgnome2-0 | konqueror
[00:05:45] Recommended packages:
[00:05:45]   libgluezilla
[00:05:45] The following NEW packages will be installed:
[00:05:45]   binfmt-support ca-certificates-mono cli-common fonts-liberation
[00:05:45]   libfpm-helper0 libgdiplus libgif7 libmono-2.0-dev
[00:05:45]   libmono-accessibility4.0-cil libmono-btls-interface4.0-cil
[00:05:45]   libmono-cairo4.0-cil libmono-cecil-private-cil libmono-cil-dev
[00:05:45]   libmono-codecontracts4.0-cil libmono-compilerservices-symbolwriter4.0-cil
[00:05:45]   libmono-corlib4.5-cil libmono-cscompmgd0.0-cil libmono-csharp4.0c-cil
[00:05:45]   libmono-custommarshalers4.0-cil libmono-data-tds4.0-cil libmono-db2-1.0-cil
[00:05:45]   libmono-debugger-soft4.0a-cil libmono-http4.0-cil libmono-i18n-cjk4.0-cil
[00:05:45]   libmono-i18n-mideast4.0-cil libmono-i18n-other4.0-cil
[00:05:45]   libmono-i18n-rare4.0-cil libmono-i18n-west4.0-cil libmono-i18n4.0-all
[00:05:45]   libmono-i18n4.0-cil libmono-ldap4.0-cil libmono-management4.0-cil
[00:05:45]   libmono-messaging-rabbitmq4.0-cil libmono-messaging4.0-cil
[00:05:45]   libmono-microsoft-build-engine4.0-cil
[00:05:45]   libmono-microsoft-build-framework4.0-cil
[00:05:45]   libmono-microsoft-build-tasks-v4.0-4.0-cil
[00:05:45]   libmono-microsoft-build-utilities-v4.0-4.0-cil
[00:05:45]   libmono-microsoft-build4.0-cil libmono-microsoft-csharp4.0-cil
[00:05:45]   libmono-microsoft-visualc10.0-cil
[00:05:45]   libmono-microsoft-web-infrastructure1.0-cil libmono-oracle4.0-cil
[00:05:45]   libmono-parallel4.0-cil libmono-peapi4.0a-cil libmono-posix4.0-cil
[00:05:45]   libmono-rabbitmq4.0-cil libmono-relaxng4.0-cil libmono-security4.0-cil
[00:05:45]   libmono-sharpzip4.84-cil libmono-simd4.0-cil libmono-smdiagnostics0.0-cil
[00:05:45]   libmono-sqlite4.0-cil libmono-system-componentmodel-composition4.0-cil
[00:05:45]   libmono-system-componentmodel-dataannotations4.0-cil
[00:05:45]   libmono-system-configuration-install4.0-cil
[00:05:45]   libmono-system-configuration4.0-cil libmono-system-core4.0-cil
[00:05:45]   libmono-system-data-datasetextensions4.0-cil
[00:05:45]   libmono-system-data-entity4.0-cil libmono-system-data-linq4.0-cil
[00:05:45]   libmono-system-data-services-client4.0-cil
[00:05:45]   libmono-system-data-services4.0-cil libmono-system-data4.0-cil
[00:05:45]   libmono-system-deployment4.0-cil libmono-system-design4.0-cil
[00:05:45]   libmono-system-drawing-design4.0-cil libmono-system-drawing4.0-cil
[00:05:45]   libmono-system-dynamic4.0-cil libmono-system-enterpriseservices4.0-cil
[00:05:45]   libmono-system-identitymodel-selectors4.0-cil
[00:05:45]   libmono-system-identitymodel4.0-cil
[00:05:45]   libmono-system-io-compression-filesystem4.0-cil
[00:05:45]   libmono-system-io-compression4.0-cil libmono-system-json-microsoft4.0-cil
[00:05:45]   libmono-system-json4.0-cil libmono-system-ldap-protocols4.0-cil
[00:05:45]   libmono-system-ldap4.0-cil libmono-system-management4.0-cil
[00:05:45]   libmono-system-messaging4.0-cil libmono-system-net-http-formatting4.0-cil
[00:05:45]   libmono-system-net-http-webrequest4.0-cil libmono-system-net-http4.0-cil
[00:05:45]   libmono-system-net4.0-cil libmono-system-numerics-vectors4.0-cil
[00:05:45]   libmono-system-numerics4.0-cil libmono-system-reactive-core2.2-cil
[00:05:45]   libmono-system-reactive-debugger2.2-cil
[00:05:45]   libmono-system-reactive-experimental2.2-cil
[00:05:45]   libmono-system-reactive-interfaces2.2-cil
[00:05:45]   libmono-system-reactive-linq2.2-cil
[00:05:45]   libmono-system-reactive-observable-aliases0.0-cil
[00:05:45]   libmono-system-reactive-platformservices2.2-cil
[00:05:45]   libmono-system-reactive-providers2.2-cil
[00:05:45]   libmono-system-reactive-runtime-remoting2.2-cil
[00:05:45]   libmono-system-reactive-windows-forms2.2-cil
[00:05:45]   libmono-system-reactive-windows-threading2.2-cil
[00:05:45]   libmono-system-reflection-context4.0-cil
[00:05:45]   libmono-system-runtime-caching4.0-cil
[00:05:45]   libmono-system-runtime-durableinstancing4.0-cil
[00:05:45]   libmono-system-runtime-serialization-formatters-soap4.0-cil
[00:05:45]   libmono-system-runtime-serialization4.0-cil libmono-system-runtime4.0-cil
[00:05:45]   libmono-system-security4.0-cil libmono-system-servicemodel-activation4.0-cil
[00:05:45]   libmono-system-servicemodel-discovery4.0-cil
[00:05:45]   libmono-system-servicemodel-internals0.0-cil
[00:05:45]   libmono-system-servicemodel-routing4.0-cil
[00:05:45]   libmono-system-servicemodel-web4.0-cil libmono-system-servicemodel4.0a-cil
[00:05:45]   libmono-system-serviceprocess4.0-cil
[00:05:45]   libmono-system-threading-tasks-dataflow4.0-cil
[00:05:45]   libmono-system-transactions4.0-cil libmono-system-web-abstractions4.0-cil
[00:05:45]   libmono-system-web-applicationservices4.0-cil
[00:05:45]   libmono-system-web-dynamicdata4.0-cil
[00:05:45]   libmono-system-web-extensions-design4.0-cil
[00:05:45]   libmono-system-web-extensions4.0-cil libmono-system-web-http-selfhost4.0-cil
[00:05:45]   libmono-system-web-http-webhost4.0-cil libmono-system-web-http4.0-cil
[00:05:45]   libmono-system-web-mobile4.0-cil libmono-system-web-mvc3.0-cil
[00:05:45]   libmono-system-web-razor2.0-cil libmono-system-web-regularexpressions4.0-cil
[00:05:45]   libmono-system-web-routing4.0-cil libmono-system-web-services4.0-cil
[00:05:45]   libmono-system-web-webpages-deployment2.0-cil
[00:05:45]   libmono-system-web-webpages-razor2.0-cil libmono-system-web-webpages2.0-cil
[00:05:45]   libmono-system-web4.0-cil
[00:05:45]   libmono-system-windows-forms-datavisualization4.0a-cil
[00:05:45]   libmono-system-windows-forms4.0-cil libmono-system-windows4.0-cil
[00:05:45]   libmono-system-workflow-activities4.0-cil
[00:05:45]   libmono-system-workflow-componentmodel4.0-cil
[00:05:45]   libmono-system-workflow-runtime4.0-cil libmono-system-xaml4.0-cil
[00:05:45]   libmono-system-xml-linq4.0-cil libmono-system-xml-serialization4.0-cil
[00:05:45]   libmono-system-xml4.0-cil libmono-system4.0-cil libmono-tasklets4.0-cil
[00:05:45]   libmono-webbrowser4.0-cil libmono-webmatrix-data4.0-cil
[00:05:45]   libmono-windowsbase4.0-cil libmono-xbuild-tasks4.0-cil libmonosgen-2.0-1
[00:05:45]   libmonosgen-2.0-dev libnunit-cil-dev libnunit-console-runner2.6.3-cil
[00:05:45]   libnunit-core-interfaces2.6.3-cil libnunit-core2.6.3-cil
[00:05:45]   libnunit-framework2.6.3-cil libnunit-mocks2.6.3-cil libnunit-util2.6.3-cil
[00:05:45]   mono-4.0-gac mono-csharp-shell mono-devel mono-fastcgi-server4 mono-gac
[00:05:45]   mono-mcs mono-runtime mono-runtime-common mono-runtime-sgen mono-xbuild
[00:05:45]   mono-xsp4 mono-xsp4-base pkg-config xfonts-75dpi
[00:05:45] 0 upgraded, 170 newly installed, 0 to remove and 0 not upgraded.
[00:05:45] Need to get 50.0 MB of archives.
[00:05:45] After this operation, 215 MB of additional disk space will be used.
[00:05:45] Get:1 http://archive.ubuntu.com/ubuntu focal/universe amd64 mono-runtime-sgen amd64 6.8.0.105+dfsg-2 [1663 kB]
[00:05:46] Get:2 http://archive.ubuntu.com/ubuntu focal/universe amd64 mono-runtime amd64 6.8.0.105+dfsg-2 [14.8 kB]
[00:05:46] Get:3 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-corlib4.5-cil all 6.8.0.105+dfsg-2 [1256 kB]
[00:05:46] Get:4 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-core4.0-cil all 6.8.0.105+dfsg-2 [302 kB]
[00:05:46] Get:5 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-numerics4.0-cil all 6.8.0.105+dfsg-2 [48.6 kB]
[00:05:46] Get:6 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-xml4.0-cil all 6.8.0.105+dfsg-2 [816 kB]
[00:05:46] Get:7 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-security4.0-cil all 6.8.0.105+dfsg-2 [114 kB]
[00:05:46] Get:8 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-configuration4.0-cil all 6.8.0.105+dfsg-2 [54.9 kB]
[00:05:46] Get:9 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system4.0-cil all 6.8.0.105+dfsg-2 [802 kB]
[00:05:46] Get:10 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-security4.0-cil all 6.8.0.105+dfsg-2 [95.3 kB]
[00:05:46] Get:11 http://archive.ubuntu.com/ubuntu focal/universe amd64 mono-4.0-gac all 6.8.0.105+dfsg-2 [153 kB]
[00:05:46] Get:12 http://archive.ubuntu.com/ubuntu focal/universe amd64 mono-gac all 6.8.0.105+dfsg-2 [18.7 kB]
[00:05:46] Get:13 http://archive.ubuntu.com/ubuntu focal/universe amd64 mono-runtime-common amd64 6.8.0.105+dfsg-2 [1154 kB]
[00:05:46] Get:14 http://archive.ubuntu.com/ubuntu focal/universe amd64 ca-certificates-mono all 6.8.0.105+dfsg-2 [18.0 kB]
[00:05:46] Get:15 http://archive.ubuntu.com/ubuntu focal/universe amd64 binfmt-support amd64 2.2.0-2 [58.2 kB]
[00:05:46] Get:16 http://archive.ubuntu.com/ubuntu focal/universe amd64 cli-common all 0.10 [171 kB]
[00:05:46] Get:17 http://archive.ubuntu.com/ubuntu focal/main amd64 fonts-liberation all 1:1.07.4-11 [822 kB]
[00:05:46] Get:18 http://archive.ubuntu.com/ubuntu focal/universe amd64 libfpm-helper0 amd64 4.2-2.1 [9624 B]
[00:05:46] Get:19 http://archive.ubuntu.com/ubuntu focal/main amd64 libgif7 amd64 5.1.9-1 [32.2 kB]
[00:05:46] Get:20 http://archive.ubuntu.com/ubuntu focal/universe amd64 libgdiplus amd64 6.0.4+dfsg-2 [160 kB]
[00:05:46] Get:21 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmonosgen-2.0-1 amd64 6.8.0.105+dfsg-2 [1677 kB]
[00:05:46] Get:22 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmonosgen-2.0-dev amd64 6.8.0.105+dfsg-2 [1946 kB]
[00:05:46] Get:23 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-2.0-dev amd64 6.8.0.105+dfsg-2 [48.0 kB]
[00:05:46] Get:24 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-accessibility4.0-cil all 6.8.0.105+dfsg-2 [15.8 kB]
[00:05:46] Get:25 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-btls-interface4.0-cil amd64 6.8.0.105+dfsg-2 [26.7 kB]
[00:05:46] Get:26 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-cairo4.0-cil all 6.8.0.105+dfsg-2 [31.9 kB]
[00:05:46] Get:27 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-cecil-private-cil all 6.8.0.105+dfsg-2 [199 kB]
[00:05:46] Get:28 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-codecontracts4.0-cil all 6.8.0.105+dfsg-2 [202 kB]
[00:05:46] Get:29 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-compilerservices-symbolwriter4.0-cil all 6.8.0.105+dfsg-2 [28.5 kB]
[00:05:46] Get:30 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-cscompmgd0.0-cil all 6.8.0.105+dfsg-2 [18.5 kB]
[00:05:46] Get:31 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-csharp4.0c-cil all 6.8.0.105+dfsg-2 [403 kB]
[00:05:47] Get:32 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-custommarshalers4.0-cil all 6.8.0.105+dfsg-2 [16.4 kB]
[00:05:47] Get:33 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-data-tds4.0-cil all 6.8.0.105+dfsg-2 [46.1 kB]
[00:05:47] Get:34 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-transactions4.0-cil all 6.8.0.105+dfsg-2 [23.7 kB]
[00:05:47] Get:35 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-enterpriseservices4.0-cil all 6.8.0.105+dfsg-2 [27.0 kB]
[00:05:47] Get:36 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-data4.0-cil all 6.8.0.105+dfsg-2 [578 kB]
[00:05:47] Get:37 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-db2-1.0-cil all 6.8.0.105+dfsg-2 [36.9 kB]
[00:05:47] Get:38 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-debugger-soft4.0a-cil all 6.8.0.105+dfsg-2 [68.4 kB]
[00:05:47] Get:39 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-sharpzip4.84-cil all 6.8.0.105+dfsg-2 [61.1 kB]
[00:05:47] Get:40 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-sqlite4.0-cil all 6.8.0.105+dfsg-2 [58.2 kB]
[00:05:47] Get:41 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-componentmodel-dataannotations4.0-cil all 6.8.0.105+dfsg-2 [37.5 kB]
[00:05:47] Get:42 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-drawing4.0-cil all 6.8.0.105+dfsg-2 [150 kB]
[00:05:47] Get:43 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-runtime-serialization-formatters-soap4.0-cil all 6.8.0.105+dfsg-2 [26.9 kB]
[00:05:47] Get:44 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-web-applicationservices4.0-cil all 6.8.0.105+dfsg-2 [23.0 kB]
[00:05:47] Get:45 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-posix4.0-cil all 6.8.0.105+dfsg-2 [82.2 kB]
[00:05:47] Get:46 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-webbrowser4.0-cil all 6.8.0.105+dfsg-2 [58.3 kB]
[00:05:47] Get:47 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-i18n4.0-cil all 6.8.0.105+dfsg-2 [22.9 kB]
[00:05:47] Get:48 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-i18n-west4.0-cil all 6.8.0.105+dfsg-2 [25.9 kB]
[00:05:47] Get:49 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-windows-forms4.0-cil all 6.8.0.105+dfsg-2 [813 kB]
[00:05:47] Get:50 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-design4.0-cil all 6.8.0.105+dfsg-2 [104 kB]
[00:05:47] Get:51 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-ldap4.0-cil all 6.8.0.105+dfsg-2 [92.8 kB]
[00:05:47] Get:52 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-ldap4.0-cil all 6.8.0.105+dfsg-2 [41.5 kB]
[00:05:47] Get:53 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-web-services4.0-cil all 6.8.0.105+dfsg-2 [173 kB]
[00:05:47] Get:54 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-web4.0-cil all 6.8.0.105+dfsg-2 [756 kB]
[00:05:47] Get:55 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-http4.0-cil all 6.8.0.105+dfsg-2 [22.8 kB]
[00:05:47] Get:56 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-i18n-cjk4.0-cil all 6.8.0.105+dfsg-2 [240 kB]
[00:05:47] Get:57 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-i18n-mideast4.0-cil all 6.8.0.105+dfsg-2 [20.0 kB]
[00:05:47] Get:58 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-i18n-other4.0-cil all 6.8.0.105+dfsg-2 [21.3 kB]
[00:05:47] Get:59 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-i18n-rare4.0-cil all 6.8.0.105+dfsg-2 [37.7 kB]
[00:05:47] Get:60 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-i18n4.0-all all 6.8.0.105+dfsg-2 [12.5 kB]
[00:05:47] Get:61 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-management4.0-cil all 6.8.0.105+dfsg-2 [16.8 kB]
[00:05:47] Get:62 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-messaging4.0-cil all 6.8.0.105+dfsg-2 [23.5 kB]
[00:05:47] Get:63 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-rabbitmq4.0-cil all 6.8.0.105+dfsg-2 [92.4 kB]
[00:05:47] Get:64 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-messaging-rabbitmq4.0-cil all 6.8.0.105+dfsg-2 [24.1 kB]
[00:05:47] Get:65 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-microsoft-build-framework4.0-cil all 6.8.0.105+dfsg-2 [22.2 kB]
[00:05:47] Get:66 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-microsoft-build4.0-cil all 6.8.0.105+dfsg-2 [100 kB]
[00:05:47] Get:67 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-microsoft-build-utilities-v4.0-4.0-cil all 6.8.0.105+dfsg-2 [32.5 kB]
[00:05:47] Get:68 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-microsoft-build-engine4.0-cil all 6.8.0.105+dfsg-2 [90.8 kB]
[00:05:47] Get:69 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-xbuild-tasks4.0-cil all 6.8.0.105+dfsg-2 [26.0 kB]
[00:05:47] Get:70 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-microsoft-build-tasks-v4.0-4.0-cil all 6.8.0.105+dfsg-2 [69.5 kB]
[00:05:47] Get:71 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-microsoft-csharp4.0-cil all 6.8.0.105+dfsg-2 [116 kB]
[00:05:47] Get:72 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-microsoft-visualc10.0-cil all 6.8.0.105+dfsg-2 [15.3 kB]
[00:05:47] Get:73 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-microsoft-web-infrastructure1.0-cil all 6.8.0.105+dfsg-2 [17.7 kB]
[00:05:47] Get:74 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-oracle4.0-cil all 6.8.0.105+dfsg-2 [64.8 kB]
[00:05:47] Get:75 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-parallel4.0-cil all 6.8.0.105+dfsg-2 [23.3 kB]
[00:05:47] Get:76 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-peapi4.0a-cil all 6.8.0.105+dfsg-2 [47.7 kB]
[00:05:47] Get:77 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-relaxng4.0-cil all 6.8.0.105+dfsg-2 [80.4 kB]
[00:05:47] Get:78 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-simd4.0-cil all 6.8.0.105+dfsg-2 [27.5 kB]
[00:05:47] Get:79 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-servicemodel-internals0.0-cil all 6.8.0.105+dfsg-2 [82.3 kB]
[00:05:47] Get:80 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-smdiagnostics0.0-cil all 6.8.0.105+dfsg-2 [28.0 kB]
[00:05:47] Get:81 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-componentmodel-composition4.0-cil all 6.8.0.105+dfsg-2 [97.4 kB]
[00:05:47] Get:82 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-configuration-install4.0-cil all 6.8.0.105+dfsg-2 [19.9 kB]
[00:05:47] Get:83 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-data-datasetextensions4.0-cil all 6.8.0.105+dfsg-2 [22.5 kB]
[00:05:47] Get:84 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-runtime-serialization4.0-cil all 6.8.0.105+dfsg-2 [251 kB]
[00:05:47] Get:85 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-xml-linq4.0-cil all 6.8.0.105+dfsg-2 [57.3 kB]
[00:05:47] Get:86 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-data-entity4.0-cil all 6.8.0.105+dfsg-2 [839 kB]
[00:05:47] Get:87 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-data-linq4.0-cil all 6.8.0.105+dfsg-2 [200 kB]
[00:05:47] Get:88 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-data-services-client4.0-cil all 6.8.0.105+dfsg-2 [140 kB]
[00:05:47] Get:89 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-identitymodel4.0-cil all 6.8.0.105+dfsg-2 [54.3 kB]
[00:05:47] Get:90 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-identitymodel-selectors4.0-cil all 6.8.0.105+dfsg-2 [17.3 kB]
[00:05:47] Get:91 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-messaging4.0-cil all 6.8.0.105+dfsg-2 [35.8 kB]
[00:05:47] Get:92 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-servicemodel4.0a-cil all 6.8.0.105+dfsg-2 [379 kB]
[00:05:47] Get:93 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-servicemodel-activation4.0-cil all 6.8.0.105+dfsg-2 [16.1 kB]
[00:05:47] Get:94 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-web-extensions4.0-cil all 6.8.0.105+dfsg-2 [163 kB]
[00:05:47] Get:95 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-servicemodel-web4.0-cil all 6.8.0.105+dfsg-2 [40.5 kB]
[00:05:47] Get:96 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-data-services4.0-cil all 6.8.0.105+dfsg-2 [27.8 kB]
[00:05:47] Get:97 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-deployment4.0-cil all 6.8.0.105+dfsg-2 [15.2 kB]
[00:05:47] Get:98 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-drawing-design4.0-cil all 6.8.0.105+dfsg-2 [22.5 kB]
[00:05:47] Get:99 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-dynamic4.0-cil all 6.8.0.105+dfsg-2 [44.3 kB]
[00:05:47] Get:100 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-io-compression4.0-cil all 6.8.0.105+dfsg-2 [56.9 kB]
[00:05:47] Get:101 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-io-compression-filesystem4.0-cil all 6.8.0.105+dfsg-2 [18.4 kB]
[00:05:47] Get:102 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-json4.0-cil all 6.8.0.105+dfsg-2 [23.0 kB]
[00:05:47] Get:103 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-json-microsoft4.0-cil all 6.8.0.105+dfsg-2 [32.1 kB]
[00:05:47] Get:104 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-ldap-protocols4.0-cil all 6.8.0.105+dfsg-2 [30.9 kB]
[00:05:47] Get:105 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-management4.0-cil all 6.8.0.105+dfsg-2 [26.7 kB]
[00:05:47] Get:106 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-net4.0-cil all 6.8.0.105+dfsg-2 [16.0 kB]
[00:05:47] Get:107 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-net-http4.0-cil all 6.8.0.105+dfsg-2 [109 kB]
[00:05:47] Get:108 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-net-http-formatting4.0-cil all 6.8.0.105+dfsg-2 [173 kB]
[00:05:47] Get:109 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-net-http-webrequest4.0-cil all 6.8.0.105+dfsg-2 [21.8 kB]
[00:05:47] Get:110 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-numerics-vectors4.0-cil all 6.8.0.105+dfsg-2 [15.5 kB]
[00:05:47] Get:111 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-reactive-interfaces2.2-cil all 6.8.0.105+dfsg-2 [15.4 kB]
[00:05:47] Get:112 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-reactive-core2.2-cil all 6.8.0.105+dfsg-2 [46.6 kB]
[00:05:47] Get:113 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-reactive-linq2.2-cil all 6.8.0.105+dfsg-2 [159 kB]
[00:05:47] Get:114 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-reactive-debugger2.2-cil all 6.8.0.105+dfsg-2 [14.4 kB]
[00:05:47] Get:115 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-reactive-experimental2.2-cil all 6.8.0.105+dfsg-2 [22.7 kB]
[00:05:47] Get:116 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-reactive-providers2.2-cil all 6.8.0.105+dfsg-2 [51.5 kB]
[00:05:47] Get:117 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-reactive-observable-aliases0.0-cil all 6.8.0.105+dfsg-2 [15.3 kB]
[00:05:47] Get:118 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-reactive-platformservices2.2-cil all 6.8.0.105+dfsg-2 [21.9 kB]
[00:05:47] Get:119 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-reactive-runtime-remoting2.2-cil all 6.8.0.105+dfsg-2 [16.3 kB]
[00:05:47] Get:120 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-reactive-windows-forms2.2-cil all 6.8.0.105+dfsg-2 [16.3 kB]
[00:05:47] Get:121 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-xaml4.0-cil all 6.8.0.105+dfsg-2 [74.6 kB]
[00:05:48] Get:122 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-windowsbase4.0-cil all 6.8.0.105+dfsg-2 [64.8 kB]
[00:05:48] Get:123 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-reactive-windows-threading2.2-cil all 6.8.0.105+dfsg-2 [17.6 kB]
[00:05:48] Get:124 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-reflection-context4.0-cil all 6.8.0.105+dfsg-2 [15.8 kB]
[00:05:48] Get:125 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-runtime4.0-cil all 6.8.0.105+dfsg-2 [56.1 kB]
[00:05:48] Get:126 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-runtime-caching4.0-cil all 6.8.0.105+dfsg-2 [38.9 kB]
[00:05:48] Get:127 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-runtime-durableinstancing4.0-cil all 6.8.0.105+dfsg-2 [46.7 kB]
[00:05:48] Get:128 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-servicemodel-discovery4.0-cil all 6.8.0.105+dfsg-2 [53.3 kB]
[00:05:48] Get:129 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-servicemodel-routing4.0-cil all 6.8.0.105+dfsg-2 [23.6 kB]
[00:05:48] Get:130 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-serviceprocess4.0-cil all 6.8.0.105+dfsg-2 [28.7 kB]
[00:05:48] Get:131 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-threading-tasks-dataflow4.0-cil all 6.8.0.105+dfsg-2 [69.5 kB]
[00:05:48] Get:132 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-web-abstractions4.0-cil all 6.8.0.105+dfsg-2 [15.6 kB]
[00:05:48] Get:133 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-web-dynamicdata4.0-cil all 6.8.0.105+dfsg-2 [37.2 kB]
[00:05:48] Get:134 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-web-extensions-design4.0-cil all 6.8.0.105+dfsg-2 [16.6 kB]
[00:05:48] Get:135 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-web-http4.0-cil all 6.8.0.105+dfsg-2 [122 kB]
[00:05:48] Get:136 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-web-http-selfhost4.0-cil all 6.8.0.105+dfsg-2 [44.5 kB]
[00:05:48] Get:137 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-web-http-webhost4.0-cil all 6.8.0.105+dfsg-2 [34.8 kB]
[00:05:48] Get:138 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-web-mobile4.0-cil all 6.8.0.105+dfsg-2 [15.2 kB]
[00:05:48] Get:139 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-web-razor2.0-cil all 6.8.0.105+dfsg-2 [96.0 kB]
[00:05:48] Get:140 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-web-webpages-deployment2.0-cil all 6.8.0.105+dfsg-2 [26.4 kB]
[00:05:48] Get:141 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-web-webpages2.0-cil all 6.8.0.105+dfsg-2 [79.3 kB]
[00:05:48] Get:142 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-web-webpages-razor2.0-cil all 6.8.0.105+dfsg-2 [25.8 kB]
[00:05:48] Get:143 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-web-mvc3.0-cil all 6.8.0.105+dfsg-2 [142 kB]
[00:05:48] Get:144 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-web-regularexpressions4.0-cil all 6.8.0.105+dfsg-2 [15.2 kB]
[00:05:48] Get:145 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-web-routing4.0-cil all 6.8.0.105+dfsg-2 [15.5 kB]
[00:05:48] Get:146 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-windows4.0-cil all 6.8.0.105+dfsg-2 [15.2 kB]
[00:05:48] Get:147 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-windows-forms-datavisualization4.0a-cil all 6.8.0.105+dfsg-2 [49.7 kB]
[00:05:48] Get:148 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-workflow-activities4.0-cil all 6.8.0.105+dfsg-2 [15.2 kB]
[00:05:48] Get:149 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-workflow-componentmodel4.0-cil all 6.8.0.105+dfsg-2 [15.2 kB]
[00:05:48] Get:150 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-workflow-runtime4.0-cil all 6.8.0.105+dfsg-2 [15.2 kB]
[00:05:48] Get:151 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-system-xml-serialization4.0-cil all 6.8.0.105+dfsg-2 [15.1 kB]
[00:05:48] Get:152 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-tasklets4.0-cil all 6.8.0.105+dfsg-2 [15.5 kB]
[00:05:48] Get:153 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-webmatrix-data4.0-cil all 6.8.0.105+dfsg-2 [18.3 kB]
[00:05:48] Get:154 http://archive.ubuntu.com/ubuntu focal/universe amd64 libnunit-core-interfaces2.6.3-cil all 2.6.4+dfsg-1 [23.3 kB]
[00:05:48] Get:155 http://archive.ubuntu.com/ubuntu focal/universe amd64 libnunit-core2.6.3-cil all 2.6.4+dfsg-1 [52.7 kB]
[00:05:48] Get:156 http://archive.ubuntu.com/ubuntu focal/universe amd64 libnunit-util2.6.3-cil all 2.6.4+dfsg-1 [48.4 kB]
[00:05:48] Get:157 http://archive.ubuntu.com/ubuntu focal/universe amd64 libnunit-console-runner2.6.3-cil all 2.6.4+dfsg-1 [13.5 kB]
[00:05:48] Get:158 http://archive.ubuntu.com/ubuntu focal/universe amd64 libnunit-framework2.6.3-cil all 2.6.4+dfsg-1 [46.4 kB]
[00:05:48] Get:159 http://archive.ubuntu.com/ubuntu focal/universe amd64 libnunit-mocks2.6.3-cil all 2.6.4+dfsg-1 [10.5 kB]
[00:05:48] Get:160 http://archive.ubuntu.com/ubuntu focal/universe amd64 libnunit-cil-dev all 2.6.4+dfsg-1 [4924 B]
[00:05:48] Get:161 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmono-cil-dev all 6.8.0.105+dfsg-2 [15.0 kB]
[00:05:48] Get:162 http://archive.ubuntu.com/ubuntu focal/universe amd64 mono-csharp-shell all 6.8.0.105+dfsg-2 [35.5 kB]
[00:05:48] Get:163 http://archive.ubuntu.com/ubuntu focal/universe amd64 mono-mcs all 6.8.0.105+dfsg-2 [536 kB]
[00:05:48] Get:164 http://archive.ubuntu.com/ubuntu focal/universe amd64 mono-xbuild all 6.8.0.105+dfsg-2 [454 kB]
[00:05:48] Get:165 http://archive.ubuntu.com/ubuntu focal/main amd64 pkg-config amd64 0.29.1-0ubuntu4 [45.5 kB]
[00:05:48] Get:166 http://archive.ubuntu.com/ubuntu focal/universe amd64 mono-devel all 6.8.0.105+dfsg-2 [23.5 MB]
[00:05:51] Get:167 http://archive.ubuntu.com/ubuntu focal/universe amd64 mono-xsp4-base all 4.2-2.1 [38.9 kB]
[00:05:51] Get:168 http://archive.ubuntu.com/ubuntu focal/universe amd64 mono-fastcgi-server4 all 4.2-2.1 [40.1 kB]
[00:05:51] Get:169 http://archive.ubuntu.com/ubuntu focal/universe amd64 mono-xsp4 all 4.2-2.1 [50.1 kB]
[00:05:51] Get:170 http://archive.ubuntu.com/ubuntu focal/universe amd64 xfonts-75dpi all 1:1.0.4+nmu1 [3368 kB]
[00:05:52] debconf: unable to initialize frontend: Dialog
[00:05:52] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:05:52] debconf: falling back to frontend: Readline
[00:05:52] debconf: unable to initialize frontend: Readline
[00:05:52] debconf: (This frontend requires a controlling tty.)
[00:05:52] debconf: falling back to frontend: Teletype
[00:05:52] dpkg-preconfigure: unable to re-open stdin: 
[00:05:52] Fetched 50.0 MB in 6s (8242 kB/s)
[00:05:53] Selecting previously unselected package mono-runtime-sgen.
[00:05:53] (Reading database ... 
[00:05:53] (Reading database ... 5%
[00:05:53] (Reading database ... 10%
[00:05:53] (Reading database ... 15%
[00:05:53] (Reading database ... 20%
[00:05:53] (Reading database ... 25%
[00:05:53] (Reading database ... 30%
[00:05:53] (Reading database ... 35%
[00:05:53] (Reading database ... 40%
[00:05:53] (Reading database ... 45%
[00:05:53] (Reading database ... 50%
[00:05:53] (Reading database ... 55%
[00:05:53] (Reading database ... 60%
[00:05:53] (Reading database ... 65%
[00:05:53] (Reading database ... 70%
[00:05:53] (Reading database ... 75%
[00:05:53] (Reading database ... 80%
[00:05:53] (Reading database ... 85%
[00:05:53] (Reading database ... 90%
[00:05:53] (Reading database ... 95%
[00:05:53] (Reading database ... 100%
[00:05:53] (Reading database ... 63776 files and directories currently installed.)
[00:05:53] Preparing to unpack .../00-mono-runtime-sgen_6.8.0.105+dfsg-2_amd64.deb ...
[00:05:53] Unpacking mono-runtime-sgen (6.8.0.105+dfsg-2) ...
[00:05:54] Selecting previously unselected package mono-runtime.
[00:05:54] Preparing to unpack .../01-mono-runtime_6.8.0.105+dfsg-2_amd64.deb ...
[00:05:54] Unpacking mono-runtime (6.8.0.105+dfsg-2) ...
[00:05:54] Selecting previously unselected package libmono-corlib4.5-cil.
[00:05:54] Preparing to unpack .../02-libmono-corlib4.5-cil_6.8.0.105+dfsg-2_all.deb ...
[00:05:54] Unpacking libmono-corlib4.5-cil (6.8.0.105+dfsg-2) ...
[00:05:55] Selecting previously unselected package libmono-system-core4.0-cil.
[00:05:55] Preparing to unpack .../03-libmono-system-core4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:05:55] Unpacking libmono-system-core4.0-cil (6.8.0.105+dfsg-2) ...
[00:05:55] Selecting previously unselected package libmono-system-numerics4.0-cil.
[00:05:55] Preparing to unpack .../04-libmono-system-numerics4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:05:55] Unpacking libmono-system-numerics4.0-cil (6.8.0.105+dfsg-2) ...
[00:05:55] Selecting previously unselected package libmono-system-xml4.0-cil.
[00:05:55] Preparing to unpack .../05-libmono-system-xml4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:05:55] Unpacking libmono-system-xml4.0-cil (6.8.0.105+dfsg-2) ...
[00:05:55] Selecting previously unselected package libmono-system-security4.0-cil.
[00:05:55] Preparing to unpack .../06-libmono-system-security4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:05:55] Unpacking libmono-system-security4.0-cil (6.8.0.105+dfsg-2) ...
[00:05:55] Selecting previously unselected package libmono-system-configuration4.0-cil.
[00:05:55] Preparing to unpack .../07-libmono-system-configuration4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:05:55] Unpacking libmono-system-configuration4.0-cil (6.8.0.105+dfsg-2) ...
[00:05:55] Selecting previously unselected package libmono-system4.0-cil.
[00:05:55] Preparing to unpack .../08-libmono-system4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:05:55] Unpacking libmono-system4.0-cil (6.8.0.105+dfsg-2) ...
[00:05:55] Selecting previously unselected package libmono-security4.0-cil.
[00:05:55] Preparing to unpack .../09-libmono-security4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:05:55] Unpacking libmono-security4.0-cil (6.8.0.105+dfsg-2) ...
[00:05:55] Selecting previously unselected package mono-4.0-gac.
[00:05:55] Preparing to unpack .../10-mono-4.0-gac_6.8.0.105+dfsg-2_all.deb ...
[00:05:55] Unpacking mono-4.0-gac (6.8.0.105+dfsg-2) ...
[00:05:56] Selecting previously unselected package mono-gac.
[00:05:56] Preparing to unpack .../11-mono-gac_6.8.0.105+dfsg-2_all.deb ...
[00:05:56] Unpacking mono-gac (6.8.0.105+dfsg-2) ...
[00:05:56] Selecting previously unselected package mono-runtime-common.
[00:05:56] Preparing to unpack .../12-mono-runtime-common_6.8.0.105+dfsg-2_amd64.deb ...
[00:05:56] Unpacking mono-runtime-common (6.8.0.105+dfsg-2) ...
[00:05:56] Setting up libmono-security4.0-cil (6.8.0.105+dfsg-2) ...
[00:05:56] Setting up mono-runtime-sgen (6.8.0.105+dfsg-2) ...
[00:05:56] Setting up mono-runtime (6.8.0.105+dfsg-2) ...
[00:05:56] update-alternatives: using /usr/bin/mono to provide /usr/bin/cli (cli) in auto mode
[00:05:56] Setting up libmono-corlib4.5-cil (6.8.0.105+dfsg-2) ...
[00:06:05] Setting up libmono-system-numerics4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:05] Setting up libmono-system-configuration4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:05] Setting up libmono-system-xml4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:05] Setting up libmono-system-core4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:05] Setting up libmono-system4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:05] Setting up libmono-system-security4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:05] Setting up mono-4.0-gac (6.8.0.105+dfsg-2) ...
[00:06:05] Setting up mono-gac (6.8.0.105+dfsg-2) ...
[00:06:05] update-alternatives: using /usr/bin/gacutil to provide /usr/bin/cli-gacutil (global-assembly-cache-tool) in auto mode
[00:06:05] Setting up mono-runtime-common (6.8.0.105+dfsg-2) ...
[00:06:05] Selecting previously unselected package ca-certificates-mono.
[00:06:05] (Reading database ... 
[00:06:05] (Reading database ... 5%
[00:06:05] (Reading database ... 10%
[00:06:05] (Reading database ... 15%
[00:06:05] (Reading database ... 20%
[00:06:05] (Reading database ... 25%
[00:06:05] (Reading database ... 30%
[00:06:05] (Reading database ... 35%
[00:06:05] (Reading database ... 40%
[00:06:05] (Reading database ... 45%
[00:06:05] (Reading database ... 50%
[00:06:05] (Reading database ... 55%
[00:06:05] (Reading database ... 60%
[00:06:05] (Reading database ... 65%
[00:06:05] (Reading database ... 70%
[00:06:05] (Reading database ... 75%
[00:06:05] (Reading database ... 80%
[00:06:05] (Reading database ... 85%
[00:06:05] (Reading database ... 90%
[00:06:05] (Reading database ... 95%
[00:06:05] (Reading database ... 100%
[00:06:05] (Reading database ... 63910 files and directories currently installed.)
[00:06:05] Preparing to unpack .../000-ca-certificates-mono_6.8.0.105+dfsg-2_all.deb ...
[00:06:05] Unpacking ca-certificates-mono (6.8.0.105+dfsg-2) ...
[00:06:05] Selecting previously unselected package binfmt-support.
[00:06:05] Preparing to unpack .../001-binfmt-support_2.2.0-2_amd64.deb ...
[00:06:05] Unpacking binfmt-support (2.2.0-2) ...
[00:06:05] Selecting previously unselected package cli-common.
[00:06:05] Preparing to unpack .../002-cli-common_0.10_all.deb ...
[00:06:05] Unpacking cli-common (0.10) ...
[00:06:05] Selecting previously unselected package fonts-liberation.
[00:06:05] Preparing to unpack .../003-fonts-liberation_1%3a1.07.4-11_all.deb ...
[00:06:05] Unpacking fonts-liberation (1:1.07.4-11) ...
[00:06:05] Selecting previously unselected package libfpm-helper0.
[00:06:05] Preparing to unpack .../004-libfpm-helper0_4.2-2.1_amd64.deb ...
[00:06:06] Unpacking libfpm-helper0 (4.2-2.1) ...
[00:06:06] Selecting previously unselected package libgif7:amd64.
[00:06:06] Preparing to unpack .../005-libgif7_5.1.9-1_amd64.deb ...
[00:06:06] Unpacking libgif7:amd64 (5.1.9-1) ...
[00:06:06] Selecting previously unselected package libgdiplus.
[00:06:06] Preparing to unpack .../006-libgdiplus_6.0.4+dfsg-2_amd64.deb ...
[00:06:06] Unpacking libgdiplus (6.0.4+dfsg-2) ...
[00:06:06] Selecting previously unselected package libmonosgen-2.0-1.
[00:06:06] Preparing to unpack .../007-libmonosgen-2.0-1_6.8.0.105+dfsg-2_amd64.deb ...
[00:06:06] Unpacking libmonosgen-2.0-1 (6.8.0.105+dfsg-2) ...
[00:06:06] Selecting previously unselected package libmonosgen-2.0-dev.
[00:06:06] Preparing to unpack .../008-libmonosgen-2.0-dev_6.8.0.105+dfsg-2_amd64.deb ...
[00:06:06] Unpacking libmonosgen-2.0-dev (6.8.0.105+dfsg-2) ...
[00:06:06] Selecting previously unselected package libmono-2.0-dev.
[00:06:06] Preparing to unpack .../009-libmono-2.0-dev_6.8.0.105+dfsg-2_amd64.deb ...
[00:06:06] Unpacking libmono-2.0-dev (6.8.0.105+dfsg-2) ...
[00:06:07] Selecting previously unselected package libmono-accessibility4.0-cil.
[00:06:07] Preparing to unpack .../010-libmono-accessibility4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:07] Unpacking libmono-accessibility4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:07] Selecting previously unselected package libmono-btls-interface4.0-cil.
[00:06:07] Preparing to unpack .../011-libmono-btls-interface4.0-cil_6.8.0.105+dfsg-2_amd64.deb ...
[00:06:07] Unpacking libmono-btls-interface4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:07] Selecting previously unselected package libmono-cairo4.0-cil.
[00:06:07] Preparing to unpack .../012-libmono-cairo4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:07] Unpacking libmono-cairo4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:07] Selecting previously unselected package libmono-cecil-private-cil.
[00:06:07] Preparing to unpack .../013-libmono-cecil-private-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:07] Unpacking libmono-cecil-private-cil (6.8.0.105+dfsg-2) ...
[00:06:07] Selecting previously unselected package libmono-codecontracts4.0-cil.
[00:06:07] Preparing to unpack .../014-libmono-codecontracts4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:07] Unpacking libmono-codecontracts4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:07] Selecting previously unselected package libmono-compilerservices-symbolwriter4.0-cil.
[00:06:07] Preparing to unpack .../015-libmono-compilerservices-symbolwriter4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:07] Unpacking libmono-compilerservices-symbolwriter4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:07] Selecting previously unselected package libmono-cscompmgd0.0-cil.
[00:06:07] Preparing to unpack .../016-libmono-cscompmgd0.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:07] Unpacking libmono-cscompmgd0.0-cil (6.8.0.105+dfsg-2) ...
[00:06:07] Selecting previously unselected package libmono-csharp4.0c-cil.
[00:06:07] Preparing to unpack .../017-libmono-csharp4.0c-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:07] Unpacking libmono-csharp4.0c-cil (6.8.0.105+dfsg-2) ...
[00:06:07] Selecting previously unselected package libmono-custommarshalers4.0-cil.
[00:06:07] Preparing to unpack .../018-libmono-custommarshalers4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:07] Unpacking libmono-custommarshalers4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:07] Selecting previously unselected package libmono-data-tds4.0-cil.
[00:06:07] Preparing to unpack .../019-libmono-data-tds4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:07] Unpacking libmono-data-tds4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:07] Selecting previously unselected package libmono-system-transactions4.0-cil.
[00:06:07] Preparing to unpack .../020-libmono-system-transactions4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:07] Unpacking libmono-system-transactions4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:07] Selecting previously unselected package libmono-system-enterpriseservices4.0-cil.
[00:06:07] Preparing to unpack .../021-libmono-system-enterpriseservices4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:07] Unpacking libmono-system-enterpriseservices4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:07] Selecting previously unselected package libmono-system-data4.0-cil.
[00:06:07] Preparing to unpack .../022-libmono-system-data4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:07] Unpacking libmono-system-data4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:07] Selecting previously unselected package libmono-db2-1.0-cil.
[00:06:07] Preparing to unpack .../023-libmono-db2-1.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:07] Unpacking libmono-db2-1.0-cil (6.8.0.105+dfsg-2) ...
[00:06:07] Selecting previously unselected package libmono-debugger-soft4.0a-cil.
[00:06:07] Preparing to unpack .../024-libmono-debugger-soft4.0a-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:07] Unpacking libmono-debugger-soft4.0a-cil (6.8.0.105+dfsg-2) ...
[00:06:07] Selecting previously unselected package libmono-sharpzip4.84-cil.
[00:06:07] Preparing to unpack .../025-libmono-sharpzip4.84-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:07] Unpacking libmono-sharpzip4.84-cil (6.8.0.105+dfsg-2) ...
[00:06:07] Selecting previously unselected package libmono-sqlite4.0-cil.
[00:06:07] Preparing to unpack .../026-libmono-sqlite4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:07] Unpacking libmono-sqlite4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:07] Selecting previously unselected package libmono-system-componentmodel-dataannotations4.0-cil.
[00:06:07] Preparing to unpack .../027-libmono-system-componentmodel-dataannotations4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:07] Unpacking libmono-system-componentmodel-dataannotations4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:07] Selecting previously unselected package libmono-system-drawing4.0-cil.
[00:06:07] Preparing to unpack .../028-libmono-system-drawing4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:07] Unpacking libmono-system-drawing4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:08] Selecting previously unselected package libmono-system-runtime-serialization-formatters-soap4.0-cil.
[00:06:08] Preparing to unpack .../029-libmono-system-runtime-serialization-formatters-soap4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:08] Unpacking libmono-system-runtime-serialization-formatters-soap4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:08] Selecting previously unselected package libmono-system-web-applicationservices4.0-cil.
[00:06:08] Preparing to unpack .../030-libmono-system-web-applicationservices4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:08] Unpacking libmono-system-web-applicationservices4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:08] Selecting previously unselected package libmono-posix4.0-cil.
[00:06:08] Preparing to unpack .../031-libmono-posix4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:08] Unpacking libmono-posix4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:08] Selecting previously unselected package libmono-webbrowser4.0-cil.
[00:06:08] Preparing to unpack .../032-libmono-webbrowser4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:08] Unpacking libmono-webbrowser4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:08] Selecting previously unselected package libmono-i18n4.0-cil.
[00:06:08] Preparing to unpack .../033-libmono-i18n4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:08] Unpacking libmono-i18n4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:08] Selecting previously unselected package libmono-i18n-west4.0-cil.
[00:06:08] Preparing to unpack .../034-libmono-i18n-west4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:08] Unpacking libmono-i18n-west4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:08] Selecting previously unselected package libmono-system-windows-forms4.0-cil.
[00:06:08] Preparing to unpack .../035-libmono-system-windows-forms4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:08] Unpacking libmono-system-windows-forms4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:08] Selecting previously unselected package libmono-system-design4.0-cil.
[00:06:08] Preparing to unpack .../036-libmono-system-design4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:08] Unpacking libmono-system-design4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:09] Selecting previously unselected package libmono-ldap4.0-cil.
[00:06:09] Preparing to unpack .../037-libmono-ldap4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:09] Unpacking libmono-ldap4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:09] Selecting previously unselected package libmono-system-ldap4.0-cil.
[00:06:09] Preparing to unpack .../038-libmono-system-ldap4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:09] Unpacking libmono-system-ldap4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:09] Selecting previously unselected package libmono-system-web-services4.0-cil.
[00:06:09] Preparing to unpack .../039-libmono-system-web-services4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:09] Unpacking libmono-system-web-services4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:09] Selecting previously unselected package libmono-system-web4.0-cil.
[00:06:09] Preparing to unpack .../040-libmono-system-web4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:09] Unpacking libmono-system-web4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:09] Selecting previously unselected package libmono-http4.0-cil.
[00:06:09] Preparing to unpack .../041-libmono-http4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:09] Unpacking libmono-http4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:09] Selecting previously unselected package libmono-i18n-cjk4.0-cil.
[00:06:09] Preparing to unpack .../042-libmono-i18n-cjk4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:09] Unpacking libmono-i18n-cjk4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:09] Selecting previously unselected package libmono-i18n-mideast4.0-cil.
[00:06:09] Preparing to unpack .../043-libmono-i18n-mideast4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:09] Unpacking libmono-i18n-mideast4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:09] Selecting previously unselected package libmono-i18n-other4.0-cil.
[00:06:09] Preparing to unpack .../044-libmono-i18n-other4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:09] Unpacking libmono-i18n-other4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:09] Selecting previously unselected package libmono-i18n-rare4.0-cil.
[00:06:09] Preparing to unpack .../045-libmono-i18n-rare4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:09] Unpacking libmono-i18n-rare4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:10] Selecting previously unselected package libmono-i18n4.0-all.
[00:06:10] Preparing to unpack .../046-libmono-i18n4.0-all_6.8.0.105+dfsg-2_all.deb ...
[00:06:10] Unpacking libmono-i18n4.0-all (6.8.0.105+dfsg-2) ...
[00:06:10] Selecting previously unselected package libmono-management4.0-cil.
[00:06:10] Preparing to unpack .../047-libmono-management4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:10] Unpacking libmono-management4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:10] Selecting previously unselected package libmono-messaging4.0-cil.
[00:06:10] Preparing to unpack .../048-libmono-messaging4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:10] Unpacking libmono-messaging4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:10] Selecting previously unselected package libmono-rabbitmq4.0-cil.
[00:06:10] Preparing to unpack .../049-libmono-rabbitmq4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:10] Unpacking libmono-rabbitmq4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:10] Selecting previously unselected package libmono-messaging-rabbitmq4.0-cil.
[00:06:10] Preparing to unpack .../050-libmono-messaging-rabbitmq4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:10] Unpacking libmono-messaging-rabbitmq4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:10] Selecting previously unselected package libmono-microsoft-build-framework4.0-cil.
[00:06:10] Preparing to unpack .../051-libmono-microsoft-build-framework4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:10] Unpacking libmono-microsoft-build-framework4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:10] Selecting previously unselected package libmono-microsoft-build4.0-cil.
[00:06:10] Preparing to unpack .../052-libmono-microsoft-build4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:10] Unpacking libmono-microsoft-build4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:10] Selecting previously unselected package libmono-microsoft-build-utilities-v4.0-4.0-cil.
[00:06:10] Preparing to unpack .../053-libmono-microsoft-build-utilities-v4.0-4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:10] Unpacking libmono-microsoft-build-utilities-v4.0-4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:10] Selecting previously unselected package libmono-microsoft-build-engine4.0-cil.
[00:06:10] Preparing to unpack .../054-libmono-microsoft-build-engine4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:10] Unpacking libmono-microsoft-build-engine4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:10] Selecting previously unselected package libmono-xbuild-tasks4.0-cil.
[00:06:10] Preparing to unpack .../055-libmono-xbuild-tasks4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:10] Unpacking libmono-xbuild-tasks4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:10] Selecting previously unselected package libmono-microsoft-build-tasks-v4.0-4.0-cil.
[00:06:10] Preparing to unpack .../056-libmono-microsoft-build-tasks-v4.0-4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:10] Unpacking libmono-microsoft-build-tasks-v4.0-4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:10] Selecting previously unselected package libmono-microsoft-csharp4.0-cil.
[00:06:10] Preparing to unpack .../057-libmono-microsoft-csharp4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:10] Unpacking libmono-microsoft-csharp4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:10] Selecting previously unselected package libmono-microsoft-visualc10.0-cil.
[00:06:10] Preparing to unpack .../058-libmono-microsoft-visualc10.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:10] Unpacking libmono-microsoft-visualc10.0-cil (6.8.0.105+dfsg-2) ...
[00:06:10] Selecting previously unselected package libmono-microsoft-web-infrastructure1.0-cil.
[00:06:10] Preparing to unpack .../059-libmono-microsoft-web-infrastructure1.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:10] Unpacking libmono-microsoft-web-infrastructure1.0-cil (6.8.0.105+dfsg-2) ...
[00:06:10] Selecting previously unselected package libmono-oracle4.0-cil.
[00:06:10] Preparing to unpack .../060-libmono-oracle4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:10] Unpacking libmono-oracle4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:11] Selecting previously unselected package libmono-parallel4.0-cil.
[00:06:11] Preparing to unpack .../061-libmono-parallel4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:11] Unpacking libmono-parallel4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:11] Selecting previously unselected package libmono-peapi4.0a-cil.
[00:06:11] Preparing to unpack .../062-libmono-peapi4.0a-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:11] Unpacking libmono-peapi4.0a-cil (6.8.0.105+dfsg-2) ...
[00:06:11] Selecting previously unselected package libmono-relaxng4.0-cil.
[00:06:11] Preparing to unpack .../063-libmono-relaxng4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:11] Unpacking libmono-relaxng4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:11] Selecting previously unselected package libmono-simd4.0-cil.
[00:06:11] Preparing to unpack .../064-libmono-simd4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:11] Unpacking libmono-simd4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:11] Selecting previously unselected package libmono-system-servicemodel-internals0.0-cil.
[00:06:11] Preparing to unpack .../065-libmono-system-servicemodel-internals0.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:11] Unpacking libmono-system-servicemodel-internals0.0-cil (6.8.0.105+dfsg-2) ...
[00:06:11] Selecting previously unselected package libmono-smdiagnostics0.0-cil.
[00:06:11] Preparing to unpack .../066-libmono-smdiagnostics0.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:11] Unpacking libmono-smdiagnostics0.0-cil (6.8.0.105+dfsg-2) ...
[00:06:11] Selecting previously unselected package libmono-system-componentmodel-composition4.0-cil.
[00:06:11] Preparing to unpack .../067-libmono-system-componentmodel-composition4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:11] Unpacking libmono-system-componentmodel-composition4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:11] Selecting previously unselected package libmono-system-configuration-install4.0-cil.
[00:06:11] Preparing to unpack .../068-libmono-system-configuration-install4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:11] Unpacking libmono-system-configuration-install4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:11] Selecting previously unselected package libmono-system-data-datasetextensions4.0-cil.
[00:06:11] Preparing to unpack .../069-libmono-system-data-datasetextensions4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:11] Unpacking libmono-system-data-datasetextensions4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:11] Selecting previously unselected package libmono-system-runtime-serialization4.0-cil.
[00:06:11] Preparing to unpack .../070-libmono-system-runtime-serialization4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:11] Unpacking libmono-system-runtime-serialization4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:11] Selecting previously unselected package libmono-system-xml-linq4.0-cil.
[00:06:11] Preparing to unpack .../071-libmono-system-xml-linq4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:11] Unpacking libmono-system-xml-linq4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:11] Selecting previously unselected package libmono-system-data-entity4.0-cil.
[00:06:11] Preparing to unpack .../072-libmono-system-data-entity4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:11] Unpacking libmono-system-data-entity4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:11] Selecting previously unselected package libmono-system-data-linq4.0-cil.
[00:06:11] Preparing to unpack .../073-libmono-system-data-linq4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:11] Unpacking libmono-system-data-linq4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:12] Selecting previously unselected package libmono-system-data-services-client4.0-cil.
[00:06:12] Preparing to unpack .../074-libmono-system-data-services-client4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:12] Unpacking libmono-system-data-services-client4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:12] Selecting previously unselected package libmono-system-identitymodel4.0-cil.
[00:06:12] Preparing to unpack .../075-libmono-system-identitymodel4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:12] Unpacking libmono-system-identitymodel4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:12] Selecting previously unselected package libmono-system-identitymodel-selectors4.0-cil.
[00:06:12] Preparing to unpack .../076-libmono-system-identitymodel-selectors4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:12] Unpacking libmono-system-identitymodel-selectors4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:12] Selecting previously unselected package libmono-system-messaging4.0-cil.
[00:06:12] Preparing to unpack .../077-libmono-system-messaging4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:12] Unpacking libmono-system-messaging4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:12] Selecting previously unselected package libmono-system-servicemodel4.0a-cil.
[00:06:12] Preparing to unpack .../078-libmono-system-servicemodel4.0a-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:12] Unpacking libmono-system-servicemodel4.0a-cil (6.8.0.105+dfsg-2) ...
[00:06:12] Selecting previously unselected package libmono-system-servicemodel-activation4.0-cil.
[00:06:12] Preparing to unpack .../079-libmono-system-servicemodel-activation4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:12] Unpacking libmono-system-servicemodel-activation4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:12] Selecting previously unselected package libmono-system-web-extensions4.0-cil.
[00:06:12] Preparing to unpack .../080-libmono-system-web-extensions4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:12] Unpacking libmono-system-web-extensions4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:13] Selecting previously unselected package libmono-system-servicemodel-web4.0-cil.
[00:06:13] Preparing to unpack .../081-libmono-system-servicemodel-web4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:13] Unpacking libmono-system-servicemodel-web4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:13] Selecting previously unselected package libmono-system-data-services4.0-cil.
[00:06:13] Preparing to unpack .../082-libmono-system-data-services4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:13] Unpacking libmono-system-data-services4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:13] Selecting previously unselected package libmono-system-deployment4.0-cil.
[00:06:13] Preparing to unpack .../083-libmono-system-deployment4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:13] Unpacking libmono-system-deployment4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:13] Selecting previously unselected package libmono-system-drawing-design4.0-cil.
[00:06:13] Preparing to unpack .../084-libmono-system-drawing-design4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:13] Unpacking libmono-system-drawing-design4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:13] Selecting previously unselected package libmono-system-dynamic4.0-cil.
[00:06:13] Preparing to unpack .../085-libmono-system-dynamic4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:13] Unpacking libmono-system-dynamic4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:13] Selecting previously unselected package libmono-system-io-compression4.0-cil.
[00:06:13] Preparing to unpack .../086-libmono-system-io-compression4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:13] Unpacking libmono-system-io-compression4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:13] Selecting previously unselected package libmono-system-io-compression-filesystem4.0-cil.
[00:06:13] Preparing to unpack .../087-libmono-system-io-compression-filesystem4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:13] Unpacking libmono-system-io-compression-filesystem4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:13] Selecting previously unselected package libmono-system-json4.0-cil.
[00:06:13] Preparing to unpack .../088-libmono-system-json4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:13] Unpacking libmono-system-json4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:13] Selecting previously unselected package libmono-system-json-microsoft4.0-cil.
[00:06:13] Preparing to unpack .../089-libmono-system-json-microsoft4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:13] Unpacking libmono-system-json-microsoft4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:13] Selecting previously unselected package libmono-system-ldap-protocols4.0-cil.
[00:06:13] Preparing to unpack .../090-libmono-system-ldap-protocols4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:13] Unpacking libmono-system-ldap-protocols4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:13] Selecting previously unselected package libmono-system-management4.0-cil.
[00:06:13] Preparing to unpack .../091-libmono-system-management4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:13] Unpacking libmono-system-management4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:13] Selecting previously unselected package libmono-system-net4.0-cil.
[00:06:13] Preparing to unpack .../092-libmono-system-net4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:13] Unpacking libmono-system-net4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:13] Selecting previously unselected package libmono-system-net-http4.0-cil.
[00:06:13] Preparing to unpack .../093-libmono-system-net-http4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:13] Unpacking libmono-system-net-http4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:13] Selecting previously unselected package libmono-system-net-http-formatting4.0-cil.
[00:06:13] Preparing to unpack .../094-libmono-system-net-http-formatting4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:13] Unpacking libmono-system-net-http-formatting4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:14] Selecting previously unselected package libmono-system-net-http-webrequest4.0-cil.
[00:06:14] Preparing to unpack .../095-libmono-system-net-http-webrequest4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:14] Unpacking libmono-system-net-http-webrequest4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:14] Selecting previously unselected package libmono-system-numerics-vectors4.0-cil.
[00:06:14] Preparing to unpack .../096-libmono-system-numerics-vectors4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:14] Unpacking libmono-system-numerics-vectors4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:14] Selecting previously unselected package libmono-system-reactive-interfaces2.2-cil.
[00:06:14] Preparing to unpack .../097-libmono-system-reactive-interfaces2.2-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:14] Unpacking libmono-system-reactive-interfaces2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:14] Selecting previously unselected package libmono-system-reactive-core2.2-cil.
[00:06:14] Preparing to unpack .../098-libmono-system-reactive-core2.2-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:14] Unpacking libmono-system-reactive-core2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:14] Selecting previously unselected package libmono-system-reactive-linq2.2-cil.
[00:06:14] Preparing to unpack .../099-libmono-system-reactive-linq2.2-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:14] Unpacking libmono-system-reactive-linq2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:14] Selecting previously unselected package libmono-system-reactive-debugger2.2-cil.
[00:06:14] Preparing to unpack .../100-libmono-system-reactive-debugger2.2-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:14] Unpacking libmono-system-reactive-debugger2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:14] Selecting previously unselected package libmono-system-reactive-experimental2.2-cil.
[00:06:14] Preparing to unpack .../101-libmono-system-reactive-experimental2.2-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:14] Unpacking libmono-system-reactive-experimental2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:14] Selecting previously unselected package libmono-system-reactive-providers2.2-cil.
[00:06:14] Preparing to unpack .../102-libmono-system-reactive-providers2.2-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:14] Unpacking libmono-system-reactive-providers2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:14] Selecting previously unselected package libmono-system-reactive-observable-aliases0.0-cil.
[00:06:14] Preparing to unpack .../103-libmono-system-reactive-observable-aliases0.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:14] Unpacking libmono-system-reactive-observable-aliases0.0-cil (6.8.0.105+dfsg-2) ...
[00:06:14] Selecting previously unselected package libmono-system-reactive-platformservices2.2-cil.
[00:06:14] Preparing to unpack .../104-libmono-system-reactive-platformservices2.2-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:14] Unpacking libmono-system-reactive-platformservices2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:14] Selecting previously unselected package libmono-system-reactive-runtime-remoting2.2-cil.
[00:06:14] Preparing to unpack .../105-libmono-system-reactive-runtime-remoting2.2-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:14] Unpacking libmono-system-reactive-runtime-remoting2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:14] Selecting previously unselected package libmono-system-reactive-windows-forms2.2-cil.
[00:06:14] Preparing to unpack .../106-libmono-system-reactive-windows-forms2.2-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:14] Unpacking libmono-system-reactive-windows-forms2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:14] Selecting previously unselected package libmono-system-xaml4.0-cil.
[00:06:14] Preparing to unpack .../107-libmono-system-xaml4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:14] Unpacking libmono-system-xaml4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:14] Selecting previously unselected package libmono-windowsbase4.0-cil.
[00:06:14] Preparing to unpack .../108-libmono-windowsbase4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:14] Unpacking libmono-windowsbase4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:14] Selecting previously unselected package libmono-system-reactive-windows-threading2.2-cil.
[00:06:14] Preparing to unpack .../109-libmono-system-reactive-windows-threading2.2-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:14] Unpacking libmono-system-reactive-windows-threading2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:15] Selecting previously unselected package libmono-system-reflection-context4.0-cil.
[00:06:15] Preparing to unpack .../110-libmono-system-reflection-context4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:15] Unpacking libmono-system-reflection-context4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:15] Selecting previously unselected package libmono-system-runtime4.0-cil.
[00:06:15] Preparing to unpack .../111-libmono-system-runtime4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:15] Unpacking libmono-system-runtime4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:15] Selecting previously unselected package libmono-system-runtime-caching4.0-cil.
[00:06:15] Preparing to unpack .../112-libmono-system-runtime-caching4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:15] Unpacking libmono-system-runtime-caching4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:15] Selecting previously unselected package libmono-system-runtime-durableinstancing4.0-cil.
[00:06:15] Preparing to unpack .../113-libmono-system-runtime-durableinstancing4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:15] Unpacking libmono-system-runtime-durableinstancing4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:15] Selecting previously unselected package libmono-system-servicemodel-discovery4.0-cil.
[00:06:15] Preparing to unpack .../114-libmono-system-servicemodel-discovery4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:15] Unpacking libmono-system-servicemodel-discovery4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:15] Selecting previously unselected package libmono-system-servicemodel-routing4.0-cil.
[00:06:15] Preparing to unpack .../115-libmono-system-servicemodel-routing4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:15] Unpacking libmono-system-servicemodel-routing4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:15] Selecting previously unselected package libmono-system-serviceprocess4.0-cil.
[00:06:15] Preparing to unpack .../116-libmono-system-serviceprocess4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:15] Unpacking libmono-system-serviceprocess4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:15] Selecting previously unselected package libmono-system-threading-tasks-dataflow4.0-cil.
[00:06:15] Preparing to unpack .../117-libmono-system-threading-tasks-dataflow4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:15] Unpacking libmono-system-threading-tasks-dataflow4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:16] Selecting previously unselected package libmono-system-web-abstractions4.0-cil.
[00:06:16] Preparing to unpack .../118-libmono-system-web-abstractions4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:16] Unpacking libmono-system-web-abstractions4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:16] Selecting previously unselected package libmono-system-web-dynamicdata4.0-cil.
[00:06:16] Preparing to unpack .../119-libmono-system-web-dynamicdata4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:16] Unpacking libmono-system-web-dynamicdata4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:16] Selecting previously unselected package libmono-system-web-extensions-design4.0-cil.
[00:06:16] Preparing to unpack .../120-libmono-system-web-extensions-design4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:16] Unpacking libmono-system-web-extensions-design4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:16] Selecting previously unselected package libmono-system-web-http4.0-cil.
[00:06:16] Preparing to unpack .../121-libmono-system-web-http4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:16] Unpacking libmono-system-web-http4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:16] Selecting previously unselected package libmono-system-web-http-selfhost4.0-cil.
[00:06:16] Preparing to unpack .../122-libmono-system-web-http-selfhost4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:16] Unpacking libmono-system-web-http-selfhost4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:16] Selecting previously unselected package libmono-system-web-http-webhost4.0-cil.
[00:06:16] Preparing to unpack .../123-libmono-system-web-http-webhost4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:16] Unpacking libmono-system-web-http-webhost4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:16] Selecting previously unselected package libmono-system-web-mobile4.0-cil.
[00:06:16] Preparing to unpack .../124-libmono-system-web-mobile4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:16] Unpacking libmono-system-web-mobile4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:16] Selecting previously unselected package libmono-system-web-razor2.0-cil.
[00:06:16] Preparing to unpack .../125-libmono-system-web-razor2.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:16] Unpacking libmono-system-web-razor2.0-cil (6.8.0.105+dfsg-2) ...
[00:06:16] Selecting previously unselected package libmono-system-web-webpages-deployment2.0-cil.
[00:06:16] Preparing to unpack .../126-libmono-system-web-webpages-deployment2.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:16] Unpacking libmono-system-web-webpages-deployment2.0-cil (6.8.0.105+dfsg-2) ...
[00:06:16] Selecting previously unselected package libmono-system-web-webpages2.0-cil.
[00:06:16] Preparing to unpack .../127-libmono-system-web-webpages2.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:16] Unpacking libmono-system-web-webpages2.0-cil (6.8.0.105+dfsg-2) ...
[00:06:16] Selecting previously unselected package libmono-system-web-webpages-razor2.0-cil.
[00:06:16] Preparing to unpack .../128-libmono-system-web-webpages-razor2.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:16] Unpacking libmono-system-web-webpages-razor2.0-cil (6.8.0.105+dfsg-2) ...
[00:06:16] Selecting previously unselected package libmono-system-web-mvc3.0-cil.
[00:06:16] Preparing to unpack .../129-libmono-system-web-mvc3.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:16] Unpacking libmono-system-web-mvc3.0-cil (6.8.0.105+dfsg-2) ...
[00:06:16] Selecting previously unselected package libmono-system-web-regularexpressions4.0-cil.
[00:06:16] Preparing to unpack .../130-libmono-system-web-regularexpressions4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:16] Unpacking libmono-system-web-regularexpressions4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:16] Selecting previously unselected package libmono-system-web-routing4.0-cil.
[00:06:16] Preparing to unpack .../131-libmono-system-web-routing4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:16] Unpacking libmono-system-web-routing4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:16] Selecting previously unselected package libmono-system-windows4.0-cil.
[00:06:16] Preparing to unpack .../132-libmono-system-windows4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:16] Unpacking libmono-system-windows4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:16] Selecting previously unselected package libmono-system-windows-forms-datavisualization4.0a-cil.
[00:06:16] Preparing to unpack .../133-libmono-system-windows-forms-datavisualization4.0a-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:16] Unpacking libmono-system-windows-forms-datavisualization4.0a-cil (6.8.0.105+dfsg-2) ...
[00:06:17] Selecting previously unselected package libmono-system-workflow-activities4.0-cil.
[00:06:17] Preparing to unpack .../134-libmono-system-workflow-activities4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:17] Unpacking libmono-system-workflow-activities4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:17] Selecting previously unselected package libmono-system-workflow-componentmodel4.0-cil.
[00:06:17] Preparing to unpack .../135-libmono-system-workflow-componentmodel4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:17] Unpacking libmono-system-workflow-componentmodel4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:17] Selecting previously unselected package libmono-system-workflow-runtime4.0-cil.
[00:06:17] Preparing to unpack .../136-libmono-system-workflow-runtime4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:17] Unpacking libmono-system-workflow-runtime4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:17] Selecting previously unselected package libmono-system-xml-serialization4.0-cil.
[00:06:17] Preparing to unpack .../137-libmono-system-xml-serialization4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:17] Unpacking libmono-system-xml-serialization4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:17] Selecting previously unselected package libmono-tasklets4.0-cil.
[00:06:17] Preparing to unpack .../138-libmono-tasklets4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:17] Unpacking libmono-tasklets4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:17] Selecting previously unselected package libmono-webmatrix-data4.0-cil.
[00:06:17] Preparing to unpack .../139-libmono-webmatrix-data4.0-cil_6.8.0.105+dfsg-2_all.deb ...
[00:06:17] Unpacking libmono-webmatrix-data4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:17] Selecting previously unselected package libnunit-core-interfaces2.6.3-cil.
[00:06:17] Preparing to unpack .../140-libnunit-core-interfaces2.6.3-cil_2.6.4+dfsg-1_all.deb ...
[00:06:17] Unpacking libnunit-core-interfaces2.6.3-cil (2.6.4+dfsg-1) ...
[00:06:17] Selecting previously unselected package libnunit-core2.6.3-cil.
[00:06:17] Preparing to unpack .../141-libnunit-core2.6.3-cil_2.6.4+dfsg-1_all.deb ...
[00:06:17] Unpacking libnunit-core2.6.3-cil (2.6.4+dfsg-1) ...
[00:06:17] Selecting previously unselected package libnunit-util2.6.3-cil.
[00:06:17] Preparing to unpack .../142-libnunit-util2.6.3-cil_2.6.4+dfsg-1_all.deb ...
[00:06:17] Unpacking libnunit-util2.6.3-cil (2.6.4+dfsg-1) ...
[00:06:17] Selecting previously unselected package libnunit-console-runner2.6.3-cil.
[00:06:17] Preparing to unpack .../143-libnunit-console-runner2.6.3-cil_2.6.4+dfsg-1_all.deb ...
[00:06:17] Unpacking libnunit-console-runner2.6.3-cil (2.6.4+dfsg-1) ...
[00:06:17] Selecting previously unselected package libnunit-framework2.6.3-cil.
[00:06:17] Preparing to unpack .../144-libnunit-framework2.6.3-cil_2.6.4+dfsg-1_all.deb ...
[00:06:17] Unpacking libnunit-framework2.6.3-cil (2.6.4+dfsg-1) ...
[00:06:17] Selecting previously unselected package libnunit-mocks2.6.3-cil.
[00:06:17] Preparing to unpack .../145-libnunit-mocks2.6.3-cil_2.6.4+dfsg-1_all.deb ...
[00:06:17] Unpacking libnunit-mocks2.6.3-cil (2.6.4+dfsg-1) ...
[00:06:17] Selecting previously unselected package libnunit-cil-dev.
[00:06:17] Preparing to unpack .../146-libnunit-cil-dev_2.6.4+dfsg-1_all.deb ...
[00:06:17] Unpacking libnunit-cil-dev (2.6.4+dfsg-1) ...
[00:06:17] Selecting previously unselected package libmono-cil-dev.
[00:06:17] Preparing to unpack .../147-libmono-cil-dev_6.8.0.105+dfsg-2_all.deb ...
[00:06:17] Unpacking libmono-cil-dev (6.8.0.105+dfsg-2) ...
[00:06:17] Selecting previously unselected package mono-csharp-shell.
[00:06:17] Preparing to unpack .../148-mono-csharp-shell_6.8.0.105+dfsg-2_all.deb ...
[00:06:17] Unpacking mono-csharp-shell (6.8.0.105+dfsg-2) ...
[00:06:18] Selecting previously unselected package mono-mcs.
[00:06:18] Preparing to unpack .../149-mono-mcs_6.8.0.105+dfsg-2_all.deb ...
[00:06:18] Unpacking mono-mcs (6.8.0.105+dfsg-2) ...
[00:06:18] Selecting previously unselected package mono-xbuild.
[00:06:18] Preparing to unpack .../150-mono-xbuild_6.8.0.105+dfsg-2_all.deb ...
[00:06:18] Unpacking mono-xbuild (6.8.0.105+dfsg-2) ...
[00:06:18] Selecting previously unselected package pkg-config.
[00:06:18] Preparing to unpack .../151-pkg-config_0.29.1-0ubuntu4_amd64.deb ...
[00:06:18] Unpacking pkg-config (0.29.1-0ubuntu4) ...
[00:06:18] Selecting previously unselected package mono-devel.
[00:06:18] Preparing to unpack .../152-mono-devel_6.8.0.105+dfsg-2_all.deb ...
[00:06:18] Unpacking mono-devel (6.8.0.105+dfsg-2) ...
[00:06:23] Selecting previously unselected package mono-xsp4-base.
[00:06:23] Preparing to unpack .../153-mono-xsp4-base_4.2-2.1_all.deb ...
[00:06:23] Unpacking mono-xsp4-base (4.2-2.1) ...
[00:06:23] Selecting previously unselected package mono-fastcgi-server4.
[00:06:23] Preparing to unpack .../154-mono-fastcgi-server4_4.2-2.1_all.deb ...
[00:06:23] Unpacking mono-fastcgi-server4 (4.2-2.1) ...
[00:06:23] Selecting previously unselected package mono-xsp4.
[00:06:23] Preparing to unpack .../155-mono-xsp4_4.2-2.1_all.deb ...
[00:06:23] Unpacking mono-xsp4 (4.2-2.1) ...
[00:06:24] Selecting previously unselected package xfonts-75dpi.
[00:06:24] Preparing to unpack .../156-xfonts-75dpi_1%3a1.0.4+nmu1_all.deb ...
[00:06:24] Unpacking xfonts-75dpi (1:1.0.4+nmu1) ...
[00:06:24] Setting up libmono-system-servicemodel-internals0.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-btls-interface4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-system-configuration-install4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-system-numerics-vectors4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-system-componentmodel-composition4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-rabbitmq4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up ca-certificates-mono (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-system-workflow-activities4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-system-xml-linq4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmonosgen-2.0-1 (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-system-workflow-runtime4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-system-web-regularexpressions4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-microsoft-visualc10.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-simd4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-i18n4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-system-reflection-context4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-posix4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-peapi4.0a-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-data-tds4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-system-windows4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-i18n-cjk4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-ldap4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-system-reactive-interfaces2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-smdiagnostics0.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-system-net-http4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-system-deployment4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-system-io-compression4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-system-runtime-serialization4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-system-xaml4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-relaxng4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-messaging4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-tasklets4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-system-threading-tasks-dataflow4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-system-management4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-webbrowser4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-system-runtime-serialization-formatters-soap4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-i18n-mideast4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up cli-common (0.10) ...
[00:06:24] Setting up libmono-i18n-west4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-parallel4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:24] Setting up libmono-system-web-mobile4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:25] Setting up libfpm-helper0 (4.2-2.1) ...
[00:06:25] Setting up binfmt-support (2.2.0-2) ...
[00:06:25] update-binfmts: warning: unable to open /proc/sys/fs/binfmt_misc/status for writing: Permission denied
[00:06:25] update-binfmts: warning: unable to open /proc/sys/fs/binfmt_misc/register for writing: Permission denied
[00:06:25] update-binfmts: warning: unable to enable binary format cli
[00:06:25] update-binfmts: warning: unable to open /proc/sys/fs/binfmt_misc/status for writing: Permission denied
[00:06:25] update-binfmts: warning: unable to open /proc/sys/fs/binfmt_misc/register for writing: Permission denied
[00:06:25] update-binfmts: warning: unable to enable binary format python3.8
[00:06:25] Created symlink /etc/systemd/system/multi-user.target.wants/binfmt-support.service -> /lib/systemd/system/binfmt-support.service.
[00:06:26] Job for binfmt-support.service failed because the control process exited with error code.
[00:06:26] See "systemctl status binfmt-support.service" and "journalctl -xe" for details.
[00:06:26] invoke-rc.d: initscript binfmt-support, action "start" failed.
[00:06:26] * binfmt-support.service - Enable support for additional executable binary formats
[00:06:26]      Loaded: loaded (/lib/systemd/system/binfmt-support.service; enabled; vendor preset: enabled)
[00:06:26]     Drop-In: /run/systemd/system/service.d
[00:06:26]              `-zzz-lxc-service.conf
[00:06:26]      Active: failed (Result: exit-code) since Fri 2021-11-12 02:14:44 CET; 16ms ago
[00:06:26]        Docs: man:update-binfmts(8)
[00:06:26]     Process: 37488 ExecStart=/usr/sbin/update-binfmts --enable (code=exited, status=2)
[00:06:26]    Main PID: 37488 (code=exited, status=2)
[00:06:26] 
[00:06:26] Nov 12 02:14:44 l005-build01lxd-lbs-solidcharity-com systemd[1]: Starting Enable support for additional executable binary formats...
[00:06:26] Nov 12 02:14:44 l005-build01lxd-lbs-solidcharity-com update-binfmts[37488]: update-binfmts: warning: unable to open /proc/sys/fs/binfmt_misc/status for writing: Permission denied
[00:06:26] Nov 12 02:14:44 l005-build01lxd-lbs-solidcharity-com update-binfmts[37488]: update-binfmts: warning: unable to open /proc/sys/fs/binfmt_misc/status for writing: Permission denied
[00:06:26] Nov 12 02:14:44 l005-build01lxd-lbs-solidcharity-com update-binfmts[37488]: update-binfmts: warning: unable to open /proc/sys/fs/binfmt_misc/register for writing: Permission denied
[00:06:26] Nov 12 02:14:44 l005-build01lxd-lbs-solidcharity-com update-binfmts[37488]: update-binfmts: warning: unable to open /proc/sys/fs/binfmt_misc/status for writing: Permission denied
[00:06:26] Nov 12 02:14:44 l005-build01lxd-lbs-solidcharity-com update-binfmts[37488]: update-binfmts: warning: unable to open /proc/sys/fs/binfmt_misc/register for writing: Permission denied
[00:06:26] Nov 12 02:14:44 l005-build01lxd-lbs-solidcharity-com update-binfmts[37488]: update-binfmts: exiting due to previous errors
[00:06:26] Nov 12 02:14:44 l005-build01lxd-lbs-solidcharity-com systemd[1]: binfmt-support.service: Main process exited, code=exited, status=2/INVALIDARGUMENT
[00:06:26] Nov 12 02:14:44 l005-build01lxd-lbs-solidcharity-com systemd[1]: binfmt-support.service: Failed with result 'exit-code'.
[00:06:26] Nov 12 02:14:44 l005-build01lxd-lbs-solidcharity-com systemd[1]: Failed to start Enable support for additional executable binary formats.
[00:06:26] Setting up libmono-system-json4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up pkg-config (0.29.1-0ubuntu4) ...
[00:06:26] Setting up libmono-management4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up libmono-i18n-rare4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up libmono-i18n-other4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up libmono-system-reactive-core2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up libmono-csharp4.0c-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up libmono-system-web-razor2.0-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up libgif7:amd64 (5.1.9-1) ...
[00:06:26] Setting up libmono-custommarshalers4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up libmono-sharpzip4.84-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up libmono-system-data-services-client4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up libmono-microsoft-csharp4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up libnunit-framework2.6.3-cil (2.6.4+dfsg-1) ...
[00:06:26] * Installing 1 assembly from libnunit-framework2.6.3-cil into Mono
[00:06:26] Setting up libmono-system-transactions4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up libmono-system-componentmodel-dataannotations4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up libmono-cscompmgd0.0-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up fonts-liberation (1:1.07.4-11) ...
[00:06:26] Setting up libmono-compilerservices-symbolwriter4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up libmono-system-dynamic4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up libmono-xbuild-tasks4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up libmono-system-workflow-componentmodel4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up libmono-cairo4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up libmono-system-net4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up xfonts-75dpi (1:1.0.4+nmu1) ...
[00:06:26] Setting up libmono-microsoft-build-framework4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:26] Setting up libnunit-mocks2.6.3-cil (2.6.4+dfsg-1) ...
[00:06:27] * Installing 1 assembly from libnunit-mocks2.6.3-cil into Mono
[00:06:27] Setting up libmono-system-ldap-protocols4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:27] Setting up libmono-system-web-applicationservices4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:27] Setting up libmono-accessibility4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:27] Setting up libmono-cecil-private-cil (6.8.0.105+dfsg-2) ...
[00:06:27] Setting up libmono-messaging-rabbitmq4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:27] Setting up libmono-system-json-microsoft4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:27] Setting up libmono-system-ldap4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:27] Setting up libmono-system-io-compression-filesystem4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:27] Setting up libmono-i18n4.0-all (6.8.0.105+dfsg-2) ...
[00:06:27] Setting up libmono-microsoft-build-utilities-v4.0-4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:27] Setting up libmonosgen-2.0-dev (6.8.0.105+dfsg-2) ...
[00:06:27] Setting up libmono-system-reactive-linq2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:27] Setting up libmono-system-reactive-debugger2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:27] Setting up libmono-windowsbase4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:27] Setting up libmono-microsoft-build-engine4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:27] Setting up libmono-system-net-http-webrequest4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:27] Setting up libgdiplus (6.0.4+dfsg-2) ...
[00:06:27] Setting up libmono-system-reactive-windows-threading2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:27] Setting up libmono-system-runtime-durableinstancing4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:27] Setting up libmono-system-reactive-runtime-remoting2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:27] Setting up libnunit-core-interfaces2.6.3-cil (2.6.4+dfsg-1) ...
[00:06:27] * Installing 1 assembly from libnunit-core-interfaces2.6.3-cil into Mono
[00:06:27] Setting up libmono-system-enterpriseservices4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:28] Setting up libmono-debugger-soft4.0a-cil (6.8.0.105+dfsg-2) ...
[00:06:28] Setting up mono-csharp-shell (6.8.0.105+dfsg-2) ...
[00:06:28] Setting up libmono-codecontracts4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:28] Setting up libmono-system-reactive-platformservices2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:28] Setting up mono-mcs (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-reactive-experimental2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-drawing4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-identitymodel4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-microsoft-build4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-reactive-providers2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-2.0-dev (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-reactive-observable-aliases0.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-data4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libnunit-core2.6.3-cil (2.6.4+dfsg-1) ...
[00:06:32] * Installing 1 assembly from libnunit-core2.6.3-cil into Mono
[00:06:32] Setting up libmono-system-data-datasetextensions4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-runtime-caching4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-microsoft-build-tasks-v4.0-4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-oracle4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-webmatrix-data4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-sqlite4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up mono-xbuild (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-net-http-formatting4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-data-entity4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-windows-forms4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-identitymodel-selectors4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-db2-1.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-data-linq4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-serviceprocess4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-windows-forms-datavisualization4.0a-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-messaging4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-drawing-design4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-reactive-windows-forms2.2-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-web-http4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-servicemodel-activation4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-design4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-web-extensions-design4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:32] Setting up libmono-system-web-services4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libmono-system-web4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libmono-system-servicemodel4.0a-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libmono-system-web-abstractions4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libmono-system-xml-serialization4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libmono-microsoft-web-infrastructure1.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libmono-system-servicemodel-routing4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libmono-system-servicemodel-discovery4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libmono-system-web-http-selfhost4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libmono-system-runtime4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libmono-system-web-webpages-deployment2.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libmono-system-web-http-webhost4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libmono-system-web-extensions4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libmono-system-servicemodel-web4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libmono-http4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libmono-system-web-routing4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libmono-system-web-dynamicdata4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libnunit-util2.6.3-cil (2.6.4+dfsg-1) ...
[00:06:33] * Installing 1 assembly from libnunit-util2.6.3-cil into Mono
[00:06:33] Setting up libmono-system-web-webpages2.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libnunit-console-runner2.6.3-cil (2.6.4+dfsg-1) ...
[00:06:33] * Installing 1 assembly from libnunit-console-runner2.6.3-cil into Mono
[00:06:33] Setting up libmono-system-data-services4.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libnunit-cil-dev (2.6.4+dfsg-1) ...
[00:06:33] Setting up libmono-system-web-webpages-razor2.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libmono-system-web-mvc3.0-cil (6.8.0.105+dfsg-2) ...
[00:06:33] Setting up libmono-cil-dev (6.8.0.105+dfsg-2) ...
[00:06:33] Processing triggers for fontconfig (2.13.1-2ubuntu3) ...
[00:06:34] Processing triggers for desktop-file-utils (0.24-1ubuntu3) ...
[00:06:34] Processing triggers for mime-support (3.64ubuntu1) ...
[00:06:34] Processing triggers for gnome-menus (3.36.0-1ubuntu1) ...
[00:06:34] Processing triggers for libc-bin (2.31-0ubuntu9.2) ...
[00:06:34] Processing triggers for systemd (245.4-4ubuntu3.13) ...
[00:06:34] Processing triggers for man-db (2.9.1-1) ...
[00:06:35] Processing triggers for ca-certificates (20210119~20.04.2) ...
[00:06:35] Updating certificates in /etc/ssl/certs...
[00:06:35] 0 added, 0 removed; done.
[00:06:35] Running hooks in /etc/ca-certificates/update.d...
[00:06:35] Updating Mono key store
[00:06:35] Mono Certificate Store Sync - version 6.8.0.105
[00:06:35] Populate Mono certificate store from a concatenated list of certificates.
[00:06:35] Copyright 2002, 2003 Motus Technologies. Copyright 2004-2008 Novell. BSD licensed.
[00:06:35] 
[00:06:35] Importing into legacy system store:
[00:06:35] I already trust 0, your new list has 128
[00:06:36] Certificate added: CN=ACCVRAIZ1, OU=PKIACCV, O=ACCV, C=ES
[00:06:36] Certificate added: C=ES, O=FNMT-RCM, OU=AC RAIZ FNMT-RCM
[00:06:36] Certificate added: C=IT, L=Milan, O=Actalis S.p.A./03358520967, CN=Actalis Authentication Root CA
[00:06:36] Certificate added: C=US, O=AffirmTrust, CN=AffirmTrust Commercial
[00:06:36] Certificate added: C=US, O=AffirmTrust, CN=AffirmTrust Networking
[00:06:36] Certificate added: C=US, O=AffirmTrust, CN=AffirmTrust Premium
[00:06:36] Certificate added: C=US, O=AffirmTrust, CN=AffirmTrust Premium ECC
[00:06:36] Certificate added: C=US, O=Amazon, CN=Amazon Root CA 1
[00:06:36] Certificate added: C=US, O=Amazon, CN=Amazon Root CA 2
[00:06:36] Certificate added: C=US, O=Amazon, CN=Amazon Root CA 3
[00:06:36] Certificate added: C=US, O=Amazon, CN=Amazon Root CA 4
[00:06:36] Certificate added: CN=Atos TrustedRoot 2011, O=Atos, C=DE
[00:06:36] Certificate added: C=ES, CN=Autoridad de Certificacion Firmaprofesional CIF A62634068
[00:06:36] Certificate added: C=IE, O=Baltimore, OU=CyberTrust, CN=Baltimore CyberTrust Root
[00:06:36] Certificate added: C=NO, O=Buypass AS-983163327, CN=Buypass Class 2 Root CA
[00:06:36] Certificate added: C=NO, O=Buypass AS-983163327, CN=Buypass Class 3 Root CA
[00:06:36] Certificate added: C=SK, L=Bratislava, O=Disig a.s., CN=CA Disig Root R2
[00:06:36] Certificate added: C=CN, O=China Financial Certification Authority, CN=CFCA EV ROOT
[00:06:36] Certificate added: C=GB, S=Greater Manchester, L=Salford, O=COMODO CA Limited, CN=COMODO Certification Authority
[00:06:36] Certificate added: C=GB, S=Greater Manchester, L=Salford, O=COMODO CA Limited, CN=COMODO ECC Certification Authority
[00:06:36] Certificate added: C=GB, S=Greater Manchester, L=Salford, O=COMODO CA Limited, CN=COMODO RSA Certification Authority
[00:06:36] Certificate added: C=FR, O=Dhimyotis, CN=Certigna
[00:06:36] Certificate added: C=PL, O=Unizeto Technologies S.A., OU=Certum Certification Authority, CN=Certum Trusted Network CA
[00:06:36] Certificate added: C=PL, O=Unizeto Technologies S.A., OU=Certum Certification Authority, CN=Certum Trusted Network CA 2
[00:06:36] Certificate added: C=EU, L=Madrid (see current address at www.camerfirma.com/address), SERIALNUMBER=A82743287, O=AC Camerfirma S.A., CN=Chambers of Commerce Root - 2008
[00:06:36] Certificate added: C=GB, S=Greater Manchester, L=Salford, O=Comodo CA Limited, CN=AAA Certificate Services
[00:06:36] Certificate added: O="Cybertrust, Inc", CN=Cybertrust Global Root
[00:06:36] Certificate added: C=DE, O=D-Trust GmbH, CN=D-TRUST Root Class 3 CA 2 2009
[00:06:36] Certificate added: C=DE, O=D-Trust GmbH, CN=D-TRUST Root Class 3 CA 2 EV 2009
[00:06:36] Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com, CN=DigiCert Assured ID Root CA
[00:06:36] Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com, CN=DigiCert Assured ID Root G2
[00:06:36] Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com, CN=DigiCert Assured ID Root G3
[00:06:36] Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com, CN=DigiCert Global Root CA
[00:06:36] Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com, CN=DigiCert Global Root G2
[00:06:36] Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com, CN=DigiCert Global Root G3
[00:06:36] Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com, CN=DigiCert High Assurance EV Root CA
[00:06:36] Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com, CN=DigiCert Trusted Root G4
[00:06:36] Certificate added: C=TR, L=Ankara, O=E-Tu?ra EBG Bili?im Teknolojileri ve Hizmetleri A.?., OU=E-Tugra Sertifikasyon Merkezi, CN=E-Tugra Certification Authority
[00:06:36] Certificate added: C=ES, O=Agencia Catalana de Certificacio (NIF Q-0801176-I), OU=Serveis Publics de Certificacio, OU=Vegeu https://www.catcert.net/verarrel (c)03, OU=Jerarquia Entitats de Certificacio Catalanes, CN=EC-ACC
[00:06:36] Certificate added: O=Entrust.net, OU=www.entrust.net/CPS_2048 incorp. by ref. (limits liab.), OU=(c) 1999 Entrust.net Limited, CN=Entrust.net Certification Authority (2048)
[00:06:36] Certificate added: C=US, O="Entrust, Inc.", OU=www.entrust.net/CPS is incorporated by reference, OU="(c) 2006 Entrust, Inc.", CN=Entrust Root Certification Authority
[00:06:36] Certificate added: C=US, O="Entrust, Inc.", OU=See www.entrust.net/legal-terms, OU="(c) 2012 Entrust, Inc. - for authorized use only", CN=Entrust Root Certification Authority - EC1
[00:06:36] Certificate added: C=US, O="Entrust, Inc.", OU=See www.entrust.net/legal-terms, OU="(c) 2009 Entrust, Inc. - for authorized use only", CN=Entrust Root Certification Authority - G2
[00:06:36] Certificate added: C=CN, O="GUANG DONG CERTIFICATE AUTHORITY CO.,LTD.", CN=GDCA TrustAUTH R5 ROOT
[00:06:36] Certificate added: C=US, O=GeoTrust Inc., OU=(c) 2007 GeoTrust Inc. - For authorized use only, CN=GeoTrust Primary Certification Authority - G2
[00:06:36] Certificate added: OU=GlobalSign ECC Root CA - R4, O=GlobalSign, CN=GlobalSign
[00:06:36] Certificate added: OU=GlobalSign ECC Root CA - R5, O=GlobalSign, CN=GlobalSign
[00:06:36] Certificate added: C=BE, O=GlobalSign nv-sa, OU=Root CA, CN=GlobalSign Root CA
[00:06:36] Certificate added: OU=GlobalSign Root CA - R2, O=GlobalSign, CN=GlobalSign
[00:06:36] Certificate added: OU=GlobalSign Root CA - R3, O=GlobalSign, CN=GlobalSign
[00:06:36] Certificate added: OU=GlobalSign Root CA - R6, O=GlobalSign, CN=GlobalSign
[00:06:36] Certificate added: C=EU, L=Madrid (see current address at www.camerfirma.com/address), SERIALNUMBER=A82743287, O=AC Camerfirma S.A., CN=Global Chambersign Root - 2008
[00:06:36] Certificate added: C=US, O="The Go Daddy Group, Inc.", OU=Go Daddy Class 2 Certification Authority
[00:06:36] Certificate added: C=US, S=Arizona, L=Scottsdale, O="GoDaddy.com, Inc.", CN=Go Daddy Root Certificate Authority - G2
[00:06:36] Certificate added: C=GR, L=Athens, O=Hellenic Academic and Research Institutions Cert. Authority, CN=Hellenic Academic and Research Institutions ECC RootCA 2015
[00:06:36] Certificate added: C=GR, O=Hellenic Academic and Research Institutions Cert. Authority, CN=Hellenic Academic and Research Institutions RootCA 2011
[00:06:36] Certificate added: C=GR, L=Athens, O=Hellenic Academic and Research Institutions Cert. Authority, CN=Hellenic Academic and Research Institutions RootCA 2015
[00:06:36] Certificate added: C=HK, O=Hongkong Post, CN=Hongkong Post Root CA 1
[00:06:36] Certificate added: C=US, O=Internet Security Research Group, CN=ISRG Root X1
[00:06:36] Certificate added: C=US, O=IdenTrust, CN=IdenTrust Commercial Root CA 1
[00:06:36] Certificate added: C=US, O=IdenTrust, CN=IdenTrust Public Sector Root CA 1
[00:06:36] Certificate added: C=ES, O=IZENPE S.A., CN=Izenpe.com
[00:06:36] Certificate added: C=HU, L=Budapest, O=Microsec Ltd., CN=Microsec e-Szigno Root CA 2009, E=info@e-szigno.hu
[00:06:36] Certificate added: C=HU, L=Budapest, O=NetLock Kft., OU=Tan?s?tv?nykiad?k (Certification Services), CN=NetLock Arany (Class Gold) F?tan?s?tv?ny
[00:06:36] Certificate added: C=US, O=Network Solutions L.L.C., CN=Network Solutions Certificate Authority
[00:06:36] Certificate added: C=CH, O=WISeKey, OU=OISTE Foundation Endorsed, CN=OISTE WISeKey Global Root GB CA
[00:06:36] Certificate added: C=CH, O=WISeKey, OU=OISTE Foundation Endorsed, CN=OISTE WISeKey Global Root GC CA
[00:06:36] Certificate added: C=BM, O=QuoVadis Limited, OU=Root Certification Authority, CN=QuoVadis Root Certification Authority
[00:06:36] Certificate added: C=BM, O=QuoVadis Limited, CN=QuoVadis Root CA 1 G3
[00:06:36] Certificate added: C=BM, O=QuoVadis Limited, CN=QuoVadis Root CA 2
[00:06:36] Certificate added: C=BM, O=QuoVadis Limited, CN=QuoVadis Root CA 2 G3
[00:06:36] Certificate added: C=BM, O=QuoVadis Limited, CN=QuoVadis Root CA 3
[00:06:36] Certificate added: C=BM, O=QuoVadis Limited, CN=QuoVadis Root CA 3 G3
[00:06:36] Certificate added: C=US, S=Texas, L=Houston, O=SSL Corporation, CN=SSL.com EV Root Certification Authority ECC
[00:06:36] Certificate added: C=US, S=Texas, L=Houston, O=SSL Corporation, CN=SSL.com EV Root Certification Authority RSA R2
[00:06:36] Certificate added: C=US, S=Texas, L=Houston, O=SSL Corporation, CN=SSL.com Root Certification Authority ECC
[00:06:36] Certificate added: C=US, S=Texas, L=Houston, O=SSL Corporation, CN=SSL.com Root Certification Authority RSA
[00:06:36] Certificate added: C=PL, O=Krajowa Izba Rozliczeniowa S.A., CN=SZAFIR ROOT CA2
[00:06:36] Certificate added: C=JP, O="Japan Certification Services, Inc.", CN=SecureSign RootCA11
[00:06:36] Certificate added: C=US, O=SecureTrust Corporation, CN=SecureTrust CA
[00:06:36] Certificate added: C=US, O=SecureTrust Corporation, CN=Secure Global CA
[00:06:36] Certificate added: C=JP, O="SECOM Trust Systems CO.,LTD.", OU=Security Communication RootCA2
[00:06:36] Certificate added: C=JP, O=SECOM Trust.net, OU=Security Communication RootCA1
[00:06:36] Certificate added: C=FI, O=Sonera, CN=Sonera Class2 CA
[00:06:36] Certificate added: C=NL, O=Staat der Nederlanden, CN=Staat der Nederlanden EV Root CA
[00:06:36] Certificate added: C=NL, O=Staat der Nederlanden, CN=Staat der Nederlanden Root CA - G3
[00:06:36] Certificate added: C=US, O="Starfield Technologies, Inc.", OU=Starfield Class 2 Certification Authority
[00:06:36] Certificate added: C=US, S=Arizona, L=Scottsdale, O="Starfield Technologies, Inc.", CN=Starfield Root Certificate Authority - G2
[00:06:36] Certificate added: C=US, S=Arizona, L=Scottsdale, O="Starfield Technologies, Inc.", CN=Starfield Services Root Certificate Authority - G2
[00:06:36] Certificate added: C=CH, O=SwissSign AG, CN=SwissSign Gold CA - G2
[00:06:36] Certificate added: C=CH, O=SwissSign AG, CN=SwissSign Silver CA - G2
[00:06:36] Certificate added: C=DE, O=T-Systems Enterprise Services GmbH, OU=T-Systems Trust Center, CN=T-TeleSec GlobalRoot Class 2
[00:06:36] Certificate added: C=DE, O=T-Systems Enterprise Services GmbH, OU=T-Systems Trust Center, CN=T-TeleSec GlobalRoot Class 3
[00:06:36] Certificate added: C=TR, L=Gebze - Kocaeli, O=Turkiye Bilimsel ve Teknolojik Arastirma Kurumu - TUBITAK, OU=Kamu Sertifikasyon Merkezi - Kamu SM, CN=TUBITAK Kamu SM SSL Kok Sertifikasi - Surum 1
[00:06:36] Certificate added: C=TW, O=TAIWAN-CA, OU=Root CA, CN=TWCA Global Root CA
[00:06:36] Certificate added: C=TW, O=TAIWAN-CA, OU=Root CA, CN=TWCA Root Certification Authority
[00:06:36] Certificate added: O=TeliaSonera, CN=TeliaSonera Root CA v1
[00:06:36] Certificate added: C=PA, S=Panama, L=Panama City, O=TrustCor Systems S. de R.L., OU=TrustCor Certificate Authority, CN=TrustCor ECA-1
[00:06:36] Certificate added: C=PA, S=Panama, L=Panama City, O=TrustCor Systems S. de R.L., OU=TrustCor Certificate Authority, CN=TrustCor RootCert CA-1
[00:06:36] Certificate added: C=PA, S=Panama, L=Panama City, O=TrustCor Systems S. de R.L., OU=TrustCor Certificate Authority, CN=TrustCor RootCert CA-2
[00:06:36] Certificate added: C=GB, O=Trustis Limited, OU=Trustis FPS Root CA
[00:06:36] Certificate added: C=US, S=New Jersey, L=Jersey City, O=The USERTRUST Network, CN=USERTrust ECC Certification Authority
[00:06:36] Certificate added: C=US, S=New Jersey, L=Jersey City, O=The USERTRUST Network, CN=USERTrust RSA Certification Authority
[00:06:36] Certificate added: C=US, O="VeriSign, Inc.", OU=VeriSign Trust Network, OU="(c) 2008 VeriSign, Inc. - For authorized use only", CN=VeriSign Universal Root Certification Authority
[00:06:36] Certificate added: C=US, OU=www.xrampsecurity.com, O=XRamp Security Services Inc, CN=XRamp Global Certification Authority
[00:06:36] Certificate added: C=RO, O=certSIGN, OU=certSIGN ROOT CA
[00:06:36] Certificate added: C=TW, O="Chunghwa Telecom Co., Ltd.", OU=ePKI Root Certification Authority
[00:06:36] Certificate added: C=FR, O=Dhimyotis, OU=0002 48146308100036, CN=Certigna Root CA
[00:06:36] Certificate added: C=US, O="Entrust, Inc.", OU=See www.entrust.net/legal-terms, OU="(c) 2015 Entrust, Inc. - for authorized use only", CN=Entrust Root Certification Authority - G4
[00:06:36] Certificate added: C=US, O=Google Trust Services LLC, CN=GTS Root R1
[00:06:36] Certificate added: C=US, O=Google Trust Services LLC, CN=GTS Root R2
[00:06:36] Certificate added: C=US, O=Google Trust Services LLC, CN=GTS Root R3
[00:06:36] Certificate added: C=US, O=Google Trust Services LLC, CN=GTS Root R4
[00:06:36] Certificate added: C=HK, S=Hong Kong, L=Hong Kong, O=Hongkong Post, CN=Hongkong Post Root CA 3
[00:06:36] Certificate added: C=US, O=Microsoft Corporation, CN=Microsoft ECC Root Certificate Authority 2017
[00:06:36] Certificate added: C=US, O=Microsoft Corporation, CN=Microsoft RSA Root Certificate Authority 2017
[00:06:36] Certificate added: C=KR, O=NAVER BUSINESS PLATFORM Corp., CN=NAVER Global Root Certification Authority
[00:06:36] Certificate added: C=US, S=Illinois, L=Chicago, O="Trustwave Holdings, Inc.", CN=Trustwave Global Certification Authority
[00:06:36] Certificate added: C=US, S=Illinois, L=Chicago, O="Trustwave Holdings, Inc.", CN=Trustwave Global ECC P256 Certification Authority
[00:06:36] Certificate added: C=US, S=Illinois, L=Chicago, O="Trustwave Holdings, Inc.", CN=Trustwave Global ECC P384 Certification Authority
[00:06:36] Certificate added: C=CN, O=UniTrust, CN=UCA Extended Validation Root
[00:06:36] Certificate added: C=CN, O=UniTrust, CN=UCA Global G2 Root
[00:06:36] Certificate added: C=RO, O=CERTSIGN SA, OU=certSIGN ROOT CA G2
[00:06:36] Certificate added: C=HU, L=Budapest, O=Microsec Ltd., OID.2.5.4.97=VATHU-23584497, CN=e-Szigno Root CA 2017
[00:06:36] Certificate added: C=US, OU=emSign PKI, O=eMudhra Inc, CN=emSign ECC Root CA - C3
[00:06:36] Certificate added: C=IN, OU=emSign PKI, O=eMudhra Technologies Limited, CN=emSign ECC Root CA - G3
[00:06:36] Certificate added: C=US, OU=emSign PKI, O=eMudhra Inc, CN=emSign Root CA - C1
[00:06:36] Certificate added: C=IN, OU=emSign PKI, O=eMudhra Technologies Limited, CN=emSign Root CA - G1
[00:06:36] 128 new root certificates were added to your trust store.
[00:06:36] Import process completed.
[00:06:36] 
[00:06:36] Importing into BTLS system store:
[00:06:36] I already trust 0, your new list has 128
[00:06:36] Certificate added: CN=ACCVRAIZ1, OU=PKIACCV, O=ACCV, C=ES
[00:06:36] Certificate added: C=ES, O=FNMT-RCM, OU=AC RAIZ FNMT-RCM
[00:06:36] Certificate added: C=IT, L=Milan, O=Actalis S.p.A./03358520967, CN=Actalis Authentication Root CA
[00:06:36] Certificate added: C=US, O=AffirmTrust, CN=AffirmTrust Commercial
[00:06:36] Certificate added: C=US, O=AffirmTrust, CN=AffirmTrust Networking
[00:06:36] Certificate added: C=US, O=AffirmTrust, CN=AffirmTrust Premium
[00:06:36] Certificate added: C=US, O=AffirmTrust, CN=AffirmTrust Premium ECC
[00:06:36] Certificate added: C=US, O=Amazon, CN=Amazon Root CA 1
[00:06:36] Certificate added: C=US, O=Amazon, CN=Amazon Root CA 2
[00:06:36] Certificate added: C=US, O=Amazon, CN=Amazon Root CA 3
[00:06:36] Certificate added: C=US, O=Amazon, CN=Amazon Root CA 4
[00:06:36] Certificate added: CN=Atos TrustedRoot 2011, O=Atos, C=DE
[00:06:36] Certificate added: C=ES, CN=Autoridad de Certificacion Firmaprofesional CIF A62634068
[00:06:36] Certificate added: C=IE, O=Baltimore, OU=CyberTrust, CN=Baltimore CyberTrust Root
[00:06:36] Certificate added: C=NO, O=Buypass AS-983163327, CN=Buypass Class 2 Root CA
[00:06:36] Certificate added: C=NO, O=Buypass AS-983163327, CN=Buypass Class 3 Root CA
[00:06:36] Certificate added: C=SK, L=Bratislava, O=Disig a.s., CN=CA Disig Root R2
[00:06:36] Certificate added: C=CN, O=China Financial Certification Authority, CN=CFCA EV ROOT
[00:06:36] Certificate added: C=GB, S=Greater Manchester, L=Salford, O=COMODO CA Limited, CN=COMODO Certification Authority
[00:06:36] Certificate added: C=GB, S=Greater Manchester, L=Salford, O=COMODO CA Limited, CN=COMODO ECC Certification Authority
[00:06:36] Certificate added: C=GB, S=Greater Manchester, L=Salford, O=COMODO CA Limited, CN=COMODO RSA Certification Authority
[00:06:36] Certificate added: C=FR, O=Dhimyotis, CN=Certigna
[00:06:36] Certificate added: C=PL, O=Unizeto Technologies S.A., OU=Certum Certification Authority, CN=Certum Trusted Network CA
[00:06:36] Certificate added: C=PL, O=Unizeto Technologies S.A., OU=Certum Certification Authority, CN=Certum Trusted Network CA 2
[00:06:36] Certificate added: C=EU, L=Madrid (see current address at www.camerfirma.com/address), SERIALNUMBER=A82743287, O=AC Camerfirma S.A., CN=Chambers of Commerce Root - 2008
[00:06:36] Certificate added: C=GB, S=Greater Manchester, L=Salford, O=Comodo CA Limited, CN=AAA Certificate Services
[00:06:36] Certificate added: O="Cybertrust, Inc", CN=Cybertrust Global Root
[00:06:36] Certificate added: C=DE, O=D-Trust GmbH, CN=D-TRUST Root Class 3 CA 2 2009
[00:06:36] Certificate added: C=DE, O=D-Trust GmbH, CN=D-TRUST Root Class 3 CA 2 EV 2009
[00:06:36] Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com, CN=DigiCert Assured ID Root CA
[00:06:36] Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com, CN=DigiCert Assured ID Root G2
[00:06:36] Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com, CN=DigiCert Assured ID Root G3
[00:06:36] Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com, CN=DigiCert Global Root CA
[00:06:36] Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com, CN=DigiCert Global Root G2
[00:06:36] Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com, CN=DigiCert Global Root G3
[00:06:36] Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com, CN=DigiCert High Assurance EV Root CA
[00:06:36] Certificate added: C=US, O=DigiCert Inc, OU=www.digicert.com, CN=DigiCert Trusted Root G4
[00:06:36] Certificate added: C=TR, L=Ankara, O=E-Tu?ra EBG Bili?im Teknolojileri ve Hizmetleri A.?., OU=E-Tugra Sertifikasyon Merkezi, CN=E-Tugra Certification Authority
[00:06:36] Certificate added: C=ES, O=Agencia Catalana de Certificacio (NIF Q-0801176-I), OU=Serveis Publics de Certificacio, OU=Vegeu https://www.catcert.net/verarrel (c)03, OU=Jerarquia Entitats de Certificacio Catalanes, CN=EC-ACC
[00:06:36] Certificate added: O=Entrust.net, OU=www.entrust.net/CPS_2048 incorp. by ref. (limits liab.), OU=(c) 1999 Entrust.net Limited, CN=Entrust.net Certification Authority (2048)
[00:06:36] Certificate added: C=US, O="Entrust, Inc.", OU=www.entrust.net/CPS is incorporated by reference, OU="(c) 2006 Entrust, Inc.", CN=Entrust Root Certification Authority
[00:06:36] Certificate added: C=US, O="Entrust, Inc.", OU=See www.entrust.net/legal-terms, OU="(c) 2012 Entrust, Inc. - for authorized use only", CN=Entrust Root Certification Authority - EC1
[00:06:36] Certificate added: C=US, O="Entrust, Inc.", OU=See www.entrust.net/legal-terms, OU="(c) 2009 Entrust, Inc. - for authorized use only", CN=Entrust Root Certification Authority - G2
[00:06:36] Certificate added: C=CN, O="GUANG DONG CERTIFICATE AUTHORITY CO.,LTD.", CN=GDCA TrustAUTH R5 ROOT
[00:06:36] Certificate added: C=US, O=GeoTrust Inc., OU=(c) 2007 GeoTrust Inc. - For authorized use only, CN=GeoTrust Primary Certification Authority - G2
[00:06:36] Certificate added: OU=GlobalSign ECC Root CA - R4, O=GlobalSign, CN=GlobalSign
[00:06:36] Certificate added: OU=GlobalSign ECC Root CA - R5, O=GlobalSign, CN=GlobalSign
[00:06:36] Certificate added: C=BE, O=GlobalSign nv-sa, OU=Root CA, CN=GlobalSign Root CA
[00:06:36] Certificate added: OU=GlobalSign Root CA - R2, O=GlobalSign, CN=GlobalSign
[00:06:36] Certificate added: OU=GlobalSign Root CA - R3, O=GlobalSign, CN=GlobalSign
[00:06:36] Certificate added: OU=GlobalSign Root CA - R6, O=GlobalSign, CN=GlobalSign
[00:06:36] Certificate added: C=EU, L=Madrid (see current address at www.camerfirma.com/address), SERIALNUMBER=A82743287, O=AC Camerfirma S.A., CN=Global Chambersign Root - 2008
[00:06:36] Certificate added: C=US, O="The Go Daddy Group, Inc.", OU=Go Daddy Class 2 Certification Authority
[00:06:36] Certificate added: C=US, S=Arizona, L=Scottsdale, O="GoDaddy.com, Inc.", CN=Go Daddy Root Certificate Authority - G2
[00:06:36] Certificate added: C=GR, L=Athens, O=Hellenic Academic and Research Institutions Cert. Authority, CN=Hellenic Academic and Research Institutions ECC RootCA 2015
[00:06:36] Certificate added: C=GR, O=Hellenic Academic and Research Institutions Cert. Authority, CN=Hellenic Academic and Research Institutions RootCA 2011
[00:06:36] Certificate added: C=GR, L=Athens, O=Hellenic Academic and Research Institutions Cert. Authority, CN=Hellenic Academic and Research Institutions RootCA 2015
[00:06:36] Certificate added: C=HK, O=Hongkong Post, CN=Hongkong Post Root CA 1
[00:06:36] Certificate added: C=US, O=Internet Security Research Group, CN=ISRG Root X1
[00:06:36] Certificate added: C=US, O=IdenTrust, CN=IdenTrust Commercial Root CA 1
[00:06:36] Certificate added: C=US, O=IdenTrust, CN=IdenTrust Public Sector Root CA 1
[00:06:36] Certificate added: C=ES, O=IZENPE S.A., CN=Izenpe.com
[00:06:36] Certificate added: C=HU, L=Budapest, O=Microsec Ltd., CN=Microsec e-Szigno Root CA 2009, E=info@e-szigno.hu
[00:06:36] Certificate added: C=HU, L=Budapest, O=NetLock Kft., OU=Tan?s?tv?nykiad?k (Certification Services), CN=NetLock Arany (Class Gold) F?tan?s?tv?ny
[00:06:36] Certificate added: C=US, O=Network Solutions L.L.C., CN=Network Solutions Certificate Authority
[00:06:36] Certificate added: C=CH, O=WISeKey, OU=OISTE Foundation Endorsed, CN=OISTE WISeKey Global Root GB CA
[00:06:36] Certificate added: C=CH, O=WISeKey, OU=OISTE Foundation Endorsed, CN=OISTE WISeKey Global Root GC CA
[00:06:36] Certificate added: C=BM, O=QuoVadis Limited, OU=Root Certification Authority, CN=QuoVadis Root Certification Authority
[00:06:36] Certificate added: C=BM, O=QuoVadis Limited, CN=QuoVadis Root CA 1 G3
[00:06:36] Certificate added: C=BM, O=QuoVadis Limited, CN=QuoVadis Root CA 2
[00:06:36] Certificate added: C=BM, O=QuoVadis Limited, CN=QuoVadis Root CA 2 G3
[00:06:36] Certificate added: C=BM, O=QuoVadis Limited, CN=QuoVadis Root CA 3
[00:06:36] Certificate added: C=BM, O=QuoVadis Limited, CN=QuoVadis Root CA 3 G3
[00:06:36] Certificate added: C=US, S=Texas, L=Houston, O=SSL Corporation, CN=SSL.com EV Root Certification Authority ECC
[00:06:36] Certificate added: C=US, S=Texas, L=Houston, O=SSL Corporation, CN=SSL.com EV Root Certification Authority RSA R2
[00:06:36] Certificate added: C=US, S=Texas, L=Houston, O=SSL Corporation, CN=SSL.com Root Certification Authority ECC
[00:06:36] Certificate added: C=US, S=Texas, L=Houston, O=SSL Corporation, CN=SSL.com Root Certification Authority RSA
[00:06:36] Certificate added: C=PL, O=Krajowa Izba Rozliczeniowa S.A., CN=SZAFIR ROOT CA2
[00:06:36] Certificate added: C=JP, O="Japan Certification Services, Inc.", CN=SecureSign RootCA11
[00:06:36] Certificate added: C=US, O=SecureTrust Corporation, CN=SecureTrust CA
[00:06:36] Certificate added: C=US, O=SecureTrust Corporation, CN=Secure Global CA
[00:06:36] Certificate added: C=JP, O="SECOM Trust Systems CO.,LTD.", OU=Security Communication RootCA2
[00:06:36] Certificate added: C=JP, O=SECOM Trust.net, OU=Security Communication RootCA1
[00:06:36] Certificate added: C=FI, O=Sonera, CN=Sonera Class2 CA
[00:06:36] Certificate added: C=NL, O=Staat der Nederlanden, CN=Staat der Nederlanden EV Root CA
[00:06:36] Certificate added: C=NL, O=Staat der Nederlanden, CN=Staat der Nederlanden Root CA - G3
[00:06:36] Certificate added: C=US, O="Starfield Technologies, Inc.", OU=Starfield Class 2 Certification Authority
[00:06:36] Certificate added: C=US, S=Arizona, L=Scottsdale, O="Starfield Technologies, Inc.", CN=Starfield Root Certificate Authority - G2
[00:06:36] Certificate added: C=US, S=Arizona, L=Scottsdale, O="Starfield Technologies, Inc.", CN=Starfield Services Root Certificate Authority - G2
[00:06:36] Certificate added: C=CH, O=SwissSign AG, CN=SwissSign Gold CA - G2
[00:06:36] Certificate added: C=CH, O=SwissSign AG, CN=SwissSign Silver CA - G2
[00:06:36] Certificate added: C=DE, O=T-Systems Enterprise Services GmbH, OU=T-Systems Trust Center, CN=T-TeleSec GlobalRoot Class 2
[00:06:36] Certificate added: C=DE, O=T-Systems Enterprise Services GmbH, OU=T-Systems Trust Center, CN=T-TeleSec GlobalRoot Class 3
[00:06:36] Certificate added: C=TR, L=Gebze - Kocaeli, O=Turkiye Bilimsel ve Teknolojik Arastirma Kurumu - TUBITAK, OU=Kamu Sertifikasyon Merkezi - Kamu SM, CN=TUBITAK Kamu SM SSL Kok Sertifikasi - Surum 1
[00:06:36] Certificate added: C=TW, O=TAIWAN-CA, OU=Root CA, CN=TWCA Global Root CA
[00:06:36] Certificate added: C=TW, O=TAIWAN-CA, OU=Root CA, CN=TWCA Root Certification Authority
[00:06:36] Certificate added: O=TeliaSonera, CN=TeliaSonera Root CA v1
[00:06:36] Certificate added: C=PA, S=Panama, L=Panama City, O=TrustCor Systems S. de R.L., OU=TrustCor Certificate Authority, CN=TrustCor ECA-1
[00:06:36] Certificate added: C=PA, S=Panama, L=Panama City, O=TrustCor Systems S. de R.L., OU=TrustCor Certificate Authority, CN=TrustCor RootCert CA-1
[00:06:36] Certificate added: C=PA, S=Panama, L=Panama City, O=TrustCor Systems S. de R.L., OU=TrustCor Certificate Authority, CN=TrustCor RootCert CA-2
[00:06:36] Certificate added: C=GB, O=Trustis Limited, OU=Trustis FPS Root CA
[00:06:36] Certificate added: C=US, S=New Jersey, L=Jersey City, O=The USERTRUST Network, CN=USERTrust ECC Certification Authority
[00:06:36] Certificate added: C=US, S=New Jersey, L=Jersey City, O=The USERTRUST Network, CN=USERTrust RSA Certification Authority
[00:06:36] Certificate added: C=US, O="VeriSign, Inc.", OU=VeriSign Trust Network, OU="(c) 2008 VeriSign, Inc. - For authorized use only", CN=VeriSign Universal Root Certification Authority
[00:06:36] Certificate added: C=US, OU=www.xrampsecurity.com, O=XRamp Security Services Inc, CN=XRamp Global Certification Authority
[00:06:36] Certificate added: C=RO, O=certSIGN, OU=certSIGN ROOT CA
[00:06:36] Certificate added: C=TW, O="Chunghwa Telecom Co., Ltd.", OU=ePKI Root Certification Authority
[00:06:36] Certificate added: C=FR, O=Dhimyotis, OU=0002 48146308100036, CN=Certigna Root CA
[00:06:36] Certificate added: C=US, O="Entrust, Inc.", OU=See www.entrust.net/legal-terms, OU="(c) 2015 Entrust, Inc. - for authorized use only", CN=Entrust Root Certification Authority - G4
[00:06:36] Certificate added: C=US, O=Google Trust Services LLC, CN=GTS Root R1
[00:06:36] Certificate added: C=US, O=Google Trust Services LLC, CN=GTS Root R2
[00:06:36] Certificate added: C=US, O=Google Trust Services LLC, CN=GTS Root R3
[00:06:36] Certificate added: C=US, O=Google Trust Services LLC, CN=GTS Root R4
[00:06:36] Certificate added: C=HK, S=Hong Kong, L=Hong Kong, O=Hongkong Post, CN=Hongkong Post Root CA 3
[00:06:36] Certificate added: C=US, O=Microsoft Corporation, CN=Microsoft ECC Root Certificate Authority 2017
[00:06:36] Certificate added: C=US, O=Microsoft Corporation, CN=Microsoft RSA Root Certificate Authority 2017
[00:06:36] Certificate added: C=KR, O=NAVER BUSINESS PLATFORM Corp., CN=NAVER Global Root Certification Authority
[00:06:36] Certificate added: C=US, S=Illinois, L=Chicago, O="Trustwave Holdings, Inc.", CN=Trustwave Global Certification Authority
[00:06:36] Certificate added: C=US, S=Illinois, L=Chicago, O="Trustwave Holdings, Inc.", CN=Trustwave Global ECC P256 Certification Authority
[00:06:36] Certificate added: C=US, S=Illinois, L=Chicago, O="Trustwave Holdings, Inc.", CN=Trustwave Global ECC P384 Certification Authority
[00:06:36] Certificate added: C=CN, O=UniTrust, CN=UCA Extended Validation Root
[00:06:36] Certificate added: C=CN, O=UniTrust, CN=UCA Global G2 Root
[00:06:36] Certificate added: C=RO, O=CERTSIGN SA, OU=certSIGN ROOT CA G2
[00:06:36] Certificate added: C=HU, L=Budapest, O=Microsec Ltd., OID.2.5.4.97=VATHU-23584497, CN=e-Szigno Root CA 2017
[00:06:36] Certificate added: C=US, OU=emSign PKI, O=eMudhra Inc, CN=emSign ECC Root CA - C3
[00:06:36] Certificate added: C=IN, OU=emSign PKI, O=eMudhra Technologies Limited, CN=emSign ECC Root CA - G3
[00:06:36] Certificate added: C=US, OU=emSign PKI, O=eMudhra Inc, CN=emSign Root CA - C1
[00:06:36] Certificate added: C=IN, OU=emSign PKI, O=eMudhra Technologies Limited, CN=emSign Root CA - G1
[00:06:36] 128 new root certificates were added to your trust store.
[00:06:36] Import process completed.
[00:06:36] Done
[00:06:36] done.
[00:06:36] Setting up mono-devel (6.8.0.105+dfsg-2) ...
[00:06:36] update-alternatives: using /usr/bin/mono-csc to provide /usr/bin/cli-csc (c-sharp-compiler) in auto mode
[00:06:36] update-alternatives: using /usr/bin/resgen to provide /usr/bin/cli-resgen (resource-file-generator) in auto mode
[00:06:36] update-alternatives: using /usr/bin/al to provide /usr/bin/cli-al (assembly-linker) in auto mode
[00:06:36] update-alternatives: using /usr/bin/sn to provide /usr/bin/cli-sn (strong-name-tool) in auto mode
[00:06:36] Setting up mono-xsp4-base (4.2-2.1) ...
[00:06:36] Setting up mono-fastcgi-server4 (4.2-2.1) ...
[00:06:36] Setting up mono-xsp4 (4.2-2.1) ...
[00:06:36] debconf: unable to initialize frontend: Dialog
[00:06:36] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:06:36] debconf: falling back to frontend: Readline
[00:06:36] Using Mono XSP 4 port: 8084
[00:06:36] Binding Mono XSP 4 address: 0.0.0.0
[00:06:37] Processing triggers for systemd (245.4-4ubuntu3.13) ...
[00:06:40] Reading package lists...
[00:06:40] Building dependency tree...
[00:06:40] Reading state information...
[00:06:40] libsodium23 is already the newest version (1.0.18-1).
[00:06:40] The following additional packages will be installed:
[00:06:40]   alien bc cpio cups-bsd cups-client cups-common cups-filters
[00:06:40]   cups-filters-core-drivers cups-ipp-utils debugedit ed fonts-droid-fallback
[00:06:40]   fonts-noto-mono fonts-urw-base35 ghostscript guile-2.2-libs libcupsfilters1
[00:06:40]   libcupsimage2 libdw1 libfontembed1 libgc1c2 libgs9 libgs9-common libgsasl7
[00:06:40]   libijs-0.35 libjbig2dec0 libjpeg62 libkyotocabinet16v5 liblouis-data
[00:06:40]   liblouis20 liblouisutdml-bin liblouisutdml-data liblouisutdml9 liblua5.2-0
[00:06:40]   liblzo2-2 libmailutils6 libncurses5 libntlm0 libpaper-utils libpaper1
[00:06:40]   libpoppler-cpp0v5 libpoppler97 libqpdf26 librpm8 librpmbuild8 librpmio8
[00:06:40]   librpmsign8 libtinfo5 lsb-core lsb-invalid-mta lsb-printing lsb-security
[00:06:40]   mailutils mailutils-common pax poppler-data poppler-utils psmisc rpm
[00:06:40]   rpm-common rpm2cpio time
[00:06:40] Suggested packages:
[00:06:40]   libarchive1 cups inetutils-inetd | inet-superserver smbclient
[00:06:40]   foomatic-db-compressed-ppds | foomatic-db antiword docx2txt imagemagick
[00:06:40]   rpm-i18n fonts-noto fonts-freefont-otf | fonts-freefont-ttf fonts-texgyre
[00:06:40]   ghostscript-x ooo2dbk rtf2xml mailutils-mh mailutils-doc
[00:06:40]   fonts-japanese-mincho | fonts-ipafont-mincho fonts-japanese-gothic
[00:06:40]   | fonts-ipafont-gothic fonts-arphic-ukai fonts-arphic-uming fonts-nanum
[00:06:40]   python elfutils rpmlint rpm2html
[00:06:41] The following NEW packages will be installed:
[00:06:41]   alien bc cpio cups-bsd cups-client cups-common cups-filters
[00:06:41]   cups-filters-core-drivers cups-ipp-utils debugedit ed fonts-droid-fallback
[00:06:41]   fonts-noto-mono fonts-urw-base35 ghostscript guile-2.2-libs libcupsfilters1
[00:06:41]   libcupsimage2 libdw1 libfontembed1 libgc1c2 libgs9 libgs9-common libgsasl7
[00:06:41]   libijs-0.35 libjbig2dec0 libjpeg62 libkyotocabinet16v5 liblouis-data
[00:06:41]   liblouis20 liblouisutdml-bin liblouisutdml-data liblouisutdml9 liblua5.2-0
[00:06:41]   liblzo2-2 libmailutils6 libncurses5 libntlm0 libpaper-utils libpaper1
[00:06:41]   libpoppler-cpp0v5 libpoppler97 libqpdf26 librpm8 librpmbuild8 librpmio8
[00:06:41]   librpmsign8 libtinfo5 lsb lsb-core lsb-invalid-mta lsb-printing lsb-security
[00:06:41]   mailutils mailutils-common pax poppler-data poppler-utils psmisc rpm
[00:06:41]   rpm-common rpm2cpio time
[00:06:41] 0 upgraded, 63 newly installed, 0 to remove and 0 not upgraded.
[00:06:41] Need to get 25.3 MB of archives.
[00:06:41] After this operation, 135 MB of additional disk space will be used.
[00:06:41] Get:1 http://archive.ubuntu.com/ubuntu focal/main amd64 fonts-droid-fallback all 1:6.0.1r16-1.1 [1805 kB]
[00:06:41] Get:2 http://archive.ubuntu.com/ubuntu focal/main amd64 poppler-data all 0.4.9-2 [1475 kB]
[00:06:41] Get:3 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 cpio amd64 2.13+dfsg-2ubuntu0.3 [86.4 kB]
[00:06:41] Get:4 http://archive.ubuntu.com/ubuntu focal/main amd64 ed amd64 1.16-1 [52.1 kB]
[00:06:41] Get:5 http://archive.ubuntu.com/ubuntu focal/main amd64 psmisc amd64 23.3-1 [53.3 kB]
[00:06:41] Get:6 http://archive.ubuntu.com/ubuntu focal/main amd64 time amd64 1.7-25.1build1 [26.2 kB]
[00:06:41] Get:7 http://archive.ubuntu.com/ubuntu focal/main amd64 liblua5.2-0 amd64 5.2.4-1.1build3 [106 kB]
[00:06:41] Get:8 http://archive.ubuntu.com/ubuntu focal/universe amd64 librpmio8 amd64 4.14.2.1+dfsg1-1build2 [75.2 kB]
[00:06:41] Get:9 http://archive.ubuntu.com/ubuntu focal/universe amd64 librpm8 amd64 4.14.2.1+dfsg1-1build2 [174 kB]
[00:06:41] Get:10 http://archive.ubuntu.com/ubuntu focal/main amd64 libdw1 amd64 0.176-1.1build1 [226 kB]
[00:06:41] Get:11 http://archive.ubuntu.com/ubuntu focal/universe amd64 librpmbuild8 amd64 4.14.2.1+dfsg1-1build2 [70.9 kB]
[00:06:41] Get:12 http://archive.ubuntu.com/ubuntu focal/universe amd64 librpmsign8 amd64 4.14.2.1+dfsg1-1build2 [8280 B]
[00:06:41] Get:13 http://archive.ubuntu.com/ubuntu focal/universe amd64 rpm-common amd64 4.14.2.1+dfsg1-1build2 [28.8 kB]
[00:06:41] Get:14 http://archive.ubuntu.com/ubuntu focal/universe amd64 rpm2cpio amd64 4.14.2.1+dfsg1-1build2 [8096 B]
[00:06:41] Get:15 http://archive.ubuntu.com/ubuntu focal/universe amd64 debugedit amd64 4.14.2.1+dfsg1-1build2 [19.5 kB]
[00:06:41] Get:16 http://archive.ubuntu.com/ubuntu focal/universe amd64 rpm amd64 4.14.2.1+dfsg1-1build2 [119 kB]
[00:06:41] Get:17 http://archive.ubuntu.com/ubuntu focal/universe amd64 alien all 8.95 [54.5 kB]
[00:06:41] Get:18 http://archive.ubuntu.com/ubuntu focal/main amd64 bc amd64 1.07.1-2build1 [86.3 kB]
[00:06:41] Get:19 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 cups-common all 2.3.1-9ubuntu1.1 [196 kB]
[00:06:41] Get:20 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 cups-client amd64 2.3.1-9ubuntu1.1 [124 kB]
[00:06:41] Get:21 http://archive.ubuntu.com/ubuntu focal/main amd64 libcupsfilters1 amd64 1.27.4-1 [116 kB]
[00:06:41] Get:22 http://archive.ubuntu.com/ubuntu focal/main amd64 libfontembed1 amd64 1.27.4-1 [50.2 kB]
[00:06:41] Get:23 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libqpdf26 amd64 9.1.1-1ubuntu0.1 [421 kB]
[00:06:42] Get:24 http://archive.ubuntu.com/ubuntu focal/main amd64 libpoppler97 amd64 0.86.1-0ubuntu1 [915 kB]
[00:06:42] Get:25 http://archive.ubuntu.com/ubuntu focal/main amd64 libpoppler-cpp0v5 amd64 0.86.1-0ubuntu1 [35.6 kB]
[00:06:42] Get:26 http://archive.ubuntu.com/ubuntu focal/main amd64 poppler-utils amd64 0.86.1-0ubuntu1 [174 kB]
[00:06:42] Get:27 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 cups-ipp-utils amd64 2.3.1-9ubuntu1.1 [141 kB]
[00:06:42] Get:28 http://archive.ubuntu.com/ubuntu focal/main amd64 cups-filters-core-drivers amd64 1.27.4-1 [163 kB]
[00:06:42] Get:29 http://archive.ubuntu.com/ubuntu focal/main amd64 fonts-urw-base35 all 20170801.1-3 [6333 kB]
[00:06:42] Get:30 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgs9-common all 9.50~dfsg-5ubuntu4.3 [681 kB]
[00:06:42] Get:31 http://archive.ubuntu.com/ubuntu focal/main amd64 libijs-0.35 amd64 0.35-15 [15.7 kB]
[00:06:42] Get:32 http://archive.ubuntu.com/ubuntu focal/main amd64 libjbig2dec0 amd64 0.18-1ubuntu1 [60.0 kB]
[00:06:42] Get:33 http://archive.ubuntu.com/ubuntu focal/main amd64 libpaper1 amd64 1.1.28 [13.0 kB]
[00:06:42] Get:34 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgs9 amd64 9.50~dfsg-5ubuntu4.3 [2172 kB]
[00:06:42] Get:35 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 ghostscript amd64 9.50~dfsg-5ubuntu4.3 [51.8 kB]
[00:06:42] Get:36 http://archive.ubuntu.com/ubuntu focal/main amd64 cups-filters amd64 1.27.4-1 [410 kB]
[00:06:42] Get:37 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 fonts-noto-mono all 20200323-1build1~ubuntu20.04.1 [80.6 kB]
[00:06:42] Get:38 http://archive.ubuntu.com/ubuntu focal/main amd64 libgc1c2 amd64 1:7.6.4-0.4ubuntu1 [83.9 kB]
[00:06:42] Get:39 http://archive.ubuntu.com/ubuntu focal/main amd64 guile-2.2-libs amd64 2.2.7+1-4 [4962 kB]
[00:06:43] Get:40 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libcupsimage2 amd64 2.3.1-9ubuntu1.1 [6212 B]
[00:06:43] Get:41 http://archive.ubuntu.com/ubuntu focal-updates/universe amd64 libntlm0 amd64 1.5-2ubuntu0.1 [14.7 kB]
[00:06:43] Get:42 http://archive.ubuntu.com/ubuntu focal/universe amd64 libgsasl7 amd64 1.8.1-1 [114 kB]
[00:06:43] Get:43 http://archive.ubuntu.com/ubuntu focal/universe amd64 libjpeg62 amd64 1:6b2-3 [78.3 kB]
[00:06:43] Get:44 http://archive.ubuntu.com/ubuntu focal/main amd64 liblzo2-2 amd64 2.10-2 [50.8 kB]
[00:06:43] Get:45 http://archive.ubuntu.com/ubuntu focal/universe amd64 libkyotocabinet16v5 amd64 1.2.76-4.2build1 [318 kB]
[00:06:43] Get:46 http://archive.ubuntu.com/ubuntu focal/main amd64 liblouis-data all 3.12.0-3 [1624 kB]
[00:06:43] Get:47 http://archive.ubuntu.com/ubuntu focal/main amd64 liblouis20 amd64 3.12.0-3 [72.3 kB]
[00:06:43] Get:48 http://archive.ubuntu.com/ubuntu focal/main amd64 liblouisutdml-data all 2.8.0-3 [41.0 kB]
[00:06:43] Get:49 http://archive.ubuntu.com/ubuntu focal/main amd64 liblouisutdml9 amd64 2.8.0-3 [82.9 kB]
[00:06:43] Get:50 http://archive.ubuntu.com/ubuntu focal/universe amd64 mailutils-common all 1:3.7-2.1 [272 kB]
[00:06:43] Get:51 http://archive.ubuntu.com/ubuntu focal/universe amd64 libmailutils6 amd64 1:3.7-2.1 [437 kB]
[00:06:43] Get:52 http://archive.ubuntu.com/ubuntu focal/universe amd64 libtinfo5 amd64 6.2-0ubuntu2 [83.0 kB]
[00:06:43] Get:53 http://archive.ubuntu.com/ubuntu focal/universe amd64 libncurses5 amd64 6.2-0ubuntu2 [96.9 kB]
[00:06:43] Get:54 http://archive.ubuntu.com/ubuntu focal/main amd64 libpaper-utils amd64 1.1.28 [8400 B]
[00:06:43] Get:55 http://archive.ubuntu.com/ubuntu focal/universe amd64 mailutils amd64 1:3.7-2.1 [138 kB]
[00:06:43] Get:56 http://archive.ubuntu.com/ubuntu focal/main amd64 pax amd64 1:20190825-1 [81.3 kB]
[00:06:43] Get:57 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 cups-bsd amd64 2.3.1-9ubuntu1.1 [35.5 kB]
[00:06:43] Get:58 http://archive.ubuntu.com/ubuntu focal/main amd64 liblouisutdml-bin amd64 2.8.0-3 [9732 B]
[00:06:43] Get:59 http://archive.ubuntu.com/ubuntu focal/main amd64 lsb-invalid-mta all 11.1.0ubuntu2 [4552 B]
[00:06:43] Get:60 http://archive.ubuntu.com/ubuntu focal/universe amd64 lsb-security amd64 11.1.0ubuntu2 [4184 B]
[00:06:43] Get:61 http://archive.ubuntu.com/ubuntu focal/universe amd64 lsb-core amd64 11.1.0ubuntu2 [11.2 kB]
[00:06:43] Get:62 http://archive.ubuntu.com/ubuntu focal/universe amd64 lsb-printing amd64 11.1.0ubuntu2 [2948 B]
[00:06:43] Get:63 http://archive.ubuntu.com/ubuntu focal/universe amd64 lsb all 11.1.0ubuntu2 [2860 B]
[00:06:44] debconf: unable to initialize frontend: Dialog
[00:06:44] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:06:44] debconf: falling back to frontend: Readline
[00:06:44] debconf: unable to initialize frontend: Readline
[00:06:44] debconf: (This frontend requires a controlling tty.)
[00:06:44] debconf: falling back to frontend: Teletype
[00:06:44] dpkg-preconfigure: unable to re-open stdin: 
[00:06:44] Fetched 25.3 MB in 2s (10.4 MB/s)
[00:06:44] Selecting previously unselected package fonts-droid-fallback.
[00:06:44] (Reading database ... 
[00:06:44] (Reading database ... 5%
[00:06:44] (Reading database ... 10%
[00:06:44] (Reading database ... 15%
[00:06:44] (Reading database ... 20%
[00:06:44] (Reading database ... 25%
[00:06:44] (Reading database ... 30%
[00:06:44] (Reading database ... 35%
[00:06:44] (Reading database ... 40%
[00:06:44] (Reading database ... 45%
[00:06:44] (Reading database ... 50%
[00:06:44] (Reading database ... 55%
[00:06:44] (Reading database ... 60%
[00:06:44] (Reading database ... 65%
[00:06:44] (Reading database ... 70%
[00:06:44] (Reading database ... 75%
[00:06:44] (Reading database ... 80%
[00:06:44] (Reading database ... 85%
[00:06:44] (Reading database ... 90%
[00:06:44] (Reading database ... 95%
[00:06:44] (Reading database ... 100%
[00:06:44] (Reading database ... 68314 files and directories currently installed.)
[00:06:44] Preparing to unpack .../00-fonts-droid-fallback_1%3a6.0.1r16-1.1_all.deb ...
[00:06:44] Unpacking fonts-droid-fallback (1:6.0.1r16-1.1) ...
[00:06:45] Selecting previously unselected package poppler-data.
[00:06:45] Preparing to unpack .../01-poppler-data_0.4.9-2_all.deb ...
[00:06:45] Unpacking poppler-data (0.4.9-2) ...
[00:06:46] Selecting previously unselected package cpio.
[00:06:46] Preparing to unpack .../02-cpio_2.13+dfsg-2ubuntu0.3_amd64.deb ...
[00:06:46] Unpacking cpio (2.13+dfsg-2ubuntu0.3) ...
[00:06:46] Selecting previously unselected package ed.
[00:06:46] Preparing to unpack .../03-ed_1.16-1_amd64.deb ...
[00:06:46] Unpacking ed (1.16-1) ...
[00:06:47] Selecting previously unselected package psmisc.
[00:06:47] Preparing to unpack .../04-psmisc_23.3-1_amd64.deb ...
[00:06:47] Unpacking psmisc (23.3-1) ...
[00:06:48] Selecting previously unselected package time.
[00:06:48] Preparing to unpack .../05-time_1.7-25.1build1_amd64.deb ...
[00:06:48] Unpacking time (1.7-25.1build1) ...
[00:06:48] Selecting previously unselected package liblua5.2-0:amd64.
[00:06:48] Preparing to unpack .../06-liblua5.2-0_5.2.4-1.1build3_amd64.deb ...
[00:06:48] Unpacking liblua5.2-0:amd64 (5.2.4-1.1build3) ...
[00:06:48] Selecting previously unselected package librpmio8.
[00:06:48] Preparing to unpack .../07-librpmio8_4.14.2.1+dfsg1-1build2_amd64.deb ...
[00:06:48] Unpacking librpmio8 (4.14.2.1+dfsg1-1build2) ...
[00:06:48] Selecting previously unselected package librpm8.
[00:06:48] Preparing to unpack .../08-librpm8_4.14.2.1+dfsg1-1build2_amd64.deb ...
[00:06:48] Unpacking librpm8 (4.14.2.1+dfsg1-1build2) ...
[00:06:48] Selecting previously unselected package libdw1:amd64.
[00:06:48] Preparing to unpack .../09-libdw1_0.176-1.1build1_amd64.deb ...
[00:06:48] Unpacking libdw1:amd64 (0.176-1.1build1) ...
[00:06:49] Selecting previously unselected package librpmbuild8.
[00:06:49] Preparing to unpack .../10-librpmbuild8_4.14.2.1+dfsg1-1build2_amd64.deb ...
[00:06:49] Unpacking librpmbuild8 (4.14.2.1+dfsg1-1build2) ...
[00:06:49] Selecting previously unselected package librpmsign8.
[00:06:49] Preparing to unpack .../11-librpmsign8_4.14.2.1+dfsg1-1build2_amd64.deb ...
[00:06:49] Unpacking librpmsign8 (4.14.2.1+dfsg1-1build2) ...
[00:06:49] Selecting previously unselected package rpm-common.
[00:06:49] Preparing to unpack .../12-rpm-common_4.14.2.1+dfsg1-1build2_amd64.deb ...
[00:06:49] Unpacking rpm-common (4.14.2.1+dfsg1-1build2) ...
[00:06:49] Selecting previously unselected package rpm2cpio.
[00:06:49] Preparing to unpack .../13-rpm2cpio_4.14.2.1+dfsg1-1build2_amd64.deb ...
[00:06:49] Unpacking rpm2cpio (4.14.2.1+dfsg1-1build2) ...
[00:06:49] Selecting previously unselected package debugedit.
[00:06:49] Preparing to unpack .../14-debugedit_4.14.2.1+dfsg1-1build2_amd64.deb ...
[00:06:49] Unpacking debugedit (4.14.2.1+dfsg1-1build2) ...
[00:06:49] Selecting previously unselected package rpm.
[00:06:49] Preparing to unpack .../15-rpm_4.14.2.1+dfsg1-1build2_amd64.deb ...
[00:06:49] Unpacking rpm (4.14.2.1+dfsg1-1build2) ...
[00:06:49] Selecting previously unselected package alien.
[00:06:49] Preparing to unpack .../16-alien_8.95_all.deb ...
[00:06:49] Unpacking alien (8.95) ...
[00:06:49] Selecting previously unselected package bc.
[00:06:49] Preparing to unpack .../17-bc_1.07.1-2build1_amd64.deb ...
[00:06:49] Unpacking bc (1.07.1-2build1) ...
[00:06:49] Selecting previously unselected package cups-common.
[00:06:49] Preparing to unpack .../18-cups-common_2.3.1-9ubuntu1.1_all.deb ...
[00:06:49] Unpacking cups-common (2.3.1-9ubuntu1.1) ...
[00:06:49] Selecting previously unselected package cups-client.
[00:06:49] Preparing to unpack .../19-cups-client_2.3.1-9ubuntu1.1_amd64.deb ...
[00:06:49] Unpacking cups-client (2.3.1-9ubuntu1.1) ...
[00:06:50] Selecting previously unselected package libcupsfilters1:amd64.
[00:06:50] Preparing to unpack .../20-libcupsfilters1_1.27.4-1_amd64.deb ...
[00:06:50] Unpacking libcupsfilters1:amd64 (1.27.4-1) ...
[00:06:50] Selecting previously unselected package libfontembed1:amd64.
[00:06:50] Preparing to unpack .../21-libfontembed1_1.27.4-1_amd64.deb ...
[00:06:50] Unpacking libfontembed1:amd64 (1.27.4-1) ...
[00:06:50] Selecting previously unselected package libqpdf26:amd64.
[00:06:50] Preparing to unpack .../22-libqpdf26_9.1.1-1ubuntu0.1_amd64.deb ...
[00:06:50] Unpacking libqpdf26:amd64 (9.1.1-1ubuntu0.1) ...
[00:06:51] Selecting previously unselected package libpoppler97:amd64.
[00:06:51] Preparing to unpack .../23-libpoppler97_0.86.1-0ubuntu1_amd64.deb ...
[00:06:51] Unpacking libpoppler97:amd64 (0.86.1-0ubuntu1) ...
[00:06:51] Selecting previously unselected package libpoppler-cpp0v5:amd64.
[00:06:51] Preparing to unpack .../24-libpoppler-cpp0v5_0.86.1-0ubuntu1_amd64.deb ...
[00:06:51] Unpacking libpoppler-cpp0v5:amd64 (0.86.1-0ubuntu1) ...
[00:06:51] Selecting previously unselected package poppler-utils.
[00:06:51] Preparing to unpack .../25-poppler-utils_0.86.1-0ubuntu1_amd64.deb ...
[00:06:51] Unpacking poppler-utils (0.86.1-0ubuntu1) ...
[00:06:51] Selecting previously unselected package cups-ipp-utils.
[00:06:51] Preparing to unpack .../26-cups-ipp-utils_2.3.1-9ubuntu1.1_amd64.deb ...
[00:06:51] Unpacking cups-ipp-utils (2.3.1-9ubuntu1.1) ...
[00:06:51] Selecting previously unselected package cups-filters-core-drivers.
[00:06:51] Preparing to unpack .../27-cups-filters-core-drivers_1.27.4-1_amd64.deb ...
[00:06:51] Unpacking cups-filters-core-drivers (1.27.4-1) ...
[00:06:51] Selecting previously unselected package fonts-urw-base35.
[00:06:51] Preparing to unpack .../28-fonts-urw-base35_20170801.1-3_all.deb ...
[00:06:51] Unpacking fonts-urw-base35 (20170801.1-3) ...
[00:06:52] Selecting previously unselected package libgs9-common.
[00:06:52] Preparing to unpack .../29-libgs9-common_9.50~dfsg-5ubuntu4.3_all.deb ...
[00:06:52] Unpacking libgs9-common (9.50~dfsg-5ubuntu4.3) ...
[00:06:53] Selecting previously unselected package libijs-0.35:amd64.
[00:06:53] Preparing to unpack .../30-libijs-0.35_0.35-15_amd64.deb ...
[00:06:53] Unpacking libijs-0.35:amd64 (0.35-15) ...
[00:06:53] Selecting previously unselected package libjbig2dec0:amd64.
[00:06:53] Preparing to unpack .../31-libjbig2dec0_0.18-1ubuntu1_amd64.deb ...
[00:06:53] Unpacking libjbig2dec0:amd64 (0.18-1ubuntu1) ...
[00:06:53] Selecting previously unselected package libpaper1:amd64.
[00:06:53] Preparing to unpack .../32-libpaper1_1.1.28_amd64.deb ...
[00:06:53] Unpacking libpaper1:amd64 (1.1.28) ...
[00:06:54] Selecting previously unselected package libgs9:amd64.
[00:06:54] Preparing to unpack .../33-libgs9_9.50~dfsg-5ubuntu4.3_amd64.deb ...
[00:06:54] Unpacking libgs9:amd64 (9.50~dfsg-5ubuntu4.3) ...
[00:06:55] Selecting previously unselected package ghostscript.
[00:06:55] Preparing to unpack .../34-ghostscript_9.50~dfsg-5ubuntu4.3_amd64.deb ...
[00:06:55] Unpacking ghostscript (9.50~dfsg-5ubuntu4.3) ...
[00:06:55] Selecting previously unselected package cups-filters.
[00:06:55] Preparing to unpack .../35-cups-filters_1.27.4-1_amd64.deb ...
[00:06:55] Unpacking cups-filters (1.27.4-1) ...
[00:06:55] Selecting previously unselected package fonts-noto-mono.
[00:06:55] Preparing to unpack .../36-fonts-noto-mono_20200323-1build1~ubuntu20.04.1_all.deb ...
[00:06:56] Unpacking fonts-noto-mono (20200323-1build1~ubuntu20.04.1) ...
[00:06:56] Selecting previously unselected package libgc1c2:amd64.
[00:06:56] Preparing to unpack .../37-libgc1c2_1%3a7.6.4-0.4ubuntu1_amd64.deb ...
[00:06:56] Unpacking libgc1c2:amd64 (1:7.6.4-0.4ubuntu1) ...
[00:06:56] Selecting previously unselected package guile-2.2-libs:amd64.
[00:06:56] Preparing to unpack .../38-guile-2.2-libs_2.2.7+1-4_amd64.deb ...
[00:06:56] Unpacking guile-2.2-libs:amd64 (2.2.7+1-4) ...
[00:06:58] Selecting previously unselected package libcupsimage2:amd64.
[00:06:58] Preparing to unpack .../39-libcupsimage2_2.3.1-9ubuntu1.1_amd64.deb ...
[00:06:58] Unpacking libcupsimage2:amd64 (2.3.1-9ubuntu1.1) ...
[00:06:59] Selecting previously unselected package libntlm0:amd64.
[00:06:59] Preparing to unpack .../40-libntlm0_1.5-2ubuntu0.1_amd64.deb ...
[00:06:59] Unpacking libntlm0:amd64 (1.5-2ubuntu0.1) ...
[00:06:59] Selecting previously unselected package libgsasl7:amd64.
[00:06:59] Preparing to unpack .../41-libgsasl7_1.8.1-1_amd64.deb ...
[00:06:59] Unpacking libgsasl7:amd64 (1.8.1-1) ...
[00:06:59] Selecting previously unselected package libjpeg62:amd64.
[00:06:59] Preparing to unpack .../42-libjpeg62_1%3a6b2-3_amd64.deb ...
[00:06:59] Unpacking libjpeg62:amd64 (1:6b2-3) ...
[00:07:00] Selecting previously unselected package liblzo2-2:amd64.
[00:07:00] Preparing to unpack .../43-liblzo2-2_2.10-2_amd64.deb ...
[00:07:00] Unpacking liblzo2-2:amd64 (2.10-2) ...
[00:07:00] Selecting previously unselected package libkyotocabinet16v5:amd64.
[00:07:00] Preparing to unpack .../44-libkyotocabinet16v5_1.2.76-4.2build1_amd64.deb ...
[00:07:00] Unpacking libkyotocabinet16v5:amd64 (1.2.76-4.2build1) ...
[00:07:00] Selecting previously unselected package liblouis-data.
[00:07:00] Preparing to unpack .../45-liblouis-data_3.12.0-3_all.deb ...
[00:07:00] Unpacking liblouis-data (3.12.0-3) ...
[00:07:00] Selecting previously unselected package liblouis20:amd64.
[00:07:00] Preparing to unpack .../46-liblouis20_3.12.0-3_amd64.deb ...
[00:07:00] Unpacking liblouis20:amd64 (3.12.0-3) ...
[00:07:00] Selecting previously unselected package liblouisutdml-data.
[00:07:00] Preparing to unpack .../47-liblouisutdml-data_2.8.0-3_all.deb ...
[00:07:00] Unpacking liblouisutdml-data (2.8.0-3) ...
[00:07:00] Selecting previously unselected package liblouisutdml9:amd64.
[00:07:00] Preparing to unpack .../48-liblouisutdml9_2.8.0-3_amd64.deb ...
[00:07:00] Unpacking liblouisutdml9:amd64 (2.8.0-3) ...
[00:07:00] Selecting previously unselected package mailutils-common.
[00:07:00] Preparing to unpack .../49-mailutils-common_1%3a3.7-2.1_all.deb ...
[00:07:00] Unpacking mailutils-common (1:3.7-2.1) ...
[00:07:00] Selecting previously unselected package libmailutils6:amd64.
[00:07:00] Preparing to unpack .../50-libmailutils6_1%3a3.7-2.1_amd64.deb ...
[00:07:00] Unpacking libmailutils6:amd64 (1:3.7-2.1) ...
[00:07:01] Selecting previously unselected package libtinfo5:amd64.
[00:07:01] Preparing to unpack .../51-libtinfo5_6.2-0ubuntu2_amd64.deb ...
[00:07:01] Unpacking libtinfo5:amd64 (6.2-0ubuntu2) ...
[00:07:01] Selecting previously unselected package libncurses5:amd64.
[00:07:01] Preparing to unpack .../52-libncurses5_6.2-0ubuntu2_amd64.deb ...
[00:07:01] Unpacking libncurses5:amd64 (6.2-0ubuntu2) ...
[00:07:01] Selecting previously unselected package libpaper-utils.
[00:07:01] Preparing to unpack .../53-libpaper-utils_1.1.28_amd64.deb ...
[00:07:01] Unpacking libpaper-utils (1.1.28) ...
[00:07:01] Selecting previously unselected package mailutils.
[00:07:01] Preparing to unpack .../54-mailutils_1%3a3.7-2.1_amd64.deb ...
[00:07:01] Unpacking mailutils (1:3.7-2.1) ...
[00:07:01] Selecting previously unselected package pax.
[00:07:01] Preparing to unpack .../55-pax_1%3a20190825-1_amd64.deb ...
[00:07:01] Unpacking pax (1:20190825-1) ...
[00:07:01] Selecting previously unselected package cups-bsd.
[00:07:01] Preparing to unpack .../56-cups-bsd_2.3.1-9ubuntu1.1_amd64.deb ...
[00:07:02] Unpacking cups-bsd (2.3.1-9ubuntu1.1) ...
[00:07:02] Selecting previously unselected package liblouisutdml-bin.
[00:07:02] Preparing to unpack .../57-liblouisutdml-bin_2.8.0-3_amd64.deb ...
[00:07:02] Unpacking liblouisutdml-bin (2.8.0-3) ...
[00:07:02] Selecting previously unselected package lsb-invalid-mta.
[00:07:02] Preparing to unpack .../58-lsb-invalid-mta_11.1.0ubuntu2_all.deb ...
[00:07:02] Unpacking lsb-invalid-mta (11.1.0ubuntu2) ...
[00:07:02] Selecting previously unselected package lsb-security.
[00:07:02] Preparing to unpack .../59-lsb-security_11.1.0ubuntu2_amd64.deb ...
[00:07:02] Unpacking lsb-security (11.1.0ubuntu2) ...
[00:07:02] Selecting previously unselected package lsb-core.
[00:07:02] Preparing to unpack .../60-lsb-core_11.1.0ubuntu2_amd64.deb ...
[00:07:02] Unpacking lsb-core (11.1.0ubuntu2) ...
[00:07:02] Selecting previously unselected package lsb-printing.
[00:07:02] Preparing to unpack .../61-lsb-printing_11.1.0ubuntu2_amd64.deb ...
[00:07:02] Unpacking lsb-printing (11.1.0ubuntu2) ...
[00:07:02] Selecting previously unselected package lsb.
[00:07:02] Preparing to unpack .../62-lsb_11.1.0ubuntu2_all.deb ...
[00:07:02] Unpacking lsb (11.1.0ubuntu2) ...
[00:07:02] Setting up cups-ipp-utils (2.3.1-9ubuntu1.1) ...
[00:07:02] Setting up cpio (2.13+dfsg-2ubuntu0.3) ...
[00:07:02] update-alternatives: using /bin/mt-gnu to provide /bin/mt (mt) in auto mode
[00:07:02] Setting up libpaper1:amd64 (1.1.28) ...
[00:07:02] debconf: unable to initialize frontend: Dialog
[00:07:02] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:07:02] debconf: falling back to frontend: Readline
[00:07:02] 
[00:07:02] Creating config file /etc/papersize with new version
[00:07:03] Setting up libdw1:amd64 (0.176-1.1build1) ...
[00:07:03] Setting up time (1.7-25.1build1) ...
[00:07:03] Setting up libjpeg62:amd64 (1:6b2-3) ...
[00:07:03] Setting up liblouisutdml-data (2.8.0-3) ...
[00:07:03] Setting up fonts-noto-mono (20200323-1build1~ubuntu20.04.1) ...
[00:07:03] Setting up libqpdf26:amd64 (9.1.1-1ubuntu0.1) ...
[00:07:03] Setting up libfontembed1:amd64 (1.27.4-1) ...
[00:07:03] Setting up psmisc (23.3-1) ...
[00:07:03] Setting up libgc1c2:amd64 (1:7.6.4-0.4ubuntu1) ...
[00:07:03] Setting up libijs-0.35:amd64 (0.35-15) ...
[00:07:03] Setting up lsb-invalid-mta (11.1.0ubuntu2) ...
[00:07:03] Setting up cups-common (2.3.1-9ubuntu1.1) ...
[00:07:04] Setting up bc (1.07.1-2build1) ...
[00:07:04] Setting up liblzo2-2:amd64 (2.10-2) ...
[00:07:04] Setting up lsb-security (11.1.0ubuntu2) ...
[00:07:04] Setting up libpoppler97:amd64 (0.86.1-0ubuntu1) ...
[00:07:04] Setting up libpaper-utils (1.1.28) ...
[00:07:04] Setting up fonts-urw-base35 (20170801.1-3) ...
[00:07:04] Setting up cups-client (2.3.1-9ubuntu1.1) ...
[00:07:04] Setting up libcupsimage2:amd64 (2.3.1-9ubuntu1.1) ...
[00:07:04] Setting up poppler-data (0.4.9-2) ...
[00:07:04] Setting up pax (1:20190825-1) ...
[00:07:04] Setting up liblouis-data (3.12.0-3) ...
[00:07:04] Setting up libntlm0:amd64 (1.5-2ubuntu0.1) ...
[00:07:04] Setting up ed (1.16-1) ...
[00:07:04] Setting up libjbig2dec0:amd64 (0.18-1ubuntu1) ...
[00:07:04] Setting up mailutils-common (1:3.7-2.1) ...
[00:07:04] Setting up liblua5.2-0:amd64 (5.2.4-1.1build3) ...
[00:07:04] Setting up fonts-droid-fallback (1:6.0.1r16-1.1) ...
[00:07:04] Setting up poppler-utils (0.86.1-0ubuntu1) ...
[00:07:04] Setting up libtinfo5:amd64 (6.2-0ubuntu2) ...
[00:07:04] Setting up libpoppler-cpp0v5:amd64 (0.86.1-0ubuntu1) ...
[00:07:04] Setting up libcupsfilters1:amd64 (1.27.4-1) ...
[00:07:04] Setting up guile-2.2-libs:amd64 (2.2.7+1-4) ...
[00:07:04] Setting up libgs9-common (9.50~dfsg-5ubuntu4.3) ...
[00:07:04] Setting up liblouis20:amd64 (3.12.0-3) ...
[00:07:04] Setting up librpmio8 (4.14.2.1+dfsg1-1build2) ...
[00:07:04] Setting up librpm8 (4.14.2.1+dfsg1-1build2) ...
[00:07:04] Setting up libgs9:amd64 (9.50~dfsg-5ubuntu4.3) ...
[00:07:04] Setting up cups-bsd (2.3.1-9ubuntu1.1) ...
[00:07:04] debconf: unable to initialize frontend: Dialog
[00:07:04] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:07:04] debconf: falling back to frontend: Readline
[00:07:04] Setting up libkyotocabinet16v5:amd64 (1.2.76-4.2build1) ...
[00:07:04] Setting up libgsasl7:amd64 (1.8.1-1) ...
[00:07:04] Setting up rpm-common (4.14.2.1+dfsg1-1build2) ...
[00:07:04] Setting up ghostscript (9.50~dfsg-5ubuntu4.3) ...
[00:07:04] Setting up libncurses5:amd64 (6.2-0ubuntu2) ...
[00:07:04] Setting up cups-filters-core-drivers (1.27.4-1) ...
[00:07:05] Setting up liblouisutdml9:amd64 (2.8.0-3) ...
[00:07:05] Setting up liblouisutdml-bin (2.8.0-3) ...
[00:07:05] Setting up librpmbuild8 (4.14.2.1+dfsg1-1build2) ...
[00:07:05] Setting up librpmsign8 (4.14.2.1+dfsg1-1build2) ...
[00:07:05] Setting up debugedit (4.14.2.1+dfsg1-1build2) ...
[00:07:05] Setting up cups-filters (1.27.4-1) ...
[00:07:05] Setting up libmailutils6:amd64 (1:3.7-2.1) ...
[00:07:05] Setting up mailutils (1:3.7-2.1) ...
[00:07:05] update-alternatives: using /usr/bin/frm.mailutils to provide /usr/bin/frm (frm) in auto mode
[00:07:05] update-alternatives: using /usr/bin/from.mailutils to provide /usr/bin/from (from) in auto mode
[00:07:05] update-alternatives: using /usr/bin/messages.mailutils to provide /usr/bin/messages (messages) in auto mode
[00:07:05] update-alternatives: using /usr/bin/movemail.mailutils to provide /usr/bin/movemail (movemail) in auto mode
[00:07:05] update-alternatives: using /usr/bin/readmsg.mailutils to provide /usr/bin/readmsg (readmsg) in auto mode
[00:07:05] update-alternatives: using /usr/bin/dotlock.mailutils to provide /usr/bin/dotlock (dotlock) in auto mode
[00:07:05] update-alternatives: using /usr/bin/mail.mailutils to provide /usr/bin/mailx (mailx) in auto mode
[00:07:05] Setting up rpm2cpio (4.14.2.1+dfsg1-1build2) ...
[00:07:05] Setting up rpm (4.14.2.1+dfsg1-1build2) ...
[00:07:05] Setting up alien (8.95) ...
[00:07:05] Setting up lsb-core (11.1.0ubuntu2) ...
[00:07:06] Setting up lsb-printing (11.1.0ubuntu2) ...
[00:07:06] Setting up lsb (11.1.0ubuntu2) ...
[00:07:06] Processing triggers for fontconfig (2.13.1-2ubuntu3) ...
[00:07:06] Processing triggers for libc-bin (2.31-0ubuntu9.2) ...
[00:07:06] Processing triggers for man-db (2.9.1-1) ...
[00:07:07] Reading package lists...
[00:07:07] Building dependency tree...
[00:07:07] Reading state information...
[00:07:08] The following additional packages will be installed:
[00:07:08]   libnginx-mod-http-image-filter libnginx-mod-http-xslt-filter
[00:07:08]   libnginx-mod-mail libnginx-mod-stream nginx-common nginx-core
[00:07:08] Suggested packages:
[00:07:08]   fcgiwrap nginx-doc ssl-cert
[00:07:08] The following NEW packages will be installed:
[00:07:08]   libnginx-mod-http-image-filter libnginx-mod-http-xslt-filter
[00:07:08]   libnginx-mod-mail libnginx-mod-stream nginx nginx-common nginx-core
[00:07:08] 0 upgraded, 7 newly installed, 0 to remove and 0 not upgraded.
[00:07:08] Need to get 603 kB of archives.
[00:07:08] After this operation, 2134 kB of additional disk space will be used.
[00:07:08] Get:1 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 nginx-common all 1.18.0-0ubuntu1.2 [37.5 kB]
[00:07:08] Get:2 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libnginx-mod-http-image-filter amd64 1.18.0-0ubuntu1.2 [14.4 kB]
[00:07:08] Get:3 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libnginx-mod-http-xslt-filter amd64 1.18.0-0ubuntu1.2 [12.7 kB]
[00:07:08] Get:4 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libnginx-mod-mail amd64 1.18.0-0ubuntu1.2 [42.5 kB]
[00:07:08] Get:5 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libnginx-mod-stream amd64 1.18.0-0ubuntu1.2 [67.3 kB]
[00:07:08] Get:6 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 nginx-core amd64 1.18.0-0ubuntu1.2 [425 kB]
[00:07:08] Get:7 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 nginx all 1.18.0-0ubuntu1.2 [3620 B]
[00:07:09] debconf: unable to initialize frontend: Dialog
[00:07:09] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:07:09] debconf: falling back to frontend: Readline
[00:07:09] debconf: unable to initialize frontend: Readline
[00:07:09] debconf: (This frontend requires a controlling tty.)
[00:07:09] debconf: falling back to frontend: Teletype
[00:07:09] dpkg-preconfigure: unable to re-open stdin: 
[00:07:09] Fetched 603 kB in 0s (2532 kB/s)
[00:07:09] Selecting previously unselected package nginx-common.
[00:07:09] (Reading database ... 
[00:07:09] (Reading database ... 5%
[00:07:09] (Reading database ... 10%
[00:07:09] (Reading database ... 15%
[00:07:09] (Reading database ... 20%
[00:07:09] (Reading database ... 25%
[00:07:09] (Reading database ... 30%
[00:07:09] (Reading database ... 35%
[00:07:09] (Reading database ... 40%
[00:07:09] (Reading database ... 45%
[00:07:09] (Reading database ... 50%
[00:07:09] (Reading database ... 55%
[00:07:09] (Reading database ... 60%
[00:07:09] (Reading database ... 65%
[00:07:09] (Reading database ... 70%
[00:07:09] (Reading database ... 75%
[00:07:09] (Reading database ... 80%
[00:07:09] (Reading database ... 85%
[00:07:09] (Reading database ... 90%
[00:07:09] (Reading database ... 95%
[00:07:09] (Reading database ... 100%
[00:07:09] (Reading database ... 71579 files and directories currently installed.)
[00:07:09] Preparing to unpack .../0-nginx-common_1.18.0-0ubuntu1.2_all.deb ...
[00:07:09] Unpacking nginx-common (1.18.0-0ubuntu1.2) ...
[00:07:09] Selecting previously unselected package libnginx-mod-http-image-filter.
[00:07:09] Preparing to unpack .../1-libnginx-mod-http-image-filter_1.18.0-0ubuntu1.2_amd64.deb ...
[00:07:09] Unpacking libnginx-mod-http-image-filter (1.18.0-0ubuntu1.2) ...
[00:07:09] Selecting previously unselected package libnginx-mod-http-xslt-filter.
[00:07:09] Preparing to unpack .../2-libnginx-mod-http-xslt-filter_1.18.0-0ubuntu1.2_amd64.deb ...
[00:07:09] Unpacking libnginx-mod-http-xslt-filter (1.18.0-0ubuntu1.2) ...
[00:07:10] Selecting previously unselected package libnginx-mod-mail.
[00:07:10] Preparing to unpack .../3-libnginx-mod-mail_1.18.0-0ubuntu1.2_amd64.deb ...
[00:07:10] Unpacking libnginx-mod-mail (1.18.0-0ubuntu1.2) ...
[00:07:10] Selecting previously unselected package libnginx-mod-stream.
[00:07:10] Preparing to unpack .../4-libnginx-mod-stream_1.18.0-0ubuntu1.2_amd64.deb ...
[00:07:10] Unpacking libnginx-mod-stream (1.18.0-0ubuntu1.2) ...
[00:07:10] Selecting previously unselected package nginx-core.
[00:07:10] Preparing to unpack .../5-nginx-core_1.18.0-0ubuntu1.2_amd64.deb ...
[00:07:10] Unpacking nginx-core (1.18.0-0ubuntu1.2) ...
[00:07:10] Selecting previously unselected package nginx.
[00:07:11] Preparing to unpack .../6-nginx_1.18.0-0ubuntu1.2_all.deb ...
[00:07:11] Unpacking nginx (1.18.0-0ubuntu1.2) ...
[00:07:11] Setting up nginx-common (1.18.0-0ubuntu1.2) ...
[00:07:11] debconf: unable to initialize frontend: Dialog
[00:07:11] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:07:11] debconf: falling back to frontend: Readline
[00:07:11] Created symlink /etc/systemd/system/multi-user.target.wants/nginx.service -> /lib/systemd/system/nginx.service.
[00:07:12] Setting up libnginx-mod-http-xslt-filter (1.18.0-0ubuntu1.2) ...
[00:07:12] Setting up libnginx-mod-mail (1.18.0-0ubuntu1.2) ...
[00:07:12] Setting up libnginx-mod-http-image-filter (1.18.0-0ubuntu1.2) ...
[00:07:12] Setting up libnginx-mod-stream (1.18.0-0ubuntu1.2) ...
[00:07:12] Setting up nginx-core (1.18.0-0ubuntu1.2) ...
[00:07:13] Setting up nginx (1.18.0-0ubuntu1.2) ...
[00:07:14] Processing triggers for man-db (2.9.1-1) ...
[00:07:14] Processing triggers for systemd (245.4-4ubuntu3.13) ...
[00:07:14] Reading package lists...
[00:07:14] Building dependency tree...
[00:07:14] Reading state information...
[00:07:15] The following additional packages will be installed:
[00:07:15]   galera-3 gawk libaio1 libcgi-fast-perl libcgi-pm-perl
[00:07:15]   libconfig-inifiles-perl libdbd-mysql-perl libdbi-perl libfcgi-perl
[00:07:15]   libhtml-template-perl libreadline5 libsnappy1v5 lsof mariadb-client-10.3
[00:07:15]   mariadb-client-core-10.3 mariadb-common mariadb-server-10.3
[00:07:15]   mariadb-server-core-10.3 socat
[00:07:15] Suggested packages:
[00:07:15]   gawk-doc libmldbm-perl libnet-daemon-perl libsql-statement-perl
[00:07:15]   libipc-sharedcache-perl mariadb-test tinyca
[00:07:15] The following NEW packages will be installed:
[00:07:15]   galera-3 gawk libaio1 libcgi-fast-perl libcgi-pm-perl
[00:07:15]   libconfig-inifiles-perl libdbd-mysql-perl libdbi-perl libfcgi-perl
[00:07:15]   libhtml-template-perl libreadline5 libsnappy1v5 lsof mariadb-client-10.3
[00:07:15]   mariadb-client-core-10.3 mariadb-common mariadb-server mariadb-server-10.3
[00:07:15]   mariadb-server-core-10.3 socat
[00:07:15] 0 upgraded, 20 newly installed, 0 to remove and 0 not upgraded.
[00:07:15] Need to get 20.4 MB of archives.
[00:07:15] After this operation, 167 MB of additional disk space will be used.
[00:07:15] Get:1 http://archive.ubuntu.com/ubuntu focal/main amd64 gawk amd64 1:5.0.1+dfsg-1 [418 kB]
[00:07:15] Get:2 http://archive.ubuntu.com/ubuntu focal-updates/universe amd64 mariadb-common all 1:10.3.31-0ubuntu0.20.04.1 [15.9 kB]
[00:07:15] Get:3 http://archive.ubuntu.com/ubuntu focal/universe amd64 galera-3 amd64 25.3.29-1 [898 kB]
[00:07:15] Get:4 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libdbi-perl amd64 1.643-1ubuntu0.1 [730 kB]
[00:07:15] Get:5 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 lsof amd64 4.93.2+dfsg-1ubuntu0.20.04.1 [252 kB]
[00:07:15] Get:6 http://archive.ubuntu.com/ubuntu focal/main amd64 libconfig-inifiles-perl all 3.000002-1 [40.6 kB]
[00:07:15] Get:7 http://archive.ubuntu.com/ubuntu focal/main amd64 libaio1 amd64 0.3.112-5 [7184 B]
[00:07:15] Get:8 http://archive.ubuntu.com/ubuntu focal/main amd64 libreadline5 amd64 5.2+dfsg-3build3 [100 kB]
[00:07:15] Get:9 http://archive.ubuntu.com/ubuntu focal/main amd64 libsnappy1v5 amd64 1.1.8-1build1 [16.7 kB]
[00:07:15] Get:10 http://archive.ubuntu.com/ubuntu focal-updates/universe amd64 mariadb-client-core-10.3 amd64 1:10.3.31-0ubuntu0.20.04.1 [5836 kB]
[00:07:15] Get:11 http://archive.ubuntu.com/ubuntu focal-updates/universe amd64 mariadb-client-10.3 amd64 1:10.3.31-0ubuntu0.20.04.1 [1128 kB]
[00:07:16] Get:12 http://archive.ubuntu.com/ubuntu focal-updates/universe amd64 mariadb-server-core-10.3 amd64 1:10.3.31-0ubuntu0.20.04.1 [6012 kB]
[00:07:16] Get:13 http://archive.ubuntu.com/ubuntu focal/main amd64 socat amd64 1.7.3.3-2 [323 kB]
[00:07:16] Get:14 http://archive.ubuntu.com/ubuntu focal-updates/universe amd64 mariadb-server-10.3 amd64 1:10.3.31-0ubuntu0.20.04.1 [4193 kB]
[00:07:16] Get:15 http://archive.ubuntu.com/ubuntu focal/main amd64 libcgi-pm-perl all 4.46-1 [186 kB]
[00:07:16] Get:16 http://archive.ubuntu.com/ubuntu focal/main amd64 libfcgi-perl amd64 0.79-1 [33.1 kB]
[00:07:16] Get:17 http://archive.ubuntu.com/ubuntu focal/main amd64 libcgi-fast-perl all 1:2.15-1 [10.5 kB]
[00:07:16] Get:18 http://archive.ubuntu.com/ubuntu focal/universe amd64 libdbd-mysql-perl amd64 4.050-3 [82.8 kB]
[00:07:16] Get:19 http://archive.ubuntu.com/ubuntu focal/main amd64 libhtml-template-perl all 2.97-1 [59.0 kB]
[00:07:16] Get:20 http://archive.ubuntu.com/ubuntu focal-updates/universe amd64 mariadb-server all 1:10.3.31-0ubuntu0.20.04.1 [12.7 kB]
[00:07:17] debconf: unable to initialize frontend: Dialog
[00:07:17] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:07:17] debconf: falling back to frontend: Readline
[00:07:17] debconf: unable to initialize frontend: Readline
[00:07:17] debconf: (This frontend requires a controlling tty.)
[00:07:17] debconf: falling back to frontend: Teletype
[00:07:17] dpkg-preconfigure: unable to re-open stdin: 
[00:07:17] Fetched 20.4 MB in 2s (11.5 MB/s)
[00:07:17] Selecting previously unselected package gawk.
[00:07:17] (Reading database ... 
[00:07:17] (Reading database ... 5%
[00:07:17] (Reading database ... 10%
[00:07:17] (Reading database ... 15%
[00:07:17] (Reading database ... 20%
[00:07:17] (Reading database ... 25%
[00:07:17] (Reading database ... 30%
[00:07:17] (Reading database ... 35%
[00:07:17] (Reading database ... 40%
[00:07:17] (Reading database ... 45%
[00:07:17] (Reading database ... 50%
[00:07:17] (Reading database ... 55%
[00:07:17] (Reading database ... 60%
[00:07:17] (Reading database ... 65%
[00:07:17] (Reading database ... 70%
[00:07:17] (Reading database ... 75%
[00:07:17] (Reading database ... 80%
[00:07:17] (Reading database ... 85%
[00:07:17] (Reading database ... 90%
[00:07:17] (Reading database ... 95%
[00:07:17] (Reading database ... 100%
[00:07:17] (Reading database ... 71659 files and directories currently installed.)
[00:07:17] Preparing to unpack .../00-gawk_1%3a5.0.1+dfsg-1_amd64.deb ...
[00:07:17] Unpacking gawk (1:5.0.1+dfsg-1) ...
[00:07:17] Selecting previously unselected package mariadb-common.
[00:07:17] Preparing to unpack .../01-mariadb-common_1%3a10.3.31-0ubuntu0.20.04.1_all.deb ...
[00:07:17] Unpacking mariadb-common (1:10.3.31-0ubuntu0.20.04.1) ...
[00:07:17] Selecting previously unselected package galera-3.
[00:07:17] Preparing to unpack .../02-galera-3_25.3.29-1_amd64.deb ...
[00:07:17] Unpacking galera-3 (25.3.29-1) ...
[00:07:17] Selecting previously unselected package libdbi-perl:amd64.
[00:07:17] Preparing to unpack .../03-libdbi-perl_1.643-1ubuntu0.1_amd64.deb ...
[00:07:17] Unpacking libdbi-perl:amd64 (1.643-1ubuntu0.1) ...
[00:07:18] Selecting previously unselected package lsof.
[00:07:18] Preparing to unpack .../04-lsof_4.93.2+dfsg-1ubuntu0.20.04.1_amd64.deb ...
[00:07:18] Unpacking lsof (4.93.2+dfsg-1ubuntu0.20.04.1) ...
[00:07:19] Selecting previously unselected package libconfig-inifiles-perl.
[00:07:19] Preparing to unpack .../05-libconfig-inifiles-perl_3.000002-1_all.deb ...
[00:07:19] Unpacking libconfig-inifiles-perl (3.000002-1) ...
[00:07:19] Selecting previously unselected package libaio1:amd64.
[00:07:19] Preparing to unpack .../06-libaio1_0.3.112-5_amd64.deb ...
[00:07:19] Unpacking libaio1:amd64 (0.3.112-5) ...
[00:07:19] Selecting previously unselected package libreadline5:amd64.
[00:07:19] Preparing to unpack .../07-libreadline5_5.2+dfsg-3build3_amd64.deb ...
[00:07:19] Unpacking libreadline5:amd64 (5.2+dfsg-3build3) ...
[00:07:19] Selecting previously unselected package libsnappy1v5:amd64.
[00:07:19] Preparing to unpack .../08-libsnappy1v5_1.1.8-1build1_amd64.deb ...
[00:07:19] Unpacking libsnappy1v5:amd64 (1.1.8-1build1) ...
[00:07:19] Selecting previously unselected package mariadb-client-core-10.3.
[00:07:19] Preparing to unpack .../09-mariadb-client-core-10.3_1%3a10.3.31-0ubuntu0.20.04.1_amd64.deb ...
[00:07:19] Unpacking mariadb-client-core-10.3 (1:10.3.31-0ubuntu0.20.04.1) ...
[00:07:19] Selecting previously unselected package mariadb-client-10.3.
[00:07:19] Preparing to unpack .../10-mariadb-client-10.3_1%3a10.3.31-0ubuntu0.20.04.1_amd64.deb ...
[00:07:19] Unpacking mariadb-client-10.3 (1:10.3.31-0ubuntu0.20.04.1) ...
[00:07:20] Selecting previously unselected package mariadb-server-core-10.3.
[00:07:20] Preparing to unpack .../11-mariadb-server-core-10.3_1%3a10.3.31-0ubuntu0.20.04.1_amd64.deb ...
[00:07:20] Unpacking mariadb-server-core-10.3 (1:10.3.31-0ubuntu0.20.04.1) ...
[00:07:21] Selecting previously unselected package socat.
[00:07:21] Preparing to unpack .../12-socat_1.7.3.3-2_amd64.deb ...
[00:07:22] Unpacking socat (1.7.3.3-2) ...
[00:07:22] Setting up mariadb-common (1:10.3.31-0ubuntu0.20.04.1) ...
[00:07:22] update-alternatives: using /etc/mysql/mariadb.cnf to provide /etc/mysql/my.cnf (my.cnf) in auto mode
[00:07:22] Selecting previously unselected package mariadb-server-10.3.
[00:07:22] (Reading database ... 
[00:07:22] (Reading database ... 5%
[00:07:22] (Reading database ... 10%
[00:07:22] (Reading database ... 15%
[00:07:22] (Reading database ... 20%
[00:07:22] (Reading database ... 25%
[00:07:22] (Reading database ... 30%
[00:07:22] (Reading database ... 35%
[00:07:22] (Reading database ... 40%
[00:07:22] (Reading database ... 45%
[00:07:22] (Reading database ... 50%
[00:07:22] (Reading database ... 55%
[00:07:22] (Reading database ... 60%
[00:07:22] (Reading database ... 65%
[00:07:22] (Reading database ... 70%
[00:07:22] (Reading database ... 75%
[00:07:22] (Reading database ... 80%
[00:07:22] (Reading database ... 85%
[00:07:22] (Reading database ... 90%
[00:07:22] (Reading database ... 95%
[00:07:22] (Reading database ... 100%
[00:07:22] (Reading database ... 72224 files and directories currently installed.)
[00:07:22] Preparing to unpack .../0-mariadb-server-10.3_1%3a10.3.31-0ubuntu0.20.04.1_amd64.deb ...
[00:07:22] debconf: unable to initialize frontend: Dialog
[00:07:22] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:07:22] debconf: falling back to frontend: Readline
[00:07:23] Unpacking mariadb-server-10.3 (1:10.3.31-0ubuntu0.20.04.1) ...
[00:07:25] Selecting previously unselected package libcgi-pm-perl.
[00:07:25] Preparing to unpack .../1-libcgi-pm-perl_4.46-1_all.deb ...
[00:07:25] Unpacking libcgi-pm-perl (4.46-1) ...
[00:07:26] Selecting previously unselected package libfcgi-perl.
[00:07:26] Preparing to unpack .../2-libfcgi-perl_0.79-1_amd64.deb ...
[00:07:26] Unpacking libfcgi-perl (0.79-1) ...
[00:07:26] Selecting previously unselected package libcgi-fast-perl.
[00:07:26] Preparing to unpack .../3-libcgi-fast-perl_1%3a2.15-1_all.deb ...
[00:07:26] Unpacking libcgi-fast-perl (1:2.15-1) ...
[00:07:26] Selecting previously unselected package libdbd-mysql-perl:amd64.
[00:07:26] Preparing to unpack .../4-libdbd-mysql-perl_4.050-3_amd64.deb ...
[00:07:26] Unpacking libdbd-mysql-perl:amd64 (4.050-3) ...
[00:07:27] Selecting previously unselected package libhtml-template-perl.
[00:07:27] Preparing to unpack .../5-libhtml-template-perl_2.97-1_all.deb ...
[00:07:27] Unpacking libhtml-template-perl (2.97-1) ...
[00:07:27] Selecting previously unselected package mariadb-server.
[00:07:27] Preparing to unpack .../6-mariadb-server_1%3a10.3.31-0ubuntu0.20.04.1_all.deb ...
[00:07:27] Unpacking mariadb-server (1:10.3.31-0ubuntu0.20.04.1) ...
[00:07:27] Setting up libconfig-inifiles-perl (3.000002-1) ...
[00:07:27] Setting up libreadline5:amd64 (5.2+dfsg-3build3) ...
[00:07:27] Setting up gawk (1:5.0.1+dfsg-1) ...
[00:07:27] Setting up libcgi-pm-perl (4.46-1) ...
[00:07:27] Setting up libhtml-template-perl (2.97-1) ...
[00:07:27] Setting up libsnappy1v5:amd64 (1.1.8-1build1) ...
[00:07:27] Setting up socat (1.7.3.3-2) ...
[00:07:27] Setting up lsof (4.93.2+dfsg-1ubuntu0.20.04.1) ...
[00:07:27] Setting up galera-3 (25.3.29-1) ...
[00:07:27] Setting up libfcgi-perl (0.79-1) ...
[00:07:27] Setting up libaio1:amd64 (0.3.112-5) ...
[00:07:27] Setting up libdbi-perl:amd64 (1.643-1ubuntu0.1) ...
[00:07:27] Setting up libcgi-fast-perl (1:2.15-1) ...
[00:07:27] Setting up mariadb-server-core-10.3 (1:10.3.31-0ubuntu0.20.04.1) ...
[00:07:27] Setting up libdbd-mysql-perl:amd64 (4.050-3) ...
[00:07:27] Setting up mariadb-client-core-10.3 (1:10.3.31-0ubuntu0.20.04.1) ...
[00:07:27] Setting up mariadb-client-10.3 (1:10.3.31-0ubuntu0.20.04.1) ...
[00:07:27] Setting up mariadb-server-10.3 (1:10.3.31-0ubuntu0.20.04.1) ...
[00:07:27] debconf: unable to initialize frontend: Dialog
[00:07:27] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:07:27] debconf: falling back to frontend: Readline
[00:07:30] Created symlink /etc/systemd/system/mysql.service -> /lib/systemd/system/mariadb.service.
[00:07:30] Created symlink /etc/systemd/system/mysqld.service -> /lib/systemd/system/mariadb.service.
[00:07:30] Created symlink /etc/systemd/system/multi-user.target.wants/mariadb.service -> /lib/systemd/system/mariadb.service.
[00:07:32] Setting up mariadb-server (1:10.3.31-0ubuntu0.20.04.1) ...
[00:07:32] Processing triggers for systemd (245.4-4ubuntu3.13) ...
[00:07:32] Processing triggers for man-db (2.9.1-1) ...
[00:07:33] Processing triggers for libc-bin (2.31-0ubuntu9.2) ...
[00:07:34] generated mysql root password: N?TmiGfotpU391qjH?FxJaJN7shHiWKs
[00:07:38] Created symlink /etc/systemd/system/multi-user.target.wants/openpetra.service -> /lib/systemd/system/openpetra.service.
[00:07:38] Synchronizing state of nginx.service with SysV service script with /lib/systemd/systemd-sysv-install.
[00:07:38] Executing: /lib/systemd/systemd-sysv-install enable nginx
[00:07:39] preparing OpenPetra instance...
[00:07:39] preparing OpenPetra database...
[00:07:39] initialise database
[00:07:39] creating tables...
[00:07:58] initial data...
[00:07:58] loading database from /home/openpetra/db/clean.yml.gz with config /home/op_test/etc/PetraServerConsole.config
[00:08:02] 02:16:21  backup has been restored from /home/openpetra/db/clean.yml.gz
[00:08:02] 02:16:21  SHUTDOWN PROCEDURE INITIATED
[00:08:02] 02:16:21    SHUTDOWN: Executing step 1 of 2...
[00:08:02] 02:16:21    SHUTDOWN: Executing step 2 of 2...
[00:08:02] Please press Enter to continue...
[00:08:02] 02:16:21  SHUTDOWN PROCEDURE FINISHED
[00:08:03] For production use, please change the password for user SYSADMIN immediately (initial password: CHANGEME)
[00:08:03] no crontab for root
[00:08:03] Go and check your instance at http://test.localhost
[00:08:03] login with user SYSADMIN and password CHANGEME.
[00:08:08] 
[00:08:08] 0
[00:08:08] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa root@80.241.214.124 "export LC_ALL=C; (mydevice=\`ip -o route get to 8.8.8.8 | awk '{ print \$5 }'\`; myip=\`ip -o route get to 8.8.8.8 | awk '{ print \$7 }'\`; ip route add \$myip dev \$mydevice) 2>&1; echo \$?"
[00:08:08] 0
[00:08:08] now running: rsync -avz --delete -e "ssh -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa -p 2222" root@build01lxd.lbs.solidcharity.com:/mnt/home/pacs/tim00/users/lbsapp/var/repos/solidcharity/openpetra/ubuntu/focal /home/pacs/tim00/users/lbsapp/var/repos/solidcharity/openpetra/ubuntu
[00:08:09] receiving incremental file list
[00:08:09] 
[00:08:09] sent 34 bytes  received 669 bytes  468.67 bytes/sec
[00:08:09] total size is 151,182  speedup is 215.05
[00:08:09] now running: rsync -avz --delete -e "ssh -i /home/pacs/tim00/users/lbsapp/etc/container/container_rsa -p 2222" root@build01lxd.lbs.solidcharity.com:/mnt/home/pacs/tim00/users/lbsapp/var/tarballs/solidcharity/openpetra /home/pacs/tim00/users/lbsapp/var/tarballs/solidcharity
[00:08:10] receiving incremental file list
[00:08:10] 
[00:08:10] sent 25 bytes  received 1,135 bytes  2,320.00 bytes/sec
[00:08:10] total size is 315,952,906  speedup is 272,373.19
[00:08:10] Success!
[00:08:26] This build took about 8 minutes

	
go to top of this page