Build Result for tbits.net/kolab-test/kolab-test/Kolab16

go to bottom of this page
[00:00:00]  * Starting at 2017-12-30 11:41:01 GMT+0100
[00:00:00]  * Preparing the machine...
[00:00:01] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build05-lxc.jiffybox.pokorra.de "export LC_ALL=C; (if [ -d /var/lib/lxc/005-build05-lxc.jiffybox.pokorra.de ]; then lxc-destroy --name 005-build05-lxc.jiffybox.pokorra.de; fi) 2>&1; echo \$?"
[00:00:07] Destroyed container 005-build05-lxc.jiffybox.pokorra.de
[00:00:07] 0
[00:00:07] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build05-lxc.jiffybox.pokorra.de "export LC_ALL=C; (/usr/share/lxc-scripts/initLXC.sh) 2>&1; echo \$?"
[00:00:09] 0
[00:00:09] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build05-lxc.jiffybox.pokorra.de "export LC_ALL=C; (/usr/share/lxc-scripts/initDebian.sh 005-build05-lxc.jiffybox.pokorra.de 5 jessie amd64 0) 2>&1; echo \$?"
[00:00:09] debootstrap is /usr/sbin/debootstrap
[00:00:10] Checking cache download in /var/cache/lxc/debian/rootfs-jessie-amd64 ... 
[00:00:20] Copying rootfs to /var/lib/lxc/005-build05-lxc.jiffybox.pokorra.de/rootfs...Generating locales (this might take a while)...
[00:00:21]   en_US.UTF-8... done
[00:00:23]   en_US.UTF-8... done
[00:00:23] Generation complete.
[00:00:23] insserv: warning: current start runlevel(s) (empty) of script `checkroot.sh' overrides LSB defaults (S).
[00:00:23] insserv: warning: current stop runlevel(s) (S) of script `checkroot.sh' overrides LSB defaults (empty).
[00:00:23] insserv: warning: current start runlevel(s) (empty) of script `checkroot.sh' overrides LSB defaults (S).
[00:00:23] update-rc.d: error: umountfs Default-Start contains no runlevels, aborting.
[00:00:23] insserv: warning: current start runlevel(s) (empty) of script `hwclock.sh' overrides LSB defaults (S).
[00:00:23] insserv: warning: current stop runlevel(s) (0 6 S) of script `hwclock.sh' overrides LSB defaults (0 6).
[00:00:23] update-rc.d: error: cannot find a LSB script for hwclockfirst.sh
[00:00:23] debconf: unable to initialize frontend: Dialog
[00:00:23] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:00:23] debconf: falling back to frontend: Readline
[00:00:23] debconf: unable to initialize frontend: Readline
[00:00:23] debconf: (Can't locate Term/ReadLine.pm in @INC (you may need to install the Term::ReadLine module) (@INC contains: /etc/perl /usr/local/lib/x86_64-linux-gnu/perl/5.20.2 /usr/local/share/perl/5.20.2 /usr/lib/x86_64-linux-gnu/perl5/5.20 /usr/share/perl5 /usr/lib/x86_64-linux-gnu/perl/5.20 /usr/share/perl/5.20 /usr/local/lib/site_perl .) at /usr/share/perl5/Debconf/FrontEnd/Readline.pm line 7.)
[00:00:23] debconf: falling back to frontend: Teletype
[00:00:24] Creating SSH2 RSA key; this may take some time ...
[00:00:24] 2048 86:cf:80:20:de:68:0c:47:9d:05:ec:10:9f:3a:0f:41 /etc/ssh/ssh_host_rsa_key.pub (RSA)
[00:00:24] Creating SSH2 DSA key; this may take some time ...
[00:00:24] 1024 66:5e:06:99:9c:52:fd:99:f5:66:c8:d5:36:44:ba:b7 /etc/ssh/ssh_host_dsa_key.pub (DSA)
[00:00:24] Creating SSH2 ECDSA key; this may take some time ...
[00:00:24] 256 94:40:03:91:c6:c0:39:23:a2:f7:19:fa:2c:80:96:71 /etc/ssh/ssh_host_ecdsa_key.pub (ECDSA)
[00:00:24] Creating SSH2 ED25519 key; this may take some time ...
[00:00:24] 256 c3:f6:25:e0:19:45:5b:a7:61:e1:28:05:e1:4b:a8:1a /etc/ssh/ssh_host_ed25519_key.pub (ED25519)
[00:00:25] Failed to read /proc/cmdline. Ignoring: No such file or directory
[00:00:25] invoke-rc.d: policy-rc.d denied execution of start.
[00:00:25] 
[00:00:25] Current default time zone: 'Etc/UTC'
[00:00:25] Local time is now:      Sat Dec 30 10:41:27 UTC 2017.
[00:00:25] Universal Time is now:  Sat Dec 30 10:41:27 UTC 2017.
[00:00:25] 
[00:00:25] Host 10.0.3.5 not found in /root/.ssh/known_hosts
[00:00:25] /root
[00:00:26] Get:1 http://security.debian.org jessie/updates InRelease [63.1 kB]
[00:00:26] Ign http://httpredir.debian.org jessie InRelease
[00:00:26] Hit http://httpredir.debian.org jessie Release.gpg
[00:00:26] Hit http://httpredir.debian.org jessie Release
[00:00:26] Get:2 http://security.debian.org jessie/updates/main amd64 Packages [478 kB]
[00:00:26] Get:3 http://httpredir.debian.org jessie/main amd64 Packages [6789 kB]
[00:00:26] Get:4 http://security.debian.org jessie/updates/main Translation-en [238 kB]
[00:00:26] Get:5 http://httpredir.debian.org jessie/main Translation-en [4583 kB]
[00:00:30] Fetched 12.2 MB in 4s (2513 kB/s)
[00:00:32] Reading package lists...
[00:00:32] Reading package lists...
[00:00:32] Building dependency tree...
[00:00:32] openssh-server is already the newest version.
[00:00:32] 0 upgraded, 0 newly installed, 0 to remove and 1 not upgraded.
[00:00:32] passwd: password expiry information changed.
[00:00:32] To setup port forwarding from outside, please run:
[00:00:32] ./tunnelport.sh 5 22
[00:00:32] ./initWebproxy.sh 5 www.005-build05-lxc.jiffybox.pokorra.de.de
[00:00:32] 
[00:00:32] To start the container, run: lxc-start -d -n 005-build05-lxc.jiffybox.pokorra.de
[00:00:32] 
[00:00:32] To connect to the container locally, run: eval `ssh-agent`; ssh-add; ssh root@10.0.3.5
[00:00:32] 0
[00:00:32] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build05-lxc.jiffybox.pokorra.de "export LC_ALL=C; (/usr/share/lxc-scripts/tunnelport.sh 5 22) 2>&1; echo \$?"
[00:00:33] there is already a mapping for port  2005
[00:00:33] 0
[00:00:33] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build05-lxc.jiffybox.pokorra.de "export LC_ALL=C; (mkdir -p /var/lib/lxc/005-build05-lxc.jiffybox.pokorra.de/rootfs/root/.ssh/) 2>&1; echo \$?"
[00:00:34] 0
[00:00:34] now running: echo "put /etc/lightbuildserver/container/container_rsa.pub authorized_keys2" | sftp -o "StrictHostKeyChecking no" -oPort=2222 -i /etc/lightbuildserver/container/container_rsa root@build05-lxc.jiffybox.pokorra.de:/var/lib/lxc/005-build05-lxc.jiffybox.pokorra.de/rootfs/root/.ssh/
[00:00:34] Connected to build05-lxc.jiffybox.pokorra.de.
[00:00:34] Changing to: /var/lib/lxc/005-build05-lxc.jiffybox.pokorra.de/rootfs/root/.ssh/
[00:00:34] sftp> put /etc/lightbuildserver/container/container_rsa.pub authorized_keys2
[00:00:34] Uploading /etc/lightbuildserver/container/container_rsa.pub to /var/lib/lxc/005-build05-lxc.jiffybox.pokorra.de/rootfs/root/.ssh/authorized_keys2
[00:00:34] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build05-lxc.jiffybox.pokorra.de "export LC_ALL=C; (cd /var/lib/lxc/005-build05-lxc.jiffybox.pokorra.de/rootfs/root/.ssh/ && cat authorized_keys2 >> authorized_keys && rm authorized_keys2) 2>&1; echo \$?"
[00:00:34] 0
[00:00:34] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build05-lxc.jiffybox.pokorra.de "export LC_ALL=C; (chmod 700 /var/lib/lxc/005-build05-lxc.jiffybox.pokorra.de/rootfs/root/.ssh/ && chmod 600 /var/lib/lxc/005-build05-lxc.jiffybox.pokorra.de/rootfs/root/.ssh/authorized_keys) 2>&1; echo \$?"
[00:00:35] 0
[00:00:35] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build05-lxc.jiffybox.pokorra.de "export LC_ALL=C; (/usr/share/lxc-scripts/initMount.sh /mnt/var/lib/lightbuildserver/repos/tbits.net/kolab-test/debian/jessie 005-build05-lxc.jiffybox.pokorra.de /root/repo) 2>&1; echo \$?"
[00:00:35] 0
[00:00:35] now running: rsync -avz --delete -e "ssh -i /etc/lightbuildserver/container/container_rsa -p 2222" /var/lib/lightbuildserver/repos/tbits.net/kolab-test/debian/jessie root@build05-lxc.jiffybox.pokorra.de:/mnt/var/lib/lightbuildserver/repos/tbits.net/kolab-test/debian
[00:00:36] sending incremental file list
[00:00:36] 
[00:00:36] sent 58 bytes  received 13 bytes  47.33 bytes/sec
[00:00:36] total size is 0  speedup is 0.00
[00:00:36] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build05-lxc.jiffybox.pokorra.de "export LC_ALL=C; (/usr/share/lxc-scripts/initMount.sh /mnt/var/lib/lightbuildserver/tarballs/tbits.net/kolab-test 005-build05-lxc.jiffybox.pokorra.de /root/tarball) 2>&1; echo \$?"
[00:00:36] 0
[00:00:36] now running: rsync -avz --delete -e "ssh -i /etc/lightbuildserver/container/container_rsa -p 2222" /var/lib/lightbuildserver/tarballs/tbits.net/kolab-test root@build05-lxc.jiffybox.pokorra.de:/mnt/var/lib/lightbuildserver/tarballs/tbits.net
[00:00:37] sending incremental file list
[00:00:37] 
[00:00:37] sent 62 bytes  received 13 bytes  50.00 bytes/sec
[00:00:37] total size is 0  speedup is 0.00
[00:00:37] now running: ssh -f -o "StrictHostKeyChecking no" -p 2222 -i /etc/lightbuildserver/container/container_rsa root@build05-lxc.jiffybox.pokorra.de "export LC_ALL=C; (lxc-start -d -n 005-build05-lxc.jiffybox.pokorra.de) 2>&1; echo \$?"
[00:00:38] 0
[00:00:38] now running: ssh-keygen -f "/run/uwsgi/.ssh/known_hosts" -R [93.180.154.168]:2005
[00:00:38] # Host [93.180.154.168]:2005 found: line 7
[00:00:38] /run/uwsgi/.ssh/known_hosts updated.
[00:00:38] Original contents retained as /run/uwsgi/.ssh/known_hosts.old
[00:00:38] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /etc/lightbuildserver/container/container_rsa root@93.180.154.168 "export LC_ALL=C; (echo "container is running") 2>&1 && echo \$?"
[00:00:38] ssh: connect to host 93.180.154.168 port 2005: Connection refused
[00:00:39] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /etc/lightbuildserver/container/container_rsa root@93.180.154.168 "export LC_ALL=C; (echo "container is running") 2>&1 && echo \$?"
[00:00:39] ssh: connect to host 93.180.154.168 port 2005: Connection refused
[00:00:39] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /etc/lightbuildserver/container/container_rsa root@93.180.154.168 "export LC_ALL=C; (echo "container is running") 2>&1 && echo \$?"
[00:00:39] ssh: connect to host 93.180.154.168 port 2005: Connection refused
[00:00:40] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /etc/lightbuildserver/container/container_rsa root@93.180.154.168 "export LC_ALL=C; (echo "container is running") 2>&1 && echo \$?"
[00:00:40] Warning: Permanently added '[93.180.154.168]:2005' (ECDSA) to the list of known hosts.
[00:00:40] container is running
[00:00:40] 0
[00:00:40] container has been started successfully
[00:00:40] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /etc/lightbuildserver/container/container_rsa root@93.180.154.168 "export LC_ALL=C; (apt-get update) 2>&1 && echo \$?"
[00:00:41] Hit http://security.debian.org jessie/updates InRelease
[00:00:41] Ign http://httpredir.debian.org jessie InRelease
[00:00:41] Hit http://security.debian.org jessie/updates/main amd64 Packages
[00:00:41] Hit http://httpredir.debian.org jessie Release.gpg
[00:00:41] Hit http://security.debian.org jessie/updates/main Translation-en
[00:00:41] Hit http://httpredir.debian.org jessie Release
[00:00:41] Hit http://httpredir.debian.org jessie/main amd64 Packages
[00:00:42] Hit http://httpredir.debian.org jessie/main Translation-en
[00:00:45] Reading package lists...
[00:00:45] 0
[00:00:45] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /etc/lightbuildserver/container/container_rsa root@93.180.154.168 "export LC_ALL=C; (DEBIAN_FRONTEND=noninteractive apt-get -y upgrade) 2>&1 && echo \$?"
[00:00:45] Reading package lists...
[00:00:45] Building dependency tree...
[00:00:45] The following packages will be upgraded:
[00:00:45]   sensible-utils
[00:00:46] debconf: delaying package configuration, since apt-utils is not installed
[00:00:46] 1 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
[00:00:46] Need to get 0 B/10.9 kB of archives.
[00:00:46] After this operation, 0 B of additional disk space will be used.
[00:00:46] (Reading database ... 
[00:00:46] (Reading database ... 5%
[00:00:46] (Reading database ... 10%
[00:00:46] (Reading database ... 15%
[00:00:46] (Reading database ... 20%
[00:00:46] (Reading database ... 25%
[00:00:46] (Reading database ... 30%
[00:00:46] (Reading database ... 35%
[00:00:46] (Reading database ... 40%
[00:00:46] (Reading database ... 45%
[00:00:46] (Reading database ... 50%
[00:00:46] (Reading database ... 55%
[00:00:46] (Reading database ... 60%
[00:00:46] (Reading database ... 65%
[00:00:46] (Reading database ... 70%
[00:00:46] (Reading database ... 75%
[00:00:46] (Reading database ... 80%
[00:00:46] (Reading database ... 85%
[00:00:46] (Reading database ... 90%
[00:00:46] (Reading database ... 95%
[00:00:46] (Reading database ... 100%
[00:00:46] (Reading database ... 8648 files and directories currently installed.)
[00:00:46] Preparing to unpack .../sensible-utils_0.0.9+deb8u1_all.deb ...
[00:00:46] Unpacking sensible-utils (0.0.9+deb8u1) over (0.0.9) ...
[00:00:46] Setting up sensible-utils (0.0.9+deb8u1) ...
[00:00:47] 0
[00:00:47] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /etc/lightbuildserver/container/container_rsa root@93.180.154.168 "export LC_ALL=C; (apt-get -y install build-essential ca-certificates iptables curl apt-transport-https dpkg-sig reprepro wget rsync devscripts equivs) 2>&1 && echo \$?"
[00:00:47] Reading package lists...
[00:00:48] Building dependency tree...
[00:00:48] Reading state information...
[00:00:48] The following extra packages will be installed:
[00:00:48]   at autopoint binutils bsd-mailx bsdmainutils bzip2 cpp cpp-4.9 cron
[00:00:48]   dctrl-tools debhelper debian-keyring dh-python diffstat distro-info-data
[00:00:48]   dpkg-dev dput exim4-base exim4-config exim4-daemon-light fakeroot file g++
[00:00:48]   g++-4.9 gcc gcc-4.9 gettext gettext-base gnupg-agent gnupg2 groff-base
[00:00:48]   hardening-includes intltool-debian iso-codes libalgorithm-c3-perl
[00:00:48]   libalgorithm-diff-perl libalgorithm-diff-xs-perl libalgorithm-merge-perl
[00:00:48]   libapt-inst1.5 libapt-pkg-perl libarchive-extract-perl libarchive-zip-perl
[00:00:48]   libarchive13 libasan1 libasprintf-dev libasprintf0c2 libassuan0 libatomic1
[00:00:48]   libauthen-sasl-perl libc-dev-bin libc6-dev libcgi-fast-perl libcgi-pm-perl
[00:00:48]   libcilkrts5 libclass-accessor-perl libclass-c3-perl libclass-c3-xs-perl
[00:00:48]   libclass-inspector-perl libclone-perl libcloog-isl4 libcommon-sense-perl
[00:00:48]   libconfig-file-perl libconvert-binhex-perl libcpan-meta-perl libcroco3
[00:00:48]   libcrypt-ssleay-perl libcurl3 libcurl3-gnutls libdata-optlist-perl
[00:00:48]   libdata-section-perl libdigest-hmac-perl libdistro-info-perl libdpkg-perl
[00:00:48]   libemail-valid-perl libencode-locale-perl liberror-perl libexpat1
[00:00:48]   libexporter-lite-perl libfakeroot libfcgi-perl libffi6 libfile-basedir-perl
[00:00:48]   libfile-fcntllock-perl libfile-listing-perl libfont-afm-perl libgcc-4.9-dev
[00:00:48]   libgdbm3 libgettextpo-dev libgettextpo0 libglib2.0-0 libglib2.0-data
[00:00:48]   libgmp10 libgnutls-deb0-28 libgomp1 libgpgme11 libhogweed2 libhtml-form-perl
[00:00:48]   libhtml-format-perl libhtml-parser-perl libhtml-tagset-perl
[00:00:48]   libhtml-tree-perl libhttp-cookies-perl libhttp-daemon-perl libhttp-date-perl
[00:00:48]   libhttp-message-perl libhttp-negotiate-perl libicu52 libidn11
[00:00:48]   libio-html-perl libio-pty-perl libio-sessiondata-perl
[00:00:48]   libio-socket-inet6-perl libio-socket-ssl-perl libio-string-perl
[00:00:48]   libio-stringy-perl libipc-run-perl libisl10 libitm1 libjson-perl
[00:00:48]   libjson-xs-perl libksba8 libldap-2.4-2 liblist-moreutils-perl
[00:00:48]   liblockfile-bin liblockfile1 liblog-message-perl liblog-message-simple-perl
[00:00:48]   liblsan0 liblwp-mediatypes-perl liblwp-protocol-https-perl liblzo2-2
[00:00:48]   libmagic1 libmail-sendmail-perl libmailtools-perl libmime-tools-perl
[00:00:48]   libmodule-build-perl libmodule-pluggable-perl libmodule-signature-perl
[00:00:48]   libmpc3 libmpdec2 libmpfr4 libmro-compat-perl libnet-dns-perl
[00:00:48]   libnet-domain-tld-perl libnet-http-perl libnet-ip-perl libnet-smtp-ssl-perl
[00:00:48]   libnet-ssleay-perl libnettle4 libnfnetlink0 libossp-uuid-perl libossp-uuid16
[00:00:48]   libp11-kit0 libpackage-constants-perl libparams-util-perl
[00:00:48]   libparse-debcontrol-perl libparse-debianchangelog-perl libperlio-gzip-perl
[00:00:48]   libpipeline1 libpod-latex-perl libpod-readme-perl libpopt0 libpsl0 libpth20
[00:00:48]   libpython-stdlib libpython2.7-minimal libpython2.7-stdlib libpython3-stdlib
[00:00:48]   libpython3.4-minimal libpython3.4-stdlib libquadmath0 libregexp-common-perl
[00:00:48]   librtmp1 libsasl2-2 libsasl2-modules libsasl2-modules-db libsoap-lite-perl
[00:00:48]   libsocket6-perl libsoftware-license-perl libsqlite3-0 libssh2-1
[00:00:48]   libstdc++-4.9-dev libsub-exporter-perl libsub-install-perl libsub-name-perl
[00:00:48]   libsys-hostname-long-perl libtask-weaken-perl libtasn1-6 libterm-ui-perl
[00:00:48]   libtext-levenshtein-perl libtext-soundex-perl libtext-template-perl
[00:00:48]   libtie-ixhash-perl libtimedate-perl libtsan0 libubsan0 libunistring0
[00:00:48]   liburi-perl libwww-perl libwww-robotrules-perl libxml-parser-perl libxml2
[00:00:48]   libxmlrpc-lite-perl libxtables10 lintian linux-libc-dev lsb-release make
[00:00:48]   man-db manpages manpages-dev mime-support openssl patch patchutils perl
[00:00:48]   perl-modules pinentry-curses po-debconf psmisc python python-apt-common
[00:00:48]   python-minimal python2.7 python2.7-minimal python3 python3-apt
[00:00:48]   python3-chardet python3-debian python3-magic python3-minimal
[00:00:48]   python3-pkg-resources python3-six python3.4 python3.4-minimal rename
[00:00:48]   sgml-base shared-mime-info strace t1utils unzip wdiff xdg-user-dirs xml-core
[00:00:48]   xz-utils
[00:00:48] Suggested packages:
[00:00:48]   binutils-doc wamerican wordlist whois vacation bzip2-doc cpp-doc
[00:00:48]   gcc-4.9-locales anacron logrotate checksecurity debtags dh-make
[00:00:48]   cvs-buildpackage debbindiff devscripts-el gnuplot libfile-desktopentry-perl
[00:00:48]   libterm-size-perl libyaml-syck-perl mutt svn-buildpackage w3m ssh
[00:00:48]   libterm-readkey-perl mini-dinstall mail-reader eximon4 exim4-doc-html
[00:00:48]   exim4-doc-info spf-tools-perl swaks g++-multilib g++-4.9-multilib
[00:00:48]   gcc-4.9-doc libstdc++6-4.9-dbg gcc-multilib autoconf automake libtool flex
[00:00:48]   bison gdb gcc-doc gcc-4.9-multilib libgcc1-dbg libgomp1-dbg libitm1-dbg
[00:00:48]   libatomic1-dbg libasan1-dbg liblsan0-dbg libtsan0-dbg libubsan0-dbg
[00:00:48]   libcilkrts5-dbg libquadmath0-dbg gettext-doc gnupg-doc parcimonie xloadimage
[00:00:48]   groff isoquery lrzip libgssapi-perl glibc-doc gnutls-bin gpgsm
[00:00:48]   libdata-dump-perl libmime-base64-perl uuid libhtml-template-perl
[00:00:48]   libxml-simple-perl libsasl2-modules-otp libsasl2-modules-ldap
[00:00:48]   libsasl2-modules-sql libsasl2-modules-gssapi-mit
[00:00:48]   libsasl2-modules-gssapi-heimdal libapache2-mod-perl2 libmime-lite-perl
[00:00:48]   libnet-jabber-perl libstdc++-4.9-doc libauthen-ntlm-perl binutils-multiarch
[00:00:48]   libyaml-perl lsb make-doc less www-browser man-browser ed diffutils-doc
[00:00:48]   perl-doc libterm-readline-gnu-perl libterm-readline-perl-perl libb-lint-perl
[00:00:48]   libcpanplus-dist-build-perl libcpanplus-perl libfile-checktree-perl
[00:00:48]   libobject-accessor-perl pinentry-doc libmail-box-perl python-doc python-tk
[00:00:48]   python2.7-doc binfmt-support python3-doc python3-tk python3-venv
[00:00:48]   python3-apt-dbg python-apt-doc python3-setuptools python3.4-venv
[00:00:48]   python3.4-doc inoticoming lzip sgml-base-doc
[00:00:48] Recommended packages:
[00:00:48]   default-mta mail-transport-agent mailx libarchive-tar-perl
[00:00:48]   libcompress-zlib-perl
[00:00:48] The following NEW packages will be installed:
[00:00:48]   apt-transport-https at autopoint binutils bsd-mailx bsdmainutils
[00:00:48]   build-essential bzip2 ca-certificates cpp cpp-4.9 cron curl dctrl-tools
[00:00:48]   debhelper debian-keyring devscripts dh-python diffstat distro-info-data
[00:00:48]   dpkg-dev dpkg-sig dput equivs exim4-base exim4-config exim4-daemon-light
[00:00:48]   fakeroot file g++ g++-4.9 gcc gcc-4.9 gettext gettext-base gnupg-agent
[00:00:48]   gnupg2 groff-base hardening-includes intltool-debian iptables iso-codes
[00:00:48]   libalgorithm-c3-perl libalgorithm-diff-perl libalgorithm-diff-xs-perl
[00:00:48]   libalgorithm-merge-perl libapt-inst1.5 libapt-pkg-perl
[00:00:48]   libarchive-extract-perl libarchive-zip-perl libarchive13 libasan1
[00:00:48]   libasprintf-dev libasprintf0c2 libassuan0 libatomic1 libauthen-sasl-perl
[00:00:48]   libc-dev-bin libc6-dev libcgi-fast-perl libcgi-pm-perl libcilkrts5
[00:00:48]   libclass-accessor-perl libclass-c3-perl libclass-c3-xs-perl
[00:00:48]   libclass-inspector-perl libclone-perl libcloog-isl4 libcommon-sense-perl
[00:00:48]   libconfig-file-perl libconvert-binhex-perl libcpan-meta-perl libcroco3
[00:00:48]   libcrypt-ssleay-perl libcurl3 libcurl3-gnutls libdata-optlist-perl
[00:00:48]   libdata-section-perl libdigest-hmac-perl libdistro-info-perl libdpkg-perl
[00:00:48]   libemail-valid-perl libencode-locale-perl liberror-perl libexpat1
[00:00:48]   libexporter-lite-perl libfakeroot libfcgi-perl libffi6 libfile-basedir-perl
[00:00:48]   libfile-fcntllock-perl libfile-listing-perl libfont-afm-perl libgcc-4.9-dev
[00:00:48]   libgdbm3 libgettextpo-dev libgettextpo0 libglib2.0-0 libglib2.0-data
[00:00:48]   libgmp10 libgnutls-deb0-28 libgomp1 libgpgme11 libhogweed2 libhtml-form-perl
[00:00:48]   libhtml-format-perl libhtml-parser-perl libhtml-tagset-perl
[00:00:48]   libhtml-tree-perl libhttp-cookies-perl libhttp-daemon-perl libhttp-date-perl
[00:00:48]   libhttp-message-perl libhttp-negotiate-perl libicu52 libidn11
[00:00:48]   libio-html-perl libio-pty-perl libio-sessiondata-perl
[00:00:48]   libio-socket-inet6-perl libio-socket-ssl-perl libio-string-perl
[00:00:48]   libio-stringy-perl libipc-run-perl libisl10 libitm1 libjson-perl
[00:00:48]   libjson-xs-perl libksba8 libldap-2.4-2 liblist-moreutils-perl
[00:00:48]   liblockfile-bin liblockfile1 liblog-message-perl liblog-message-simple-perl
[00:00:48]   liblsan0 liblwp-mediatypes-perl liblwp-protocol-https-perl liblzo2-2
[00:00:48]   libmagic1 libmail-sendmail-perl libmailtools-perl libmime-tools-perl
[00:00:48]   libmodule-build-perl libmodule-pluggable-perl libmodule-signature-perl
[00:00:48]   libmpc3 libmpdec2 libmpfr4 libmro-compat-perl libnet-dns-perl
[00:00:48]   libnet-domain-tld-perl libnet-http-perl libnet-ip-perl libnet-smtp-ssl-perl
[00:00:48]   libnet-ssleay-perl libnettle4 libnfnetlink0 libossp-uuid-perl libossp-uuid16
[00:00:48]   libp11-kit0 libpackage-constants-perl libparams-util-perl
[00:00:48]   libparse-debcontrol-perl libparse-debianchangelog-perl libperlio-gzip-perl
[00:00:48]   libpipeline1 libpod-latex-perl libpod-readme-perl libpopt0 libpsl0 libpth20
[00:00:48]   libpython-stdlib libpython2.7-minimal libpython2.7-stdlib libpython3-stdlib
[00:00:48]   libpython3.4-minimal libpython3.4-stdlib libquadmath0 libregexp-common-perl
[00:00:48]   librtmp1 libsasl2-2 libsasl2-modules libsasl2-modules-db libsoap-lite-perl
[00:00:48]   libsocket6-perl libsoftware-license-perl libsqlite3-0 libssh2-1
[00:00:48]   libstdc++-4.9-dev libsub-exporter-perl libsub-install-perl libsub-name-perl
[00:00:48]   libsys-hostname-long-perl libtask-weaken-perl libtasn1-6 libterm-ui-perl
[00:00:48]   libtext-levenshtein-perl libtext-soundex-perl libtext-template-perl
[00:00:48]   libtie-ixhash-perl libtimedate-perl libtsan0 libubsan0 libunistring0
[00:00:48]   liburi-perl libwww-perl libwww-robotrules-perl libxml-parser-perl libxml2
[00:00:48]   libxmlrpc-lite-perl libxtables10 lintian linux-libc-dev lsb-release make
[00:00:48]   man-db manpages manpages-dev mime-support openssl patch patchutils perl
[00:00:48]   perl-modules pinentry-curses po-debconf psmisc python python-apt-common
[00:00:48]   python-minimal python2.7 python2.7-minimal python3 python3-apt
[00:00:48]   python3-chardet python3-debian python3-magic python3-minimal
[00:00:48]   python3-pkg-resources python3-six python3.4 python3.4-minimal rename
[00:00:48]   reprepro rsync sgml-base shared-mime-info strace t1utils unzip wdiff wget
[00:00:48]   xdg-user-dirs xml-core xz-utils
[00:00:48] debconf: delaying package configuration, since apt-utils is not installed
[00:00:48] 0 upgraded, 256 newly installed, 0 to remove and 0 not upgraded.
[00:00:48] Need to get 0 B/158 MB of archives.
[00:00:48] After this operation, 418 MB of additional disk space will be used.
[00:00:48] Selecting previously unselected package cron.
[00:00:48] (Reading database ... 
[00:00:48] (Reading database ... 5%
[00:00:48] (Reading database ... 10%
[00:00:48] (Reading database ... 15%
[00:00:48] (Reading database ... 20%
[00:00:48] (Reading database ... 25%
[00:00:48] (Reading database ... 30%
[00:00:48] (Reading database ... 35%
[00:00:48] (Reading database ... 40%
[00:00:48] (Reading database ... 45%
[00:00:48] (Reading database ... 50%
[00:00:48] (Reading database ... 55%
[00:00:48] (Reading database ... 60%
[00:00:48] (Reading database ... 65%
[00:00:48] (Reading database ... 70%
[00:00:48] (Reading database ... 75%
[00:00:48] (Reading database ... 80%
[00:00:48] (Reading database ... 85%
[00:00:48] (Reading database ... 90%
[00:00:48] (Reading database ... 95%
[00:00:48] (Reading database ... 100%
[00:00:48] (Reading database ... 8648 files and directories currently installed.)
[00:00:48] Preparing to unpack .../cron_3.0pl1-127+deb8u1_amd64.deb ...
[00:00:48] Unpacking cron (3.0pl1-127+deb8u1) ...
[00:00:49] Selecting previously unselected package libapt-inst1.5:amd64.
[00:00:49] Preparing to unpack .../libapt-inst1.5_1.0.9.8.4_amd64.deb ...
[00:00:49] Unpacking libapt-inst1.5:amd64 (1.0.9.8.4) ...
[00:00:49] Selecting previously unselected package libgdbm3:amd64.
[00:00:49] Preparing to unpack .../libgdbm3_1.8.3-13.1_amd64.deb ...
[00:00:49] Unpacking libgdbm3:amd64 (1.8.3-13.1) ...
[00:00:49] Selecting previously unselected package libpipeline1:amd64.
[00:00:49] Preparing to unpack .../libpipeline1_1.4.0-1_amd64.deb ...
[00:00:49] Unpacking libpipeline1:amd64 (1.4.0-1) ...
[00:00:49] Selecting previously unselected package libpopt0:amd64.
[00:00:49] Preparing to unpack .../libpopt0_1.16-10_amd64.deb ...
[00:00:49] Unpacking libpopt0:amd64 (1.16-10) ...
[00:00:49] Selecting previously unselected package groff-base.
[00:00:49] Preparing to unpack .../groff-base_1.22.2-8_amd64.deb ...
[00:00:49] Unpacking groff-base (1.22.2-8) ...
[00:00:49] Selecting previously unselected package bsdmainutils.
[00:00:49] Preparing to unpack .../bsdmainutils_9.0.6_amd64.deb ...
[00:00:49] Unpacking bsdmainutils (9.0.6) ...
[00:00:49] Selecting previously unselected package man-db.
[00:00:49] Preparing to unpack .../man-db_2.7.0.2-5_amd64.deb ...
[00:00:49] Unpacking man-db (2.7.0.2-5) ...
[00:00:49] Selecting previously unselected package libasprintf0c2:amd64.
[00:00:49] Preparing to unpack .../libasprintf0c2_0.19.3-2_amd64.deb ...
[00:00:49] Unpacking libasprintf0c2:amd64 (0.19.3-2) ...
[00:00:50] Selecting previously unselected package libgmp10:amd64.
[00:00:50] Preparing to unpack .../libgmp10_2%3a6.0.0+dfsg-6_amd64.deb ...
[00:00:50] Unpacking libgmp10:amd64 (2:6.0.0+dfsg-6) ...
[00:00:50] Selecting previously unselected package libnettle4:amd64.
[00:00:50] Preparing to unpack .../libnettle4_2.7.1-5+deb8u2_amd64.deb ...
[00:00:50] Unpacking libnettle4:amd64 (2.7.1-5+deb8u2) ...
[00:00:50] Selecting previously unselected package libhogweed2:amd64.
[00:00:50] Preparing to unpack .../libhogweed2_2.7.1-5+deb8u2_amd64.deb ...
[00:00:50] Unpacking libhogweed2:amd64 (2.7.1-5+deb8u2) ...
[00:00:50] Selecting previously unselected package libffi6:amd64.
[00:00:50] Preparing to unpack .../libffi6_3.1-2+deb8u1_amd64.deb ...
[00:00:50] Unpacking libffi6:amd64 (3.1-2+deb8u1) ...
[00:00:50] Selecting previously unselected package libp11-kit0:amd64.
[00:00:50] Preparing to unpack .../libp11-kit0_0.20.7-1_amd64.deb ...
[00:00:50] Unpacking libp11-kit0:amd64 (0.20.7-1) ...
[00:00:50] Selecting previously unselected package libtasn1-6:amd64.
[00:00:50] Preparing to unpack .../libtasn1-6_4.2-3+deb8u3_amd64.deb ...
[00:00:50] Unpacking libtasn1-6:amd64 (4.2-3+deb8u3) ...
[00:00:50] Selecting previously unselected package libgnutls-deb0-28:amd64.
[00:00:50] Preparing to unpack .../libgnutls-deb0-28_3.3.8-6+deb8u7_amd64.deb ...
[00:00:50] Unpacking libgnutls-deb0-28:amd64 (3.3.8-6+deb8u7) ...
[00:00:50] Selecting previously unselected package libidn11:amd64.
[00:00:50] Preparing to unpack .../libidn11_1.29-1+deb8u2_amd64.deb ...
[00:00:50] Unpacking libidn11:amd64 (1.29-1+deb8u2) ...
[00:00:50] Selecting previously unselected package libsasl2-modules-db:amd64.
[00:00:50] Preparing to unpack .../libsasl2-modules-db_2.1.26.dfsg1-13+deb8u1_amd64.deb ...
[00:00:50] Unpacking libsasl2-modules-db:amd64 (2.1.26.dfsg1-13+deb8u1) ...
[00:00:50] Selecting previously unselected package libsasl2-2:amd64.
[00:00:50] Preparing to unpack .../libsasl2-2_2.1.26.dfsg1-13+deb8u1_amd64.deb ...
[00:00:50] Unpacking libsasl2-2:amd64 (2.1.26.dfsg1-13+deb8u1) ...
[00:00:50] Selecting previously unselected package libldap-2.4-2:amd64.
[00:00:50] Preparing to unpack .../libldap-2.4-2_2.4.40+dfsg-1+deb8u3_amd64.deb ...
[00:00:50] Unpacking libldap-2.4-2:amd64 (2.4.40+dfsg-1+deb8u3) ...
[00:00:50] Selecting previously unselected package liblockfile-bin.
[00:00:50] Preparing to unpack .../liblockfile-bin_1.09-6_amd64.deb ...
[00:00:50] Unpacking liblockfile-bin (1.09-6) ...
[00:00:51] Selecting previously unselected package liblockfile1:amd64.
[00:00:51] Preparing to unpack .../liblockfile1_1.09-6_amd64.deb ...
[00:00:51] Unpacking liblockfile1:amd64 (1.09-6) ...
[00:00:51] Selecting previously unselected package libmagic1:amd64.
[00:00:51] Preparing to unpack .../libmagic1_1%3a5.22+15-2+deb8u3_amd64.deb ...
[00:00:51] Unpacking libmagic1:amd64 (1:5.22+15-2+deb8u3) ...
[00:00:51] Selecting previously unselected package libsqlite3-0:amd64.
[00:00:51] Preparing to unpack .../libsqlite3-0_3.8.7.1-1+deb8u2_amd64.deb ...
[00:00:51] Unpacking libsqlite3-0:amd64 (3.8.7.1-1+deb8u2) ...
[00:00:51] Selecting previously unselected package libxml2:amd64.
[00:00:51] Preparing to unpack .../libxml2_2.9.1+dfsg1-5+deb8u5_amd64.deb ...
[00:00:51] Unpacking libxml2:amd64 (2.9.1+dfsg1-5+deb8u5) ...
[00:00:51] Selecting previously unselected package perl-modules.
[00:00:51] Preparing to unpack .../perl-modules_5.20.2-3+deb8u9_all.deb ...
[00:00:51] Unpacking perl-modules (5.20.2-3+deb8u9) ...
[00:00:52] Selecting previously unselected package perl.
[00:00:52] Preparing to unpack .../perl_5.20.2-3+deb8u9_amd64.deb ...
[00:00:52] Unpacking perl (5.20.2-3+deb8u9) ...
[00:00:53] Selecting previously unselected package libpython2.7-minimal:amd64.
[00:00:53] Preparing to unpack .../libpython2.7-minimal_2.7.9-2+deb8u1_amd64.deb ...
[00:00:53] Unpacking libpython2.7-minimal:amd64 (2.7.9-2+deb8u1) ...
[00:00:53] Selecting previously unselected package python2.7-minimal.
[00:00:53] Preparing to unpack .../python2.7-minimal_2.7.9-2+deb8u1_amd64.deb ...
[00:00:53] Unpacking python2.7-minimal (2.7.9-2+deb8u1) ...
[00:00:53] Selecting previously unselected package python-minimal.
[00:00:53] Preparing to unpack .../python-minimal_2.7.9-1_amd64.deb ...
[00:00:53] Unpacking python-minimal (2.7.9-1) ...
[00:00:53] Selecting previously unselected package mime-support.
[00:00:53] Preparing to unpack .../mime-support_3.58_all.deb ...
[00:00:53] Unpacking mime-support (3.58) ...
[00:00:53] Selecting previously unselected package libexpat1:amd64.
[00:00:53] Preparing to unpack .../libexpat1_2.1.0-6+deb8u4_amd64.deb ...
[00:00:53] Unpacking libexpat1:amd64 (2.1.0-6+deb8u4) ...
[00:00:53] Selecting previously unselected package libpython2.7-stdlib:amd64.
[00:00:53] Preparing to unpack .../libpython2.7-stdlib_2.7.9-2+deb8u1_amd64.deb ...
[00:00:53] Unpacking libpython2.7-stdlib:amd64 (2.7.9-2+deb8u1) ...
[00:00:54] Selecting previously unselected package python2.7.
[00:00:54] Preparing to unpack .../python2.7_2.7.9-2+deb8u1_amd64.deb ...
[00:00:54] Unpacking python2.7 (2.7.9-2+deb8u1) ...
[00:00:54] Selecting previously unselected package libpython-stdlib:amd64.
[00:00:54] Preparing to unpack .../libpython-stdlib_2.7.9-1_amd64.deb ...
[00:00:54] Unpacking libpython-stdlib:amd64 (2.7.9-1) ...
[00:00:54] Processing triggers for systemd (215-17+deb8u7) ...
[00:00:54] Setting up libpython2.7-minimal:amd64 (2.7.9-2+deb8u1) ...
[00:00:54] Setting up python2.7-minimal (2.7.9-2+deb8u1) ...
[00:00:55] Linking and byte-compiling packages for runtime python2.7...
[00:00:55] Setting up python-minimal (2.7.9-1) ...
[00:00:55] Selecting previously unselected package python.
[00:00:55] (Reading database ... 
[00:00:55] (Reading database ... 5%
[00:00:55] (Reading database ... 10%
[00:00:55] (Reading database ... 15%
[00:00:55] (Reading database ... 20%
[00:00:55] (Reading database ... 25%
[00:00:55] (Reading database ... 30%
[00:00:55] (Reading database ... 35%
[00:00:55] (Reading database ... 40%
[00:00:55] (Reading database ... 45%
[00:00:55] (Reading database ... 50%
[00:00:55] (Reading database ... 55%
[00:00:55] (Reading database ... 60%
[00:00:55] (Reading database ... 65%
[00:00:55] (Reading database ... 70%
[00:00:55] (Reading database ... 75%
[00:00:55] (Reading database ... 80%
[00:00:55] (Reading database ... 85%
[00:00:55] (Reading database ... 90%
[00:00:55] (Reading database ... 95%
[00:00:55] (Reading database ... 100%
[00:00:55] (Reading database ... 11473 files and directories currently installed.)
[00:00:55] Preparing to unpack .../python_2.7.9-1_amd64.deb ...
[00:00:55] Unpacking python (2.7.9-1) ...
[00:00:55] Selecting previously unselected package liblzo2-2:amd64.
[00:00:55] Preparing to unpack .../liblzo2-2_2.08-1.2_amd64.deb ...
[00:00:55] Unpacking liblzo2-2:amd64 (2.08-1.2) ...
[00:00:55] Selecting previously unselected package libarchive13:amd64.
[00:00:55] Preparing to unpack .../libarchive13_3.1.2-11+deb8u3_amd64.deb ...
[00:00:55] Unpacking libarchive13:amd64 (3.1.2-11+deb8u3) ...
[00:00:55] Selecting previously unselected package libasan1:amd64.
[00:00:55] Preparing to unpack .../libasan1_4.9.2-10_amd64.deb ...
[00:00:55] Unpacking libasan1:amd64 (4.9.2-10) ...
[00:00:55] Selecting previously unselected package libassuan0:amd64.
[00:00:55] Preparing to unpack .../libassuan0_2.1.2-2_amd64.deb ...
[00:00:55] Unpacking libassuan0:amd64 (2.1.2-2) ...
[00:00:55] Selecting previously unselected package libatomic1:amd64.
[00:00:55] Preparing to unpack .../libatomic1_4.9.2-10_amd64.deb ...
[00:00:55] Unpacking libatomic1:amd64 (4.9.2-10) ...
[00:00:55] Selecting previously unselected package libcilkrts5:amd64.
[00:00:55] Preparing to unpack .../libcilkrts5_4.9.2-10_amd64.deb ...
[00:00:55] Unpacking libcilkrts5:amd64 (4.9.2-10) ...
[00:00:55] Selecting previously unselected package libisl10:amd64.
[00:00:55] Preparing to unpack .../libisl10_0.12.2-2_amd64.deb ...
[00:00:55] Unpacking libisl10:amd64 (0.12.2-2) ...
[00:00:55] Selecting previously unselected package libcloog-isl4:amd64.
[00:00:55] Preparing to unpack .../libcloog-isl4_0.18.2-1+b2_amd64.deb ...
[00:00:55] Unpacking libcloog-isl4:amd64 (0.18.2-1+b2) ...
[00:00:55] Selecting previously unselected package libglib2.0-0:amd64.
[00:00:55] Preparing to unpack .../libglib2.0-0_2.42.1-1+b1_amd64.deb ...
[00:00:55] Unpacking libglib2.0-0:amd64 (2.42.1-1+b1) ...
[00:00:56] Selecting previously unselected package libcroco3:amd64.
[00:00:56] Preparing to unpack .../libcroco3_0.6.8-3+b1_amd64.deb ...
[00:00:56] Unpacking libcroco3:amd64 (0.6.8-3+b1) ...
[00:00:56] Selecting previously unselected package librtmp1:amd64.
[00:00:56] Preparing to unpack .../librtmp1_2.4+20150115.gita107cef-1+deb8u1_amd64.deb ...
[00:00:56] Unpacking librtmp1:amd64 (2.4+20150115.gita107cef-1+deb8u1) ...
[00:00:56] Selecting previously unselected package libssh2-1:amd64.
[00:00:56] Preparing to unpack .../libssh2-1_1.4.3-4.1+deb8u1_amd64.deb ...
[00:00:56] Unpacking libssh2-1:amd64 (1.4.3-4.1+deb8u1) ...
[00:00:56] Selecting previously unselected package libcurl3:amd64.
[00:00:56] Preparing to unpack .../libcurl3_7.38.0-4+deb8u8_amd64.deb ...
[00:00:56] Unpacking libcurl3:amd64 (7.38.0-4+deb8u8) ...
[00:00:56] Selecting previously unselected package libcurl3-gnutls:amd64.
[00:00:56] Preparing to unpack .../libcurl3-gnutls_7.38.0-4+deb8u8_amd64.deb ...
[00:00:56] Unpacking libcurl3-gnutls:amd64 (7.38.0-4+deb8u8) ...
[00:00:56] Selecting previously unselected package libunistring0:amd64.
[00:00:56] Preparing to unpack .../libunistring0_0.9.3-5.2+b1_amd64.deb ...
[00:00:56] Unpacking libunistring0:amd64 (0.9.3-5.2+b1) ...
[00:00:56] Selecting previously unselected package libgettextpo0:amd64.
[00:00:56] Preparing to unpack .../libgettextpo0_0.19.3-2_amd64.deb ...
[00:00:56] Unpacking libgettextpo0:amd64 (0.19.3-2) ...
[00:00:56] Selecting previously unselected package libgomp1:amd64.
[00:00:56] Preparing to unpack .../libgomp1_4.9.2-10_amd64.deb ...
[00:00:56] Unpacking libgomp1:amd64 (4.9.2-10) ...
[00:00:56] Selecting previously unselected package pinentry-curses.
[00:00:56] Preparing to unpack .../pinentry-curses_0.8.3-2_amd64.deb ...
[00:00:56] Unpacking pinentry-curses (0.8.3-2) ...
[00:00:56] Selecting previously unselected package libpth20:amd64.
[00:00:56] Preparing to unpack .../libpth20_2.0.7-20_amd64.deb ...
[00:00:56] Unpacking libpth20:amd64 (2.0.7-20) ...
[00:00:56] Selecting previously unselected package gnupg-agent.
[00:00:56] Preparing to unpack .../gnupg-agent_2.0.26-6+deb8u1_amd64.deb ...
[00:00:56] Unpacking gnupg-agent (2.0.26-6+deb8u1) ...
[00:00:56] Selecting previously unselected package libksba8:amd64.
[00:00:56] Preparing to unpack .../libksba8_1.3.2-1+deb8u1_amd64.deb ...
[00:00:56] Unpacking libksba8:amd64 (1.3.2-1+deb8u1) ...
[00:00:57] Selecting previously unselected package gnupg2.
[00:00:57] Preparing to unpack .../gnupg2_2.0.26-6+deb8u1_amd64.deb ...
[00:00:57] Unpacking gnupg2 (2.0.26-6+deb8u1) ...
[00:00:57] Selecting previously unselected package libgpgme11:amd64.
[00:00:57] Preparing to unpack .../libgpgme11_1.5.1-6_amd64.deb ...
[00:00:57] Unpacking libgpgme11:amd64 (1.5.1-6) ...
[00:00:57] Selecting previously unselected package libicu52:amd64.
[00:00:57] Preparing to unpack .../libicu52_52.1-8+deb8u6_amd64.deb ...
[00:00:57] Unpacking libicu52:amd64 (52.1-8+deb8u6) ...
[00:00:58] Selecting previously unselected package libitm1:amd64.
[00:00:58] Preparing to unpack .../libitm1_4.9.2-10_amd64.deb ...
[00:00:58] Unpacking libitm1:amd64 (4.9.2-10) ...
[00:00:58] Selecting previously unselected package liblsan0:amd64.
[00:00:58] Preparing to unpack .../liblsan0_4.9.2-10_amd64.deb ...
[00:00:58] Unpacking liblsan0:amd64 (4.9.2-10) ...
[00:00:58] Selecting previously unselected package libmpdec2:amd64.
[00:00:58] Preparing to unpack .../libmpdec2_2.4.1-1_amd64.deb ...
[00:00:58] Unpacking libmpdec2:amd64 (2.4.1-1) ...
[00:00:58] Selecting previously unselected package libmpfr4:amd64.
[00:00:58] Preparing to unpack .../libmpfr4_3.1.2-2_amd64.deb ...
[00:00:58] Unpacking libmpfr4:amd64 (3.1.2-2) ...
[00:00:58] Selecting previously unselected package libnfnetlink0:amd64.
[00:00:58] Preparing to unpack .../libnfnetlink0_1.0.1-3_amd64.deb ...
[00:00:58] Unpacking libnfnetlink0:amd64 (1.0.1-3) ...
[00:00:58] Selecting previously unselected package libossp-uuid16:amd64.
[00:00:58] Preparing to unpack .../libossp-uuid16_1.6.2-1.5+b1_amd64.deb ...
[00:00:58] Unpacking libossp-uuid16:amd64 (1.6.2-1.5+b1) ...
[00:00:58] Selecting previously unselected package libpython3.4-minimal:amd64.
[00:00:58] Preparing to unpack .../libpython3.4-minimal_3.4.2-1_amd64.deb ...
[00:00:58] Unpacking libpython3.4-minimal:amd64 (3.4.2-1) ...
[00:00:59] Selecting previously unselected package libpython3.4-stdlib:amd64.
[00:00:59] Preparing to unpack .../libpython3.4-stdlib_3.4.2-1_amd64.deb ...
[00:00:59] Unpacking libpython3.4-stdlib:amd64 (3.4.2-1) ...
[00:00:59] Selecting previously unselected package libquadmath0:amd64.
[00:00:59] Preparing to unpack .../libquadmath0_4.9.2-10_amd64.deb ...
[00:00:59] Unpacking libquadmath0:amd64 (4.9.2-10) ...
[00:00:59] Selecting previously unselected package libtsan0:amd64.
[00:00:59] Preparing to unpack .../libtsan0_4.9.2-10_amd64.deb ...
[00:00:59] Unpacking libtsan0:amd64 (4.9.2-10) ...
[00:00:59] Selecting previously unselected package libubsan0:amd64.
[00:00:59] Preparing to unpack .../libubsan0_4.9.2-10_amd64.deb ...
[00:00:59] Unpacking libubsan0:amd64 (4.9.2-10) ...
[00:00:59] Selecting previously unselected package python3.4-minimal.
[00:00:59] Preparing to unpack .../python3.4-minimal_3.4.2-1_amd64.deb ...
[00:00:59] Unpacking python3.4-minimal (3.4.2-1) ...
[00:01:00] Selecting previously unselected package sgml-base.
[00:01:00] Preparing to unpack .../sgml-base_1.26+nmu4_all.deb ...
[00:01:00] Unpacking sgml-base (1.26+nmu4) ...
[00:01:00] Selecting previously unselected package libmpc3:amd64.
[00:01:00] Preparing to unpack .../libmpc3_1.0.2-1_amd64.deb ...
[00:01:00] Unpacking libmpc3:amd64 (1.0.2-1) ...
[00:01:00] Selecting previously unselected package libxtables10.
[00:01:00] Preparing to unpack .../libxtables10_1.4.21-2+b1_amd64.deb ...
[00:01:00] Unpacking libxtables10 (1.4.21-2+b1) ...
[00:01:00] Selecting previously unselected package iptables.
[00:01:00] Preparing to unpack .../iptables_1.4.21-2+b1_amd64.deb ...
[00:01:00] Unpacking iptables (1.4.21-2+b1) ...
[00:01:00] Selecting previously unselected package manpages.
[00:01:00] Preparing to unpack .../manpages_3.74-1_all.deb ...
[00:01:00] Unpacking manpages (3.74-1) ...
[00:01:00] Selecting previously unselected package libpsl0:amd64.
[00:01:00] Preparing to unpack .../libpsl0_0.5.1-1_amd64.deb ...
[00:01:00] Unpacking libpsl0:amd64 (0.5.1-1) ...
[00:01:00] Selecting previously unselected package wget.
[00:01:00] Preparing to unpack .../wget_1.16-1+deb8u4_amd64.deb ...
[00:01:00] Unpacking wget (1.16-1+deb8u4) ...
[00:01:01] Selecting previously unselected package at.
[00:01:01] Preparing to unpack .../archives/at_3.1.16-1_amd64.deb ...
[00:01:01] Unpacking at (3.1.16-1) ...
[00:01:01] Selecting previously unselected package exim4-config.
[00:01:01] Preparing to unpack .../exim4-config_4.84.2-2+deb8u4_all.deb ...
[00:01:01] Unpacking exim4-config (4.84.2-2+deb8u4) ...
[00:01:01] Selecting previously unselected package exim4-base.
[00:01:01] Preparing to unpack .../exim4-base_4.84.2-2+deb8u4_amd64.deb ...
[00:01:01] Unpacking exim4-base (4.84.2-2+deb8u4) ...
[00:01:01] Selecting previously unselected package exim4-daemon-light.
[00:01:01] Preparing to unpack .../exim4-daemon-light_4.84.2-2+deb8u4_amd64.deb ...
[00:01:01] Unpacking exim4-daemon-light (4.84.2-2+deb8u4) ...
[00:01:01] Selecting previously unselected package bsd-mailx.
[00:01:01] Preparing to unpack .../bsd-mailx_8.1.2-0.20141216cvs-2_amd64.deb ...
[00:01:01] Unpacking bsd-mailx (8.1.2-0.20141216cvs-2) ...
[00:01:01] Selecting previously unselected package bzip2.
[00:01:01] Preparing to unpack .../bzip2_1.0.6-7+b3_amd64.deb ...
[00:01:01] Unpacking bzip2 (1.0.6-7+b3) ...
[00:01:01] Selecting previously unselected package file.
[00:01:01] Preparing to unpack .../file_1%3a5.22+15-2+deb8u3_amd64.deb ...
[00:01:01] Unpacking file (1:5.22+15-2+deb8u3) ...
[00:01:01] Selecting previously unselected package gettext-base.
[00:01:01] Preparing to unpack .../gettext-base_0.19.3-2_amd64.deb ...
[00:01:01] Unpacking gettext-base (0.19.3-2) ...
[00:01:01] Selecting previously unselected package patch.
[00:01:01] Preparing to unpack .../patch_2.7.5-1_amd64.deb ...
[00:01:01] Unpacking patch (2.7.5-1) ...
[00:01:01] Selecting previously unselected package xz-utils.
[00:01:01] Preparing to unpack .../xz-utils_5.1.1alpha+20120614-2+b3_amd64.deb ...
[00:01:01] Unpacking xz-utils (5.1.1alpha+20120614-2+b3) ...
[00:01:02] Selecting previously unselected package apt-transport-https.
[00:01:02] Preparing to unpack .../apt-transport-https_1.0.9.8.4_amd64.deb ...
[00:01:02] Unpacking apt-transport-https (1.0.9.8.4) ...
[00:01:02] Selecting previously unselected package autopoint.
[00:01:02] Preparing to unpack .../autopoint_0.19.3-2_all.deb ...
[00:01:02] Unpacking autopoint (0.19.3-2) ...
[00:01:02] Selecting previously unselected package binutils.
[00:01:02] Preparing to unpack .../binutils_2.25-5+deb8u1_amd64.deb ...
[00:01:02] Unpacking binutils (2.25-5+deb8u1) ...
[00:01:02] Selecting previously unselected package libc-dev-bin.
[00:01:02] Preparing to unpack .../libc-dev-bin_2.19-18+deb8u10_amd64.deb ...
[00:01:02] Unpacking libc-dev-bin (2.19-18+deb8u10) ...
[00:01:03] Selecting previously unselected package linux-libc-dev:amd64.
[00:01:03] Preparing to unpack .../linux-libc-dev_3.16.51-2_amd64.deb ...
[00:01:03] Unpacking linux-libc-dev:amd64 (3.16.51-2) ...
[00:01:03] Selecting previously unselected package libc6-dev:amd64.
[00:01:03] Preparing to unpack .../libc6-dev_2.19-18+deb8u10_amd64.deb ...
[00:01:03] Unpacking libc6-dev:amd64 (2.19-18+deb8u10) ...
[00:01:04] Selecting previously unselected package cpp-4.9.
[00:01:04] Preparing to unpack .../cpp-4.9_4.9.2-10_amd64.deb ...
[00:01:04] Unpacking cpp-4.9 (4.9.2-10) ...
[00:01:05] Selecting previously unselected package cpp.
[00:01:05] Preparing to unpack .../cpp_4%3a4.9.2-2_amd64.deb ...
[00:01:05] Unpacking cpp (4:4.9.2-2) ...
[00:01:05] Selecting previously unselected package libgcc-4.9-dev:amd64.
[00:01:05] Preparing to unpack .../libgcc-4.9-dev_4.9.2-10_amd64.deb ...
[00:01:05] Unpacking libgcc-4.9-dev:amd64 (4.9.2-10) ...
[00:01:05] Selecting previously unselected package gcc-4.9.
[00:01:05] Preparing to unpack .../gcc-4.9_4.9.2-10_amd64.deb ...
[00:01:05] Unpacking gcc-4.9 (4.9.2-10) ...
[00:01:06] Selecting previously unselected package gcc.
[00:01:06] Preparing to unpack .../gcc_4%3a4.9.2-2_amd64.deb ...
[00:01:06] Unpacking gcc (4:4.9.2-2) ...
[00:01:06] Selecting previously unselected package libstdc++-4.9-dev:amd64.
[00:01:06] Preparing to unpack .../libstdc++-4.9-dev_4.9.2-10_amd64.deb ...
[00:01:06] Unpacking libstdc++-4.9-dev:amd64 (4.9.2-10) ...
[00:01:07] Selecting previously unselected package g++-4.9.
[00:01:07] Preparing to unpack .../g++-4.9_4.9.2-10_amd64.deb ...
[00:01:07] Unpacking g++-4.9 (4.9.2-10) ...
[00:01:08] Selecting previously unselected package g++.
[00:01:08] Preparing to unpack .../g++_4%3a4.9.2-2_amd64.deb ...
[00:01:08] Unpacking g++ (4:4.9.2-2) ...
[00:01:08] Selecting previously unselected package make.
[00:01:08] Preparing to unpack .../make_4.0-8.1_amd64.deb ...
[00:01:08] Unpacking make (4.0-8.1) ...
[00:01:08] Selecting previously unselected package libtimedate-perl.
[00:01:08] Preparing to unpack .../libtimedate-perl_2.3000-2_all.deb ...
[00:01:08] Unpacking libtimedate-perl (2.3000-2) ...
[00:01:08] Selecting previously unselected package libdpkg-perl.
[00:01:08] Preparing to unpack .../libdpkg-perl_1.17.27_all.deb ...
[00:01:08] Unpacking libdpkg-perl (1.17.27) ...
[00:01:08] Selecting previously unselected package dpkg-dev.
[00:01:08] Preparing to unpack .../dpkg-dev_1.17.27_all.deb ...
[00:01:08] Unpacking dpkg-dev (1.17.27) ...
[00:01:09] Selecting previously unselected package build-essential.
[00:01:09] Preparing to unpack .../build-essential_11.7_amd64.deb ...
[00:01:09] Unpacking build-essential (11.7) ...
[00:01:09] Selecting previously unselected package openssl.
[00:01:09] Preparing to unpack .../openssl_1.0.1t-1+deb8u7_amd64.deb ...
[00:01:09] Unpacking openssl (1.0.1t-1+deb8u7) ...
[00:01:09] Selecting previously unselected package ca-certificates.
[00:01:09] Preparing to unpack .../ca-certificates_20141019+deb8u3_all.deb ...
[00:01:09] Unpacking ca-certificates (20141019+deb8u3) ...
[00:01:09] Selecting previously unselected package curl.
[00:01:09] Preparing to unpack .../curl_7.38.0-4+deb8u8_amd64.deb ...
[00:01:09] Unpacking curl (7.38.0-4+deb8u8) ...
[00:01:09] Selecting previously unselected package dctrl-tools.
[00:01:09] Preparing to unpack .../dctrl-tools_2.23_amd64.deb ...
[00:01:09] Unpacking dctrl-tools (2.23) ...
[00:01:09] Selecting previously unselected package gettext.
[00:01:09] Preparing to unpack .../gettext_0.19.3-2_amd64.deb ...
[00:01:09] Unpacking gettext (0.19.3-2) ...
[00:01:10] Selecting previously unselected package intltool-debian.
[00:01:10] Preparing to unpack .../intltool-debian_0.35.0+20060710.1_all.deb ...
[00:01:10] Unpacking intltool-debian (0.35.0+20060710.1) ...
[00:01:10] Selecting previously unselected package po-debconf.
[00:01:10] Preparing to unpack .../po-debconf_1.0.16+nmu3_all.deb ...
[00:01:10] Unpacking po-debconf (1.0.16+nmu3) ...
[00:01:10] Selecting previously unselected package debhelper.
[00:01:10] Preparing to unpack .../debhelper_9.20150101+deb8u2_all.deb ...
[00:01:10] Unpacking debhelper (9.20150101+deb8u2) ...
[00:01:11] Selecting previously unselected package debian-keyring.
[00:01:11] Preparing to unpack .../debian-keyring_2015.04.10_all.deb ...
[00:01:11] Unpacking debian-keyring (2015.04.10) ...
[00:01:18] Selecting previously unselected package python3.4.
[00:01:18] Preparing to unpack .../python3.4_3.4.2-1_amd64.deb ...
[00:01:18] Unpacking python3.4 (3.4.2-1) ...
[00:01:18] Selecting previously unselected package python3-minimal.
[00:01:18] Preparing to unpack .../python3-minimal_3.4.2-2_amd64.deb ...
[00:01:18] Unpacking python3-minimal (3.4.2-2) ...
[00:01:18] Selecting previously unselected package libpython3-stdlib:amd64.
[00:01:18] Preparing to unpack .../libpython3-stdlib_3.4.2-2_amd64.deb ...
[00:01:18] Unpacking libpython3-stdlib:amd64 (3.4.2-2) ...
[00:01:18] Selecting previously unselected package dh-python.
[00:01:18] Preparing to unpack .../dh-python_1.20141111-2_all.deb ...
[00:01:18] Unpacking dh-python (1.20141111-2) ...
[00:01:18] Selecting previously unselected package python3.
[00:01:18] Preparing to unpack .../python3_3.4.2-2_amd64.deb ...
[00:01:18] Unpacking python3 (3.4.2-2) ...
[00:01:18] Selecting previously unselected package devscripts.
[00:01:18] Preparing to unpack .../devscripts_2.15.3+deb8u1_amd64.deb ...
[00:01:18] Unpacking devscripts (2.15.3+deb8u1) ...
[00:01:18] Selecting previously unselected package diffstat.
[00:01:18] Preparing to unpack .../diffstat_1.58-1_amd64.deb ...
[00:01:18] Unpacking diffstat (1.58-1) ...
[00:01:18] Selecting previously unselected package distro-info-data.
[00:01:18] Preparing to unpack .../distro-info-data_0.26_all.deb ...
[00:01:18] Unpacking distro-info-data (0.26) ...
[00:01:18] Selecting previously unselected package libconfig-file-perl.
[00:01:18] Preparing to unpack .../libconfig-file-perl_1.50-2_all.deb ...
[00:01:18] Unpacking libconfig-file-perl (1.50-2) ...
[00:01:18] Selecting previously unselected package dpkg-sig.
[00:01:18] Preparing to unpack .../dpkg-sig_0.13.1+nmu2_all.deb ...
[00:01:18] Unpacking dpkg-sig (0.13.1+nmu2) ...
[00:01:18] Selecting previously unselected package dput.
[00:01:18] Preparing to unpack .../dput_0.9.6.4+deb8u1_all.deb ...
[00:01:18] Unpacking dput (0.9.6.4+deb8u1) ...
[00:01:18] Selecting previously unselected package libfakeroot:amd64.
[00:01:18] Preparing to unpack .../libfakeroot_1.20.2-1_amd64.deb ...
[00:01:18] Unpacking libfakeroot:amd64 (1.20.2-1) ...
[00:01:18] Selecting previously unselected package fakeroot.
[00:01:18] Preparing to unpack .../fakeroot_1.20.2-1_amd64.deb ...
[00:01:18] Unpacking fakeroot (1.20.2-1) ...
[00:01:19] Selecting previously unselected package hardening-includes.
[00:01:19] Preparing to unpack .../hardening-includes_2.6_all.deb ...
[00:01:19] Unpacking hardening-includes (2.6) ...
[00:01:19] Selecting previously unselected package iso-codes.
[00:01:19] Preparing to unpack .../iso-codes_3.57-1_all.deb ...
[00:01:19] Unpacking iso-codes (3.57-1) ...
[00:01:19] Selecting previously unselected package libalgorithm-c3-perl.
[00:01:19] Preparing to unpack .../libalgorithm-c3-perl_0.09-1_all.deb ...
[00:01:19] Unpacking libalgorithm-c3-perl (0.09-1) ...
[00:01:19] Selecting previously unselected package libalgorithm-diff-perl.
[00:01:19] Preparing to unpack .../libalgorithm-diff-perl_1.19.02-3_all.deb ...
[00:01:19] Unpacking libalgorithm-diff-perl (1.19.02-3) ...
[00:01:19] Selecting previously unselected package libalgorithm-diff-xs-perl.
[00:01:19] Preparing to unpack .../libalgorithm-diff-xs-perl_0.04-3+b1_amd64.deb ...
[00:01:19] Unpacking libalgorithm-diff-xs-perl (0.04-3+b1) ...
[00:01:20] Selecting previously unselected package libalgorithm-merge-perl.
[00:01:20] Preparing to unpack .../libalgorithm-merge-perl_0.08-2_all.deb ...
[00:01:20] Unpacking libalgorithm-merge-perl (0.08-2) ...
[00:01:20] Selecting previously unselected package libapt-pkg-perl.
[00:01:20] Preparing to unpack .../libapt-pkg-perl_0.1.29+b2_amd64.deb ...
[00:01:20] Unpacking libapt-pkg-perl (0.1.29+b2) ...
[00:01:20] Selecting previously unselected package libarchive-extract-perl.
[00:01:20] Preparing to unpack .../libarchive-extract-perl_0.72-1_all.deb ...
[00:01:20] Unpacking libarchive-extract-perl (0.72-1) ...
[00:01:20] Selecting previously unselected package libarchive-zip-perl.
[00:01:20] Preparing to unpack .../libarchive-zip-perl_1.39-1_all.deb ...
[00:01:20] Unpacking libarchive-zip-perl (1.39-1) ...
[00:01:20] Selecting previously unselected package libasprintf-dev:amd64.
[00:01:20] Preparing to unpack .../libasprintf-dev_0.19.3-2_amd64.deb ...
[00:01:20] Unpacking libasprintf-dev:amd64 (0.19.3-2) ...
[00:01:20] Selecting previously unselected package libauthen-sasl-perl.
[00:01:20] Preparing to unpack .../libauthen-sasl-perl_2.1600-1_all.deb ...
[00:01:20] Unpacking libauthen-sasl-perl (2.1600-1) ...
[00:01:20] Selecting previously unselected package libcgi-pm-perl.
[00:01:20] Preparing to unpack .../libcgi-pm-perl_4.09-1_all.deb ...
[00:01:20] Unpacking libcgi-pm-perl (4.09-1) ...
[00:01:20] Selecting previously unselected package libfcgi-perl.
[00:01:20] Preparing to unpack .../libfcgi-perl_0.77-1+deb8u1_amd64.deb ...
[00:01:20] Unpacking libfcgi-perl (0.77-1+deb8u1) ...
[00:01:21] Selecting previously unselected package libcgi-fast-perl.
[00:01:21] Preparing to unpack .../libcgi-fast-perl_1%3a2.04-1_all.deb ...
[00:01:21] Unpacking libcgi-fast-perl (1:2.04-1) ...
[00:01:21] Selecting previously unselected package libsub-name-perl.
[00:01:21] Preparing to unpack .../libsub-name-perl_0.12-1_amd64.deb ...
[00:01:21] Unpacking libsub-name-perl (0.12-1) ...
[00:01:21] Selecting previously unselected package libclass-accessor-perl.
[00:01:21] Preparing to unpack .../libclass-accessor-perl_0.34-1_all.deb ...
[00:01:21] Unpacking libclass-accessor-perl (0.34-1) ...
[00:01:21] Selecting previously unselected package libclass-c3-perl.
[00:01:21] Preparing to unpack .../libclass-c3-perl_0.26-1_all.deb ...
[00:01:21] Unpacking libclass-c3-perl (0.26-1) ...
[00:01:21] Selecting previously unselected package libclass-c3-xs-perl.
[00:01:21] Preparing to unpack .../libclass-c3-xs-perl_0.13-2+b1_amd64.deb ...
[00:01:21] Unpacking libclass-c3-xs-perl (0.13-2+b1) ...
[00:01:21] Selecting previously unselected package libclass-inspector-perl.
[00:01:21] Preparing to unpack .../libclass-inspector-perl_1.28-1_all.deb ...
[00:01:21] Unpacking libclass-inspector-perl (1.28-1) ...
[00:01:21] Selecting previously unselected package libclone-perl.
[00:01:21] Preparing to unpack .../libclone-perl_0.37-1+b1_amd64.deb ...
[00:01:21] Unpacking libclone-perl (0.37-1+b1) ...
[00:01:21] Selecting previously unselected package libcommon-sense-perl.
[00:01:21] Preparing to unpack .../libcommon-sense-perl_3.73-2+b3_amd64.deb ...
[00:01:21] Unpacking libcommon-sense-perl (3.73-2+b3) ...
[00:01:21] Selecting previously unselected package libconvert-binhex-perl.
[00:01:21] Preparing to unpack .../libconvert-binhex-perl_1.123-2_all.deb ...
[00:01:21] Unpacking libconvert-binhex-perl (1.123-2) ...
[00:01:21] Selecting previously unselected package libcpan-meta-perl.
[00:01:21] Preparing to unpack .../libcpan-meta-perl_2.142690-1_all.deb ...
[00:01:21] Unpacking libcpan-meta-perl (2.142690-1) ...
[00:01:21] Selecting previously unselected package libcrypt-ssleay-perl.
[00:01:21] Preparing to unpack .../libcrypt-ssleay-perl_0.58-1+b2_amd64.deb ...
[00:01:21] Unpacking libcrypt-ssleay-perl (0.58-1+b2) ...
[00:01:21] Selecting previously unselected package libparams-util-perl.
[00:01:21] Preparing to unpack .../libparams-util-perl_1.07-2+b1_amd64.deb ...
[00:01:21] Unpacking libparams-util-perl (1.07-2+b1) ...
[00:01:22] Selecting previously unselected package libsub-install-perl.
[00:01:22] Preparing to unpack .../libsub-install-perl_0.928-1_all.deb ...
[00:01:22] Unpacking libsub-install-perl (0.928-1) ...
[00:01:22] Selecting previously unselected package libdata-optlist-perl.
[00:01:22] Preparing to unpack .../libdata-optlist-perl_0.109-1_all.deb ...
[00:01:22] Unpacking libdata-optlist-perl (0.109-1) ...
[00:01:22] Selecting previously unselected package libmro-compat-perl.
[00:01:22] Preparing to unpack .../libmro-compat-perl_0.12-1_all.deb ...
[00:01:22] Unpacking libmro-compat-perl (0.12-1) ...
[00:01:22] Selecting previously unselected package libsub-exporter-perl.
[00:01:22] Preparing to unpack .../libsub-exporter-perl_0.986-1_all.deb ...
[00:01:22] Unpacking libsub-exporter-perl (0.986-1) ...
[00:01:22] Selecting previously unselected package libdata-section-perl.
[00:01:22] Preparing to unpack .../libdata-section-perl_0.200006-1_all.deb ...
[00:01:22] Unpacking libdata-section-perl (0.200006-1) ...
[00:01:22] Selecting previously unselected package libdigest-hmac-perl.
[00:01:22] Preparing to unpack .../libdigest-hmac-perl_1.03+dfsg-1_all.deb ...
[00:01:22] Unpacking libdigest-hmac-perl (1.03+dfsg-1) ...
[00:01:22] Selecting previously unselected package libdistro-info-perl.
[00:01:22] Preparing to unpack .../libdistro-info-perl_0.14_all.deb ...
[00:01:22] Unpacking libdistro-info-perl (0.14) ...
[00:01:22] Selecting previously unselected package libnet-ssleay-perl.
[00:01:22] Preparing to unpack .../libnet-ssleay-perl_1.65-1+deb8u1_amd64.deb ...
[00:01:22] Unpacking libnet-ssleay-perl (1.65-1+deb8u1) ...
[00:01:22] Selecting previously unselected package libio-socket-ssl-perl.
[00:01:22] Preparing to unpack .../libio-socket-ssl-perl_2.002-2+deb8u3_all.deb ...
[00:01:22] Unpacking libio-socket-ssl-perl (2.002-2+deb8u3) ...
[00:01:22] Selecting previously unselected package libnet-smtp-ssl-perl.
[00:01:22] Preparing to unpack .../libnet-smtp-ssl-perl_1.01-3_all.deb ...
[00:01:22] Unpacking libnet-smtp-ssl-perl (1.01-3) ...
[00:01:22] Selecting previously unselected package libmailtools-perl.
[00:01:22] Preparing to unpack .../libmailtools-perl_2.13-1_all.deb ...
[00:01:22] Unpacking libmailtools-perl (2.13-1) ...
[00:01:22] Selecting previously unselected package libsocket6-perl.
[00:01:22] Preparing to unpack .../libsocket6-perl_0.25-1+b1_amd64.deb ...
[00:01:22] Unpacking libsocket6-perl (0.25-1+b1) ...
[00:01:23] Selecting previously unselected package libio-socket-inet6-perl.
[00:01:23] Preparing to unpack .../libio-socket-inet6-perl_2.72-1_all.deb ...
[00:01:23] Unpacking libio-socket-inet6-perl (2.72-1) ...
[00:01:23] Selecting previously unselected package libnet-ip-perl.
[00:01:23] Preparing to unpack .../libnet-ip-perl_1.26-1_all.deb ...
[00:01:23] Unpacking libnet-ip-perl (1.26-1) ...
[00:01:23] Selecting previously unselected package libnet-dns-perl.
[00:01:23] Preparing to unpack .../libnet-dns-perl_0.81-2+deb8u1_amd64.deb ...
[00:01:23] Unpacking libnet-dns-perl (0.81-2+deb8u1) ...
[00:01:23] Selecting previously unselected package libnet-domain-tld-perl.
[00:01:23] Preparing to unpack .../libnet-domain-tld-perl_1.72-1_all.deb ...
[00:01:23] Unpacking libnet-domain-tld-perl (1.72-1) ...
[00:01:23] Selecting previously unselected package libemail-valid-perl.
[00:01:23] Preparing to unpack .../libemail-valid-perl_1.195-1_all.deb ...
[00:01:23] Unpacking libemail-valid-perl (1.195-1) ...
[00:01:23] Selecting previously unselected package libencode-locale-perl.
[00:01:23] Preparing to unpack .../libencode-locale-perl_1.03-1_all.deb ...
[00:01:23] Unpacking libencode-locale-perl (1.03-1) ...
[00:01:23] Selecting previously unselected package liberror-perl.
[00:01:23] Preparing to unpack .../liberror-perl_0.17-1.1_all.deb ...
[00:01:23] Unpacking liberror-perl (0.17-1.1) ...
[00:01:23] Selecting previously unselected package libexporter-lite-perl.
[00:01:23] Preparing to unpack .../libexporter-lite-perl_0.06-1_all.deb ...
[00:01:23] Unpacking libexporter-lite-perl (0.06-1) ...
[00:01:23] Selecting previously unselected package libfile-basedir-perl.
[00:01:23] Preparing to unpack .../libfile-basedir-perl_0.03-1_all.deb ...
[00:01:23] Unpacking libfile-basedir-perl (0.03-1) ...
[00:01:23] Selecting previously unselected package libfile-fcntllock-perl.
[00:01:23] Preparing to unpack .../libfile-fcntllock-perl_0.22-1+b1_amd64.deb ...
[00:01:23] Unpacking libfile-fcntllock-perl (0.22-1+b1) ...
[00:01:24] Selecting previously unselected package libhttp-date-perl.
[00:01:24] Preparing to unpack .../libhttp-date-perl_6.02-1_all.deb ...
[00:01:24] Unpacking libhttp-date-perl (6.02-1) ...
[00:01:24] Selecting previously unselected package libfile-listing-perl.
[00:01:24] Preparing to unpack .../libfile-listing-perl_6.04-1_all.deb ...
[00:01:24] Unpacking libfile-listing-perl (6.04-1) ...
[00:01:24] Selecting previously unselected package libfont-afm-perl.
[00:01:24] Preparing to unpack .../libfont-afm-perl_1.20-1_all.deb ...
[00:01:24] Unpacking libfont-afm-perl (1.20-1) ...
[00:01:24] Selecting previously unselected package libgettextpo-dev:amd64.
[00:01:24] Preparing to unpack .../libgettextpo-dev_0.19.3-2_amd64.deb ...
[00:01:24] Unpacking libgettextpo-dev:amd64 (0.19.3-2) ...
[00:01:24] Selecting previously unselected package libglib2.0-data.
[00:01:24] Preparing to unpack .../libglib2.0-data_2.42.1-1_all.deb ...
[00:01:24] Unpacking libglib2.0-data (2.42.1-1) ...
[00:01:25] Selecting previously unselected package liburi-perl.
[00:01:25] Preparing to unpack .../liburi-perl_1.64-1_all.deb ...
[00:01:25] Unpacking liburi-perl (1.64-1) ...
[00:01:25] Selecting previously unselected package libhtml-tagset-perl.
[00:01:25] Preparing to unpack .../libhtml-tagset-perl_3.20-2_all.deb ...
[00:01:25] Unpacking libhtml-tagset-perl (3.20-2) ...
[00:01:25] Selecting previously unselected package libhtml-parser-perl.
[00:01:25] Preparing to unpack .../libhtml-parser-perl_3.71-1+b3_amd64.deb ...
[00:01:25] Unpacking libhtml-parser-perl (3.71-1+b3) ...
[00:01:25] Selecting previously unselected package libio-html-perl.
[00:01:25] Preparing to unpack .../libio-html-perl_1.001-1_all.deb ...
[00:01:25] Unpacking libio-html-perl (1.001-1) ...
[00:01:25] Selecting previously unselected package liblwp-mediatypes-perl.
[00:01:25] Preparing to unpack .../liblwp-mediatypes-perl_6.02-1_all.deb ...
[00:01:25] Unpacking liblwp-mediatypes-perl (6.02-1) ...
[00:01:25] Selecting previously unselected package libhttp-message-perl.
[00:01:25] Preparing to unpack .../libhttp-message-perl_6.06-1_all.deb ...
[00:01:25] Unpacking libhttp-message-perl (6.06-1) ...
[00:01:25] Selecting previously unselected package libhtml-form-perl.
[00:01:25] Preparing to unpack .../libhtml-form-perl_6.03-1_all.deb ...
[00:01:25] Unpacking libhtml-form-perl (6.03-1) ...
[00:01:25] Selecting previously unselected package libhtml-tree-perl.
[00:01:25] Preparing to unpack .../libhtml-tree-perl_5.03-1_all.deb ...
[00:01:25] Unpacking libhtml-tree-perl (5.03-1) ...
[00:01:25] Selecting previously unselected package libhtml-format-perl.
[00:01:25] Preparing to unpack .../libhtml-format-perl_2.11-1_all.deb ...
[00:01:25] Unpacking libhtml-format-perl (2.11-1) ...
[00:01:26] Selecting previously unselected package libhttp-cookies-perl.
[00:01:26] Preparing to unpack .../libhttp-cookies-perl_6.01-1_all.deb ...
[00:01:26] Unpacking libhttp-cookies-perl (6.01-1) ...
[00:01:26] Selecting previously unselected package libhttp-daemon-perl.
[00:01:26] Preparing to unpack .../libhttp-daemon-perl_6.01-1_all.deb ...
[00:01:26] Unpacking libhttp-daemon-perl (6.01-1) ...
[00:01:26] Selecting previously unselected package libhttp-negotiate-perl.
[00:01:26] Preparing to unpack .../libhttp-negotiate-perl_6.00-2_all.deb ...
[00:01:26] Unpacking libhttp-negotiate-perl (6.00-2) ...
[00:01:26] Selecting previously unselected package libio-pty-perl.
[00:01:26] Preparing to unpack .../libio-pty-perl_1%3a1.08-1+b4_amd64.deb ...
[00:01:26] Unpacking libio-pty-perl (1:1.08-1+b4) ...
[00:01:26] Selecting previously unselected package libio-sessiondata-perl.
[00:01:26] Preparing to unpack .../libio-sessiondata-perl_1.03-1_all.deb ...
[00:01:26] Unpacking libio-sessiondata-perl (1.03-1) ...
[00:01:26] Selecting previously unselected package libio-string-perl.
[00:01:26] Preparing to unpack .../libio-string-perl_1.08-3_all.deb ...
[00:01:26] Unpacking libio-string-perl (1.08-3) ...
[00:01:26] Selecting previously unselected package libio-stringy-perl.
[00:01:26] Preparing to unpack .../libio-stringy-perl_2.110-5_all.deb ...
[00:01:26] Unpacking libio-stringy-perl (2.110-5) ...
[00:01:26] Selecting previously unselected package libipc-run-perl.
[00:01:26] Preparing to unpack .../libipc-run-perl_0.92-1_all.deb ...
[00:01:26] Unpacking libipc-run-perl (0.92-1) ...
[00:01:27] Selecting previously unselected package libjson-perl.
[00:01:27] Preparing to unpack .../libjson-perl_2.61-1_all.deb ...
[00:01:27] Unpacking libjson-perl (2.61-1) ...
[00:01:27] Selecting previously unselected package libjson-xs-perl.
[00:01:27] Preparing to unpack .../libjson-xs-perl_2.340-1+b2_amd64.deb ...
[00:01:27] Unpacking libjson-xs-perl (2.340-1+b2) ...
[00:01:27] Selecting previously unselected package liblist-moreutils-perl.
[00:01:27] Preparing to unpack .../liblist-moreutils-perl_0.33-2+b1_amd64.deb ...
[00:01:27] Unpacking liblist-moreutils-perl (0.33-2+b1) ...
[00:01:27] Selecting previously unselected package liblog-message-perl.
[00:01:27] Preparing to unpack .../liblog-message-perl_0.8-1_all.deb ...
[00:01:27] Unpacking liblog-message-perl (0.8-1) ...
[00:01:27] Selecting previously unselected package liblog-message-simple-perl.
[00:01:27] Preparing to unpack .../liblog-message-simple-perl_0.10-2_all.deb ...
[00:01:27] Unpacking liblog-message-simple-perl (0.10-2) ...
[00:01:27] Selecting previously unselected package libnet-http-perl.
[00:01:27] Preparing to unpack .../libnet-http-perl_6.07-1_all.deb ...
[00:01:27] Unpacking libnet-http-perl (6.07-1) ...
[00:01:27] Selecting previously unselected package libwww-robotrules-perl.
[00:01:27] Preparing to unpack .../libwww-robotrules-perl_6.01-1_all.deb ...
[00:01:27] Unpacking libwww-robotrules-perl (6.01-1) ...
[00:01:27] Selecting previously unselected package libwww-perl.
[00:01:27] Preparing to unpack .../libwww-perl_6.08-1_all.deb ...
[00:01:27] Unpacking libwww-perl (6.08-1) ...
[00:01:27] Selecting previously unselected package liblwp-protocol-https-perl.
[00:01:27] Preparing to unpack .../liblwp-protocol-https-perl_6.06-2_all.deb ...
[00:01:27] Unpacking liblwp-protocol-https-perl (6.06-2) ...
[00:01:27] Selecting previously unselected package libsys-hostname-long-perl.
[00:01:27] Preparing to unpack .../libsys-hostname-long-perl_1.4-3_all.deb ...
[00:01:27] Unpacking libsys-hostname-long-perl (1.4-3) ...
[00:01:27] Selecting previously unselected package libmail-sendmail-perl.
[00:01:27] Preparing to unpack .../libmail-sendmail-perl_0.79.16-1_all.deb ...
[00:01:27] Unpacking libmail-sendmail-perl (0.79.16-1) ...
[00:01:27] Selecting previously unselected package libmime-tools-perl.
[00:01:27] Preparing to unpack .../libmime-tools-perl_5.505-1_all.deb ...
[00:01:27] Unpacking libmime-tools-perl (5.505-1) ...
[00:01:28] Selecting previously unselected package libmodule-build-perl.
[00:01:28] Preparing to unpack .../libmodule-build-perl_0.421000-2+deb8u1_all.deb ...
[00:01:28] Adding 'diversion of /usr/bin/config_data to /usr/bin/config_data.diverted by libmodule-build-perl'
[00:01:28] Adding 'diversion of /usr/share/man/man1/config_data.1.gz to /usr/share/man/man1/config_data.diverted.1.gz by libmodule-build-perl'
[00:01:28] Unpacking libmodule-build-perl (0.421000-2+deb8u1) ...
[00:01:28] Selecting previously unselected package libmodule-pluggable-perl.
[00:01:28] Preparing to unpack .../libmodule-pluggable-perl_5.1-1_all.deb ...
[00:01:28] Unpacking libmodule-pluggable-perl (5.1-1) ...
[00:01:28] Selecting previously unselected package libmodule-signature-perl.
[00:01:28] Preparing to unpack .../libmodule-signature-perl_0.73-1+deb8u2_all.deb ...
[00:01:28] Unpacking libmodule-signature-perl (0.73-1+deb8u2) ...
[00:01:28] Selecting previously unselected package libossp-uuid-perl.
[00:01:28] Preparing to unpack .../libossp-uuid-perl_1.6.2-1.5+b1_amd64.deb ...
[00:01:28] Unpacking libossp-uuid-perl (1.6.2-1.5+b1) ...
[00:01:28] Selecting previously unselected package libpackage-constants-perl.
[00:01:28] Preparing to unpack .../libpackage-constants-perl_0.04-1_all.deb ...
[00:01:28] Unpacking libpackage-constants-perl (0.04-1) ...
[00:01:28] Selecting previously unselected package libparse-debcontrol-perl.
[00:01:28] Preparing to unpack .../libparse-debcontrol-perl_2.005-4_all.deb ...
[00:01:28] Unpacking libparse-debcontrol-perl (2.005-4) ...
[00:01:28] Selecting previously unselected package libparse-debianchangelog-perl.
[00:01:28] Preparing to unpack .../libparse-debianchangelog-perl_1.2.0-1.1_all.deb ...
[00:01:28] Unpacking libparse-debianchangelog-perl (1.2.0-1.1) ...
[00:01:28] Selecting previously unselected package libperlio-gzip-perl.
[00:01:28] Preparing to unpack .../libperlio-gzip-perl_0.18-3+b1_amd64.deb ...
[00:01:28] Unpacking libperlio-gzip-perl (0.18-3+b1) ...
[00:01:28] Selecting previously unselected package libpod-latex-perl.
[00:01:29] Preparing to unpack .../libpod-latex-perl_0.61-1_all.deb ...
[00:01:29] Adding 'diversion of /usr/bin/pod2latex to /usr/bin/pod2latex.bundled by libpod-latex-perl'
[00:01:29] Adding 'diversion of /usr/share/man/man1/pod2latex.1.gz to /usr/share/man/man1/pod2latex.bundled.1.gz by libpod-latex-perl'
[00:01:29] Unpacking libpod-latex-perl (0.61-1) ...
[00:01:29] Selecting previously unselected package libregexp-common-perl.
[00:01:29] Preparing to unpack .../libregexp-common-perl_2013031301-1_all.deb ...
[00:01:29] Unpacking libregexp-common-perl (2013031301-1) ...
[00:01:29] Selecting previously unselected package libpod-readme-perl.
[00:01:29] Preparing to unpack .../libpod-readme-perl_0.11-1_all.deb ...
[00:01:29] Unpacking libpod-readme-perl (0.11-1) ...
[00:01:29] Selecting previously unselected package libsasl2-modules:amd64.
[00:01:29] Preparing to unpack .../libsasl2-modules_2.1.26.dfsg1-13+deb8u1_amd64.deb ...
[00:01:29] Unpacking libsasl2-modules:amd64 (2.1.26.dfsg1-13+deb8u1) ...
[00:01:29] Selecting previously unselected package libtask-weaken-perl.
[00:01:29] Preparing to unpack .../libtask-weaken-perl_1.04-1_all.deb ...
[00:01:29] Unpacking libtask-weaken-perl (1.04-1) ...
[00:01:29] Selecting previously unselected package libxml-parser-perl.
[00:01:29] Preparing to unpack .../libxml-parser-perl_2.41-3_amd64.deb ...
[00:01:29] Unpacking libxml-parser-perl (2.41-3) ...
[00:01:29] Selecting previously unselected package libsoap-lite-perl.
[00:01:29] Preparing to unpack .../libsoap-lite-perl_1.11-1_all.deb ...
[00:01:29] Unpacking libsoap-lite-perl (1.11-1) ...
[00:01:29] Selecting previously unselected package libtext-template-perl.
[00:01:29] Preparing to unpack .../libtext-template-perl_1.46-1_all.deb ...
[00:01:29] Unpacking libtext-template-perl (1.46-1) ...
[00:01:29] Selecting previously unselected package libsoftware-license-perl.
[00:01:29] Preparing to unpack .../libsoftware-license-perl_0.103010-3_all.deb ...
[00:01:29] Unpacking libsoftware-license-perl (0.103010-3) ...
[00:01:30] Selecting previously unselected package libterm-ui-perl.
[00:01:30] Preparing to unpack .../libterm-ui-perl_0.42-1_all.deb ...
[00:01:30] Unpacking libterm-ui-perl (0.42-1) ...
[00:01:30] Selecting previously unselected package libtext-levenshtein-perl.
[00:01:30] Preparing to unpack .../libtext-levenshtein-perl_0.11-1_all.deb ...
[00:01:30] Unpacking libtext-levenshtein-perl (0.11-1) ...
[00:01:30] Selecting previously unselected package libtext-soundex-perl.
[00:01:30] Preparing to unpack .../libtext-soundex-perl_3.4-1+b2_amd64.deb ...
[00:01:30] Unpacking libtext-soundex-perl (3.4-1+b2) ...
[00:01:30] Selecting previously unselected package libtie-ixhash-perl.
[00:01:30] Preparing to unpack .../libtie-ixhash-perl_1.23-1_all.deb ...
[00:01:30] Unpacking libtie-ixhash-perl (1.23-1) ...
[00:01:30] Selecting previously unselected package libxmlrpc-lite-perl.
[00:01:30] Preparing to unpack .../libxmlrpc-lite-perl_0.717-1_all.deb ...
[00:01:30] Unpacking libxmlrpc-lite-perl (0.717-1) ...
[00:01:30] Selecting previously unselected package patchutils.
[00:01:30] Preparing to unpack .../patchutils_0.3.3-1_amd64.deb ...
[00:01:31] Unpacking patchutils (0.3.3-1) ...
[00:01:31] Selecting previously unselected package t1utils.
[00:01:31] Preparing to unpack .../t1utils_1.38-4_amd64.deb ...
[00:01:31] Unpacking t1utils (1.38-4) ...
[00:01:31] Selecting previously unselected package lintian.
[00:01:31] Preparing to unpack .../lintian_2.5.30+deb8u4_all.deb ...
[00:01:31] Unpacking lintian (2.5.30+deb8u4) ...
[00:01:31] Selecting previously unselected package lsb-release.
[00:01:31] Preparing to unpack .../lsb-release_4.1+Debian13+nmu1_all.deb ...
[00:01:31] Unpacking lsb-release (4.1+Debian13+nmu1) ...
[00:01:31] Selecting previously unselected package manpages-dev.
[00:01:31] Preparing to unpack .../manpages-dev_3.74-1_all.deb ...
[00:01:31] Unpacking manpages-dev (3.74-1) ...
[00:01:34] Selecting previously unselected package psmisc.
[00:01:34] Preparing to unpack .../psmisc_22.21-2_amd64.deb ...
[00:01:34] Unpacking psmisc (22.21-2) ...
[00:01:34] Selecting previously unselected package python-apt-common.
[00:01:34] Preparing to unpack .../python-apt-common_0.9.3.12_all.deb ...
[00:01:34] Unpacking python-apt-common (0.9.3.12) ...
[00:01:34] Selecting previously unselected package python3-apt.
[00:01:34] Preparing to unpack .../python3-apt_0.9.3.12_amd64.deb ...
[00:01:34] Unpacking python3-apt (0.9.3.12) ...
[00:01:35] Selecting previously unselected package python3-pkg-resources.
[00:01:35] Preparing to unpack .../python3-pkg-resources_5.5.1-1_all.deb ...
[00:01:35] Unpacking python3-pkg-resources (5.5.1-1) ...
[00:01:35] Selecting previously unselected package python3-chardet.
[00:01:35] Preparing to unpack .../python3-chardet_2.3.0-1_all.deb ...
[00:01:35] Unpacking python3-chardet (2.3.0-1) ...
[00:01:35] Selecting previously unselected package python3-six.
[00:01:35] Preparing to unpack .../python3-six_1.8.0-1_all.deb ...
[00:01:35] Unpacking python3-six (1.8.0-1) ...
[00:01:35] Selecting previously unselected package python3-debian.
[00:01:35] Preparing to unpack .../python3-debian_0.1.27_all.deb ...
[00:01:35] Unpacking python3-debian (0.1.27) ...
[00:01:35] Selecting previously unselected package python3-magic.
[00:01:35] Preparing to unpack .../python3-magic_1%3a5.22+15-2+deb8u3_all.deb ...
[00:01:35] Unpacking python3-magic (1:5.22+15-2+deb8u3) ...
[00:01:35] Selecting previously unselected package rename.
[00:01:35] Preparing to unpack .../archives/rename_0.20-3_all.deb ...
[00:01:35] Unpacking rename (0.20-3) ...
[00:01:35] Selecting previously unselected package rsync.
[00:01:35] Preparing to unpack .../rsync_3.1.1-3+deb8u1_amd64.deb ...
[00:01:35] Unpacking rsync (3.1.1-3+deb8u1) ...
[00:01:35] Selecting previously unselected package shared-mime-info.
[00:01:35] Preparing to unpack .../shared-mime-info_1.3-1_amd64.deb ...
[00:01:35] Unpacking shared-mime-info (1.3-1) ...
[00:01:36] Selecting previously unselected package strace.
[00:01:36] Preparing to unpack .../strace_4.9-2_amd64.deb ...
[00:01:36] Unpacking strace (4.9-2) ...
[00:01:36] Selecting previously unselected package unzip.
[00:01:36] Preparing to unpack .../unzip_6.0-16+deb8u3_amd64.deb ...
[00:01:36] Unpacking unzip (6.0-16+deb8u3) ...
[00:01:36] Selecting previously unselected package wdiff.
[00:01:36] Preparing to unpack .../wdiff_1.2.2-1_amd64.deb ...
[00:01:36] Unpacking wdiff (1.2.2-1) ...
[00:01:36] Selecting previously unselected package xdg-user-dirs.
[00:01:36] Preparing to unpack .../xdg-user-dirs_0.15-2_amd64.deb ...
[00:01:36] Unpacking xdg-user-dirs (0.15-2) ...
[00:01:36] Selecting previously unselected package xml-core.
[00:01:37] Preparing to unpack .../xml-core_0.13+nmu2_all.deb ...
[00:01:37] Unpacking xml-core (0.13+nmu2) ...
[00:01:37] Selecting previously unselected package equivs.
[00:01:37] Preparing to unpack .../archives/equivs_2.0.9_all.deb ...
[00:01:37] Unpacking equivs (2.0.9) ...
[00:01:37] Selecting previously unselected package reprepro.
[00:01:37] Preparing to unpack .../reprepro_4.16.0-1_amd64.deb ...
[00:01:37] Unpacking reprepro (4.16.0-1) ...
[00:01:37] Processing triggers for systemd (215-17+deb8u7) ...
[00:01:37] Setting up cron (3.0pl1-127+deb8u1) ...
[00:01:37] Adding group `crontab' (GID 109) ...
[00:01:37] Done.
[00:01:38] update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
[00:01:39] Setting up libapt-inst1.5:amd64 (1.0.9.8.4) ...
[00:01:39] Setting up libgdbm3:amd64 (1.8.3-13.1) ...
[00:01:39] Setting up libpipeline1:amd64 (1.4.0-1) ...
[00:01:39] Setting up libpopt0:amd64 (1.16-10) ...
[00:01:39] Setting up groff-base (1.22.2-8) ...
[00:01:39] Setting up bsdmainutils (9.0.6) ...
[00:01:39] update-alternatives: using /usr/bin/bsd-write to provide /usr/bin/write (write) in auto mode
[00:01:39] update-alternatives: using /usr/bin/bsd-from to provide /usr/bin/from (from) in auto mode
[00:01:39] Setting up man-db (2.7.0.2-5) ...
[00:01:39] debconf: unable to initialize frontend: Dialog
[00:01:39] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:01:39] debconf: falling back to frontend: Readline
[00:01:39] Building database of manual pages ...
[00:02:10] Setting up libasprintf0c2:amd64 (0.19.3-2) ...
[00:02:10] Setting up libgmp10:amd64 (2:6.0.0+dfsg-6) ...
[00:02:10] Setting up libnettle4:amd64 (2.7.1-5+deb8u2) ...
[00:02:10] Setting up libhogweed2:amd64 (2.7.1-5+deb8u2) ...
[00:02:10] Setting up libffi6:amd64 (3.1-2+deb8u1) ...
[00:02:10] Setting up libp11-kit0:amd64 (0.20.7-1) ...
[00:02:10] Setting up libtasn1-6:amd64 (4.2-3+deb8u3) ...
[00:02:10] Setting up libgnutls-deb0-28:amd64 (3.3.8-6+deb8u7) ...
[00:02:10] Setting up libidn11:amd64 (1.29-1+deb8u2) ...
[00:02:10] Setting up libsasl2-modules-db:amd64 (2.1.26.dfsg1-13+deb8u1) ...
[00:02:10] Setting up libsasl2-2:amd64 (2.1.26.dfsg1-13+deb8u1) ...
[00:02:10] Setting up libldap-2.4-2:amd64 (2.4.40+dfsg-1+deb8u3) ...
[00:02:10] Setting up liblockfile-bin (1.09-6) ...
[00:02:10] Setting up liblockfile1:amd64 (1.09-6) ...
[00:02:10] Setting up libmagic1:amd64 (1:5.22+15-2+deb8u3) ...
[00:02:10] Setting up libsqlite3-0:amd64 (3.8.7.1-1+deb8u2) ...
[00:02:10] Setting up libxml2:amd64 (2.9.1+dfsg1-5+deb8u5) ...
[00:02:10] Setting up perl-modules (5.20.2-3+deb8u9) ...
[00:02:10] Setting up perl (5.20.2-3+deb8u9) ...
[00:02:10] update-alternatives: using /usr/bin/prename to provide /usr/bin/rename (rename) in auto mode
[00:02:10] Setting up mime-support (3.58) ...
[00:02:10] Setting up libexpat1:amd64 (2.1.0-6+deb8u4) ...
[00:02:10] Setting up libpython2.7-stdlib:amd64 (2.7.9-2+deb8u1) ...
[00:02:10] Setting up python2.7 (2.7.9-2+deb8u1) ...
[00:02:12] Setting up libpython-stdlib:amd64 (2.7.9-1) ...
[00:02:12] Setting up python (2.7.9-1) ...
[00:02:12] Setting up liblzo2-2:amd64 (2.08-1.2) ...
[00:02:12] Setting up libarchive13:amd64 (3.1.2-11+deb8u3) ...
[00:02:12] Setting up libasan1:amd64 (4.9.2-10) ...
[00:02:12] Setting up libassuan0:amd64 (2.1.2-2) ...
[00:02:12] Setting up libatomic1:amd64 (4.9.2-10) ...
[00:02:12] Setting up libcilkrts5:amd64 (4.9.2-10) ...
[00:02:12] Setting up libisl10:amd64 (0.12.2-2) ...
[00:02:12] Setting up libcloog-isl4:amd64 (0.18.2-1+b2) ...
[00:02:12] Setting up libglib2.0-0:amd64 (2.42.1-1+b1) ...
[00:02:12] No schema files found: doing nothing.
[00:02:12] Setting up libcroco3:amd64 (0.6.8-3+b1) ...
[00:02:12] Setting up librtmp1:amd64 (2.4+20150115.gita107cef-1+deb8u1) ...
[00:02:12] Setting up libssh2-1:amd64 (1.4.3-4.1+deb8u1) ...
[00:02:12] Setting up libcurl3:amd64 (7.38.0-4+deb8u8) ...
[00:02:12] Setting up libcurl3-gnutls:amd64 (7.38.0-4+deb8u8) ...
[00:02:12] Setting up libunistring0:amd64 (0.9.3-5.2+b1) ...
[00:02:12] Setting up libgettextpo0:amd64 (0.19.3-2) ...
[00:02:12] Setting up libgomp1:amd64 (4.9.2-10) ...
[00:02:12] Setting up pinentry-curses (0.8.3-2) ...
[00:02:12] Setting up libpth20:amd64 (2.0.7-20) ...
[00:02:12] Setting up gnupg-agent (2.0.26-6+deb8u1) ...
[00:02:12] Setting up libksba8:amd64 (1.3.2-1+deb8u1) ...
[00:02:12] Setting up gnupg2 (2.0.26-6+deb8u1) ...
[00:02:12] Setting up libgpgme11:amd64 (1.5.1-6) ...
[00:02:12] Setting up libicu52:amd64 (52.1-8+deb8u6) ...
[00:02:12] Setting up libitm1:amd64 (4.9.2-10) ...
[00:02:12] Setting up liblsan0:amd64 (4.9.2-10) ...
[00:02:12] Setting up libmpdec2:amd64 (2.4.1-1) ...
[00:02:12] Setting up libmpfr4:amd64 (3.1.2-2) ...
[00:02:12] Setting up libnfnetlink0:amd64 (1.0.1-3) ...
[00:02:12] Setting up libossp-uuid16:amd64 (1.6.2-1.5+b1) ...
[00:02:12] Setting up libpython3.4-minimal:amd64 (3.4.2-1) ...
[00:02:12] Setting up libpython3.4-stdlib:amd64 (3.4.2-1) ...
[00:02:12] Setting up libquadmath0:amd64 (4.9.2-10) ...
[00:02:12] Setting up libtsan0:amd64 (4.9.2-10) ...
[00:02:12] Setting up libubsan0:amd64 (4.9.2-10) ...
[00:02:12] Setting up python3.4-minimal (3.4.2-1) ...
[00:02:13] Setting up sgml-base (1.26+nmu4) ...
[00:02:13] Setting up libmpc3:amd64 (1.0.2-1) ...
[00:02:13] Setting up libxtables10 (1.4.21-2+b1) ...
[00:02:13] Setting up iptables (1.4.21-2+b1) ...
[00:02:13] Setting up manpages (3.74-1) ...
[00:02:13] Setting up libpsl0:amd64 (0.5.1-1) ...
[00:02:13] Setting up wget (1.16-1+deb8u4) ...
[00:02:13] Setting up at (3.1.16-1) ...
[00:02:15] Setting up exim4-config (4.84.2-2+deb8u4) ...
[00:02:15] debconf: unable to initialize frontend: Dialog
[00:02:15] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:02:15] debconf: falling back to frontend: Readline
[00:02:15] Adding system-user for exim (v4)
[00:02:16] Setting up exim4-base (4.84.2-2+deb8u4) ...
[00:02:16] debconf: unable to initialize frontend: Dialog
[00:02:16] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:02:16] debconf: falling back to frontend: Readline
[00:02:16] exim: DB upgrade, deleting hints-db
[00:02:17] Setting up exim4-daemon-light (4.84.2-2+deb8u4) ...
[00:02:17] debconf: unable to initialize frontend: Dialog
[00:02:17] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:02:17] debconf: falling back to frontend: Readline
[00:02:19] Setting up bsd-mailx (8.1.2-0.20141216cvs-2) ...
[00:02:19] update-alternatives: using /usr/bin/bsd-mailx to provide /usr/bin/mailx (mailx) in auto mode
[00:02:19] Setting up bzip2 (1.0.6-7+b3) ...
[00:02:19] Setting up file (1:5.22+15-2+deb8u3) ...
[00:02:19] Setting up gettext-base (0.19.3-2) ...
[00:02:19] Setting up patch (2.7.5-1) ...
[00:02:19] Setting up xz-utils (5.1.1alpha+20120614-2+b3) ...
[00:02:19] update-alternatives: using /usr/bin/xz to provide /usr/bin/lzma (lzma) in auto mode
[00:02:19] Setting up apt-transport-https (1.0.9.8.4) ...
[00:02:19] Setting up autopoint (0.19.3-2) ...
[00:02:19] Setting up binutils (2.25-5+deb8u1) ...
[00:02:19] Setting up libc-dev-bin (2.19-18+deb8u10) ...
[00:02:19] Setting up linux-libc-dev:amd64 (3.16.51-2) ...
[00:02:19] Setting up libc6-dev:amd64 (2.19-18+deb8u10) ...
[00:02:19] Setting up cpp-4.9 (4.9.2-10) ...
[00:02:19] Setting up cpp (4:4.9.2-2) ...
[00:02:19] Setting up libgcc-4.9-dev:amd64 (4.9.2-10) ...
[00:02:19] Setting up gcc-4.9 (4.9.2-10) ...
[00:02:19] Setting up gcc (4:4.9.2-2) ...
[00:02:19] Setting up libstdc++-4.9-dev:amd64 (4.9.2-10) ...
[00:02:19] Setting up g++-4.9 (4.9.2-10) ...
[00:02:19] Setting up g++ (4:4.9.2-2) ...
[00:02:19] update-alternatives: using /usr/bin/g++ to provide /usr/bin/c++ (c++) in auto mode
[00:02:19] Setting up make (4.0-8.1) ...
[00:02:19] Setting up libtimedate-perl (2.3000-2) ...
[00:02:19] Setting up libdpkg-perl (1.17.27) ...
[00:02:19] Setting up dpkg-dev (1.17.27) ...
[00:02:19] Setting up build-essential (11.7) ...
[00:02:19] Setting up openssl (1.0.1t-1+deb8u7) ...
[00:02:19] Setting up ca-certificates (20141019+deb8u3) ...
[00:02:19] debconf: unable to initialize frontend: Dialog
[00:02:19] debconf: (TERM is not set, so the dialog frontend is not usable.)
[00:02:19] debconf: falling back to frontend: Readline
[00:02:25] Updating certificates in /etc/ssl/certs... 174 added, 0 removed; done.
[00:02:26] Setting up curl (7.38.0-4+deb8u8) ...
[00:02:26] Setting up dctrl-tools (2.23) ...
[00:02:26] Setting up gettext (0.19.3-2) ...
[00:02:26] Setting up intltool-debian (0.35.0+20060710.1) ...
[00:02:26] Setting up po-debconf (1.0.16+nmu3) ...
[00:02:26] Setting up debhelper (9.20150101+deb8u2) ...
[00:02:26] Setting up debian-keyring (2015.04.10) ...
[00:02:26] Setting up python3.4 (3.4.2-1) ...
[00:02:27] Setting up python3-minimal (3.4.2-2) ...
[00:02:28] Setting up libpython3-stdlib:amd64 (3.4.2-2) ...
[00:02:28] Setting up diffstat (1.58-1) ...
[00:02:28] Setting up distro-info-data (0.26) ...
[00:02:28] Setting up libconfig-file-perl (1.50-2) ...
[00:02:28] Setting up dpkg-sig (0.13.1+nmu2) ...
[00:02:28] Setting up dput (0.9.6.4+deb8u1) ...
[00:02:28] Setting up libfakeroot:amd64 (1.20.2-1) ...
[00:02:28] Setting up fakeroot (1.20.2-1) ...
[00:02:28] update-alternatives: using /usr/bin/fakeroot-sysv to provide /usr/bin/fakeroot (fakeroot) in auto mode
[00:02:28] Setting up hardening-includes (2.6) ...
[00:02:28] Setting up iso-codes (3.57-1) ...
[00:02:28] Setting up libalgorithm-c3-perl (0.09-1) ...
[00:02:28] Setting up libalgorithm-diff-perl (1.19.02-3) ...
[00:02:28] Setting up libalgorithm-diff-xs-perl (0.04-3+b1) ...
[00:02:28] Setting up libalgorithm-merge-perl (0.08-2) ...
[00:02:28] Setting up libapt-pkg-perl (0.1.29+b2) ...
[00:02:28] Setting up libarchive-extract-perl (0.72-1) ...
[00:02:28] Setting up libarchive-zip-perl (1.39-1) ...
[00:02:28] Setting up libasprintf-dev:amd64 (0.19.3-2) ...
[00:02:28] Setting up libauthen-sasl-perl (2.1600-1) ...
[00:02:28] Setting up libcgi-pm-perl (4.09-1) ...
[00:02:28] Setting up libfcgi-perl (0.77-1+deb8u1) ...
[00:02:28] Setting up libcgi-fast-perl (1:2.04-1) ...
[00:02:28] Setting up libsub-name-perl (0.12-1) ...
[00:02:28] Setting up libclass-accessor-perl (0.34-1) ...
[00:02:28] Setting up libclass-c3-perl (0.26-1) ...
[00:02:28] Setting up libclass-c3-xs-perl (0.13-2+b1) ...
[00:02:28] Setting up libclass-inspector-perl (1.28-1) ...
[00:02:28] Setting up libclone-perl (0.37-1+b1) ...
[00:02:28] Setting up libcommon-sense-perl (3.73-2+b3) ...
[00:02:28] Setting up libconvert-binhex-perl (1.123-2) ...
[00:02:28] Setting up libcpan-meta-perl (2.142690-1) ...
[00:02:28] Setting up libcrypt-ssleay-perl (0.58-1+b2) ...
[00:02:28] Setting up libparams-util-perl (1.07-2+b1) ...
[00:02:28] Setting up libsub-install-perl (0.928-1) ...
[00:02:28] Setting up libdata-optlist-perl (0.109-1) ...
[00:02:28] Setting up libmro-compat-perl (0.12-1) ...
[00:02:28] Setting up libsub-exporter-perl (0.986-1) ...
[00:02:28] Setting up libdata-section-perl (0.200006-1) ...
[00:02:28] Setting up libdigest-hmac-perl (1.03+dfsg-1) ...
[00:02:28] Setting up libdistro-info-perl (0.14) ...
[00:02:28] Setting up libnet-ssleay-perl (1.65-1+deb8u1) ...
[00:02:28] Setting up libio-socket-ssl-perl (2.002-2+deb8u3) ...
[00:02:28] Setting up libnet-smtp-ssl-perl (1.01-3) ...
[00:02:28] Setting up libmailtools-perl (2.13-1) ...
[00:02:28] Setting up libsocket6-perl (0.25-1+b1) ...
[00:02:28] Setting up libio-socket-inet6-perl (2.72-1) ...
[00:02:28] Setting up libnet-ip-perl (1.26-1) ...
[00:02:28] Setting up libnet-dns-perl (0.81-2+deb8u1) ...
[00:02:28] Setting up libnet-domain-tld-perl (1.72-1) ...
[00:02:28] Setting up libemail-valid-perl (1.195-1) ...
[00:02:28] Setting up libencode-locale-perl (1.03-1) ...
[00:02:28] Setting up liberror-perl (0.17-1.1) ...
[00:02:28] Setting up libexporter-lite-perl (0.06-1) ...
[00:02:28] Setting up libfile-basedir-perl (0.03-1) ...
[00:02:28] Setting up libfile-fcntllock-perl (0.22-1+b1) ...
[00:02:28] Setting up libhttp-date-perl (6.02-1) ...
[00:02:28] Setting up libfile-listing-perl (6.04-1) ...
[00:02:28] Setting up libfont-afm-perl (1.20-1) ...
[00:02:28] Setting up libgettextpo-dev:amd64 (0.19.3-2) ...
[00:02:28] Setting up libglib2.0-data (2.42.1-1) ...
[00:02:28] Setting up liburi-perl (1.64-1) ...
[00:02:28] Setting up libhtml-tagset-perl (3.20-2) ...
[00:02:28] Setting up libhtml-parser-perl (3.71-1+b3) ...
[00:02:28] Setting up libio-html-perl (1.001-1) ...
[00:02:28] Setting up liblwp-mediatypes-perl (6.02-1) ...
[00:02:28] Setting up libhttp-message-perl (6.06-1) ...
[00:02:28] Setting up libhtml-form-perl (6.03-1) ...
[00:02:28] Setting up libhtml-tree-perl (5.03-1) ...
[00:02:28] Setting up libhtml-format-perl (2.11-1) ...
[00:02:28] Setting up libhttp-cookies-perl (6.01-1) ...
[00:02:28] Setting up libhttp-daemon-perl (6.01-1) ...
[00:02:28] Setting up libhttp-negotiate-perl (6.00-2) ...
[00:02:28] Setting up libio-pty-perl (1:1.08-1+b4) ...
[00:02:28] Setting up libio-sessiondata-perl (1.03-1) ...
[00:02:28] Setting up libio-string-perl (1.08-3) ...
[00:02:28] Setting up libio-stringy-perl (2.110-5) ...
[00:02:28] Setting up libipc-run-perl (0.92-1) ...
[00:02:28] Setting up libjson-perl (2.61-1) ...
[00:02:28] Setting up libjson-xs-perl (2.340-1+b2) ...
[00:02:28] Setting up liblist-moreutils-perl (0.33-2+b1) ...
[00:02:28] Setting up liblog-message-perl (0.8-1) ...
[00:02:28] Setting up liblog-message-simple-perl (0.10-2) ...
[00:02:28] Setting up libnet-http-perl (6.07-1) ...
[00:02:28] Setting up libwww-robotrules-perl (6.01-1) ...
[00:02:28] Setting up libsys-hostname-long-perl (1.4-3) ...
[00:02:28] Setting up libmail-sendmail-perl (0.79.16-1) ...
[00:02:28] Setting up libmime-tools-perl (5.505-1) ...
[00:02:28] Setting up libmodule-build-perl (0.421000-2+deb8u1) ...
[00:02:28] Setting up libmodule-pluggable-perl (5.1-1) ...
[00:02:28] Setting up libmodule-signature-perl (0.73-1+deb8u2) ...
[00:02:28] Setting up libossp-uuid-perl (1.6.2-1.5+b1) ...
[00:02:28] Setting up libpackage-constants-perl (0.04-1) ...
[00:02:28] Setting up libparse-debianchangelog-perl (1.2.0-1.1) ...
[00:02:28] Setting up libperlio-gzip-perl (0.18-3+b1) ...
[00:02:28] Setting up libpod-latex-perl (0.61-1) ...
[00:02:28] Setting up libregexp-common-perl (2013031301-1) ...
[00:02:28] Setting up libpod-readme-perl (0.11-1) ...
[00:02:28] Setting up libsasl2-modules:amd64 (2.1.26.dfsg1-13+deb8u1) ...
[00:02:28] Setting up libtask-weaken-perl (1.04-1) ...
[00:02:28] Setting up libtext-template-perl (1.46-1) ...
[00:02:28] Setting up libsoftware-license-perl (0.103010-3) ...
[00:02:28] Setting up libterm-ui-perl (0.42-1) ...
[00:02:28] Setting up libtext-levenshtein-perl (0.11-1) ...
[00:02:28] Setting up libtext-soundex-perl (3.4-1+b2) ...
[00:02:28] Setting up libtie-ixhash-perl (1.23-1) ...
[00:02:28] Setting up patchutils (0.3.3-1) ...
[00:02:28] Setting up t1utils (1.38-4) ...
[00:02:28] Setting up lintian (2.5.30+deb8u4) ...
[00:02:28] Setting up lsb-release (4.1+Debian13+nmu1) ...
[00:02:28] Setting up manpages-dev (3.74-1) ...
[00:02:28] Setting up psmisc (22.21-2) ...
[00:02:28] Setting up python-apt-common (0.9.3.12) ...
[00:02:28] Setting up rename (0.20-3) ...
[00:02:28] update-alternatives: using /usr/bin/file-rename to provide /usr/bin/rename (rename) in auto mode
[00:02:28] Setting up rsync (3.1.1-3+deb8u1) ...
[00:02:29] Setting up shared-mime-info (1.3-1) ...
[00:02:30] Setting up strace (4.9-2) ...
[00:02:30] Setting up unzip (6.0-16+deb8u3) ...
[00:02:30] Setting up wdiff (1.2.2-1) ...
[00:02:30] Setting up xdg-user-dirs (0.15-2) ...
[00:02:30] Setting up xml-core (0.13+nmu2) ...
[00:02:30] Setting up equivs (2.0.9) ...
[00:02:30] Setting up reprepro (4.16.0-1) ...
[00:02:30] Setting up python3 (3.4.2-2) ...
[00:02:30] running python rtupdate hooks for python3.4...
[00:02:30] running python post-rtupdate hooks for python3.4...
[00:02:31] Setting up devscripts (2.15.3+deb8u1) ...
[00:02:31] Setting up liblwp-protocol-https-perl (6.06-2) ...
[00:02:31] Setting up python3-apt (0.9.3.12) ...
[00:02:31] Setting up python3-pkg-resources (5.5.1-1) ...
[00:02:32] Setting up python3-chardet (2.3.0-1) ...
[00:02:32] Setting up python3-six (1.8.0-1) ...
[00:02:33] Setting up python3-debian (0.1.27) ...
[00:02:33] Setting up python3-magic (1:5.22+15-2+deb8u3) ...
[00:02:33] Setting up dh-python (1.20141111-2) ...
[00:02:34] Setting up libwww-perl (6.08-1) ...
[00:02:34] Setting up libparse-debcontrol-perl (2.005-4) ...
[00:02:34] Setting up libxml-parser-perl (2.41-3) ...
[00:02:34] Setting up libsoap-lite-perl (1.11-1) ...
[00:02:34] Setting up libxmlrpc-lite-perl (0.717-1) ...
[00:02:34] Processing triggers for systemd (215-17+deb8u7) ...
[00:02:34] Processing triggers for libc-bin (2.19-18+deb8u10) ...
[00:02:34] Processing triggers for ca-certificates (20141019+deb8u3) ...
[00:02:36] Updating certificates in /etc/ssl/certs... 0 added, 0 removed; done.
[00:02:36] Running hooks in /etc/ca-certificates/update.d....done.
[00:02:36] Processing triggers for sgml-base (1.26+nmu4) ...
[00:02:36] 0
[00:02:36] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /etc/lightbuildserver/container/container_rsa root@93.180.154.168 "export LC_ALL=C; (echo '127.0.0.1     005-build05-lxc.jiffybox.pokorra.de' > tmp; cat /etc/hosts >> tmp; mv tmp /etc/hosts) 2>&1 && echo \$?"
[00:02:36] 0
[00:02:36] now running: rsync -avz --delete -e "ssh -i /etc/lightbuildserver/container/container_rsa -p 2222" /var/lib/lightbuildserver/src/tbits.net/lbs-kolab-test root@build05-lxc.jiffybox.pokorra.de:/var/lib/lxc/005-build05-lxc.jiffybox.pokorra.de/rootfs/root
[00:02:37] sending incremental file list
[00:02:37] lbs-kolab-test/
[00:02:37] lbs-kolab-test/kolab-test/
[00:02:37] lbs-kolab-test/kolab-test/setup.sh
[00:02:37] 
[00:02:37] sent 2025 bytes  received 39 bytes  1376.00 bytes/sec
[00:02:37] total size is 5704  speedup is 2.76
[00:02:37] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /etc/lightbuildserver/container/container_rsa root@93.180.154.168 "export LC_ALL=C; (apt-get update) 2>&1 && echo \$?"
[00:02:38] Hit http://security.debian.org jessie/updates InRelease
[00:02:38] Hit http://security.debian.org jessie/updates/main amd64 Packages
[00:02:38] Hit http://security.debian.org jessie/updates/main Translation-en
[00:02:39] Ign http://httpredir.debian.org jessie InRelease
[00:02:39] Hit http://httpredir.debian.org jessie Release.gpg
[00:02:39] Hit http://httpredir.debian.org jessie Release
[00:02:39] Hit http://httpredir.debian.org jessie/main amd64 Packages
[00:02:39] Hit http://httpredir.debian.org jessie/main Translation-en
[00:02:43] Reading package lists...
[00:02:43] 0
[00:02:43] now running: ssh -f -o "StrictHostKeyChecking no" -o Port=2005 -i /etc/lightbuildserver/container/container_rsa root@93.180.154.168 "export LC_ALL=C; (cd lbs-kolab-test/kolab-test; ./setup.sh Kolab16) 2>&1 && echo \$?"
[00:02:43] Can't open 005-build05-lxc.jiffybox.pokorra.de: No such file or directory at /usr/bin/debconf-set-selections line 114.
[00:02:43] Reading package lists...
[00:02:44] Building dependency tree...
[00:02:44] Reading state information...
[00:02:44] bzip2 is already the newest version.
[00:02:44] bzip2 set to manually installed.
[00:02:44] wget is already the newest version.
[00:02:44] The following extra packages will be installed:
[00:02:44]   guile-2.0-libs libfribidi0 libgc1c2 libgsasl7 libkyotocabinet16 libltdl7
[00:02:44]   libmailutils4 libmysqlclient18 libntlm0 libpython2.7 mailutils-common
[00:02:44]   mysql-common python-pkg-resources python-support
[00:02:44] Suggested packages:
[00:02:44]   mailutils-mh mailutils-doc python-distribute python-distribute-doc
[00:02:44] The following NEW packages will be installed:
[00:02:44]   guile-2.0-libs libfribidi0 libgc1c2 libgsasl7 libkyotocabinet16 libltdl7
[00:02:44]   libmailutils4 libmysqlclient18 libntlm0 libpython2.7 mailutils
[00:02:44]   mailutils-common mysql-common python-pkg-resources python-setuptools
[00:02:44]   python-support python-unittest2
[00:02:44] debconf: delaying package configuration, since apt-utils is not installed
[00:02:44] 0 upgraded, 17 newly installed, 0 to remove and 0 not upgraded.
[00:02:44] Need to get 0 B/7181 kB of archives.
[00:02:44] After this operation, 28.3 MB of additional disk space will be used.
[00:02:45] Selecting previously unselected package libgc1c2:amd64.
[00:02:45] (Reading database ... 
[00:02:45] (Reading database ... 5%
[00:02:45] (Reading database ... 10%
[00:02:45] (Reading database ... 15%
[00:02:45] (Reading database ... 20%
[00:02:45] (Reading database ... 25%
[00:02:45] (Reading database ... 30%
[00:02:45] (Reading database ... 35%
[00:02:45] (Reading database ... 40%
[00:02:45] (Reading database ... 45%
[00:02:45] (Reading database ... 50%
[00:02:45] (Reading database ... 55%
[00:02:45] (Reading database ... 60%
[00:02:45] (Reading database ... 65%
[00:02:45] (Reading database ... 70%
[00:02:45] (Reading database ... 75%
[00:02:45] (Reading database ... 80%
[00:02:45] (Reading database ... 85%
[00:02:45] (Reading database ... 90%
[00:02:45] (Reading database ... 95%
[00:02:45] (Reading database ... 100%
[00:02:45] (Reading database ... 24158 files and directories currently installed.)
[00:02:45] Preparing to unpack .../libgc1c2_1%3a7.2d-6.4_amd64.deb ...
[00:02:45] Unpacking libgc1c2:amd64 (1:7.2d-6.4) ...
[00:02:45] Selecting previously unselected package libltdl7:amd64.
[00:02:45] Preparing to unpack .../libltdl7_2.4.2-1.11+b1_amd64.deb ...
[00:02:45] Unpacking libltdl7:amd64 (2.4.2-1.11+b1) ...
[00:02:45] Selecting previously unselected package guile-2.0-libs:amd64.
[00:02:45] Preparing to unpack .../guile-2.0-libs_2.0.11+1-9+deb8u1_amd64.deb ...
[00:02:45] Unpacking guile-2.0-libs:amd64 (2.0.11+1-9+deb8u1) ...
[00:02:46] Selecting previously unselected package libfribidi0:amd64.
[00:02:46] Preparing to unpack .../libfribidi0_0.19.6-3_amd64.deb ...
[00:02:46] Unpacking libfribidi0:amd64 (0.19.6-3) ...
[00:02:46] Selecting previously unselected package libkyotocabinet16:amd64.
[00:02:46] Preparing to unpack .../libkyotocabinet16_1.2.76-4_amd64.deb ...
[00:02:46] Unpacking libkyotocabinet16:amd64 (1.2.76-4) ...
[00:02:46] Selecting previously unselected package mailutils-common.
[00:02:46] Preparing to unpack .../mailutils-common_1%3a2.99.98-2_all.deb ...
[00:02:46] Unpacking mailutils-common (1:2.99.98-2) ...
[00:02:46] Selecting previously unselected package libntlm0:amd64.
[00:02:46] Preparing to unpack .../libntlm0_1.4-3_amd64.deb ...
[00:02:46] Unpacking libntlm0:amd64 (1.4-3) ...
[00:02:46] Selecting previously unselected package libgsasl7.
[00:02:46] Preparing to unpack .../libgsasl7_1.8.0-6_amd64.deb ...
[00:02:46] Unpacking libgsasl7 (1.8.0-6) ...
[00:02:46] Selecting previously unselected package mysql-common.
[00:02:46] Preparing to unpack .../mysql-common_5.5.58-0+deb8u1_all.deb ...
[00:02:46] Unpacking mysql-common (5.5.58-0+deb8u1) ...
[00:02:46] Selecting previously unselected package libmysqlclient18:amd64.
[00:02:46] Preparing to unpack .../libmysqlclient18_5.5.58-0+deb8u1_amd64.deb ...
[00:02:46] Unpacking libmysqlclient18:amd64 (5.5.58-0+deb8u1) ...
[00:02:46] Selecting previously unselected package libpython2.7:amd64.
[00:02:46] Preparing to unpack .../libpython2.7_2.7.9-2+deb8u1_amd64.deb ...
[00:02:46] Unpacking libpython2.7:amd64 (2.7.9-2+deb8u1) ...
[00:02:47] Selecting previously unselected package libmailutils4:amd64.
[00:02:47] Preparing to unpack .../libmailutils4_1%3a2.99.98-2_amd64.deb ...
[00:02:47] Unpacking libmailutils4:amd64 (1:2.99.98-2) ...
[00:02:47] Selecting previously unselected package python-support.
[00:02:47] Preparing to unpack .../python-support_1.0.15_all.deb ...
[00:02:47] Unpacking python-support (1.0.15) ...
[00:02:47] Selecting previously unselected package mailutils.
[00:02:47] Preparing to unpack .../mailutils_1%3a2.99.98-2_amd64.deb ...
[00:02:47] Unpacking mailutils (1:2.99.98-2) ...
[00:02:47] Selecting previously unselected package python-pkg-resources.
[00:02:47] Preparing to unpack .../python-pkg-resources_5.5.1-1_all.deb ...
[00:02:47] Unpacking python-pkg-resources (5.5.1-1) ...
[00:02:47] Selecting previously unselected package python-setuptools.
[00:02:47] Preparing to unpack .../python-setuptools_5.5.1-1_all.deb ...
[00:02:47] Unpacking python-setuptools (5.5.1-1) ...
[00:02:47] Selecting previously unselected package python-unittest2.
[00:02:47] Preparing to unpack .../python-unittest2_0.5.1-1_all.deb ...
[00:02:47] Unpacking python-unittest2 (0.5.1-1) ...
[00:02:47] Processing triggers for man-db (2.7.0.2-5) ...
[00:02:49] Setting up libgc1c2:amd64 (1:7.2d-6.4) ...
[00:02:49] Setting up libltdl7:amd64 (2.4.2-1.11+b1) ...
[00:02:49] Setting up guile-2.0-libs:amd64 (2.0.11+1-9+deb8u1) ...
[00:02:49] Setting up libfribidi0:amd64 (0.19.6-3) ...
[00:02:49] Setting up libkyotocabinet16:amd64 (1.2.76-4) ...
[00:02:49] Setting up mailutils-common (1:2.99.98-2) ...
[00:02:49] Setting up libntlm0:amd64 (1.4-3) ...
[00:02:49] Setting up libgsasl7 (1.8.0-6) ...
[00:02:49] Setting up mysql-common (5.5.58-0+deb8u1) ...
[00:02:49] Setting up libmysqlclient18:amd64 (5.5.58-0+deb8u1) ...
[00:02:49] Setting up libpython2.7:amd64 (2.7.9-2+deb8u1) ...
[00:02:49] Setting up libmailutils4:amd64 (1:2.99.98-2) ...
[00:02:49] Setting up python-support (1.0.15) ...
[00:02:49] Setting up mailutils (1:2.99.98-2) ...
[00:02:49] update-alternatives: using /usr/bin/frm.mailutils to provide /usr/bin/frm (frm) in auto mode
[00:02:49] update-alternatives: using /usr/bin/from.mailutils to provide /usr/bin/from (from) in auto mode
[00:02:49] update-alternatives: using /usr/bin/messages.mailutils to provide /usr/bin/messages (messages) in auto mode
[00:02:49] update-alternatives: using /usr/bin/movemail.mailutils to provide /usr/bin/movemail (movemail) in auto mode
[00:02:49] update-alternatives: using /usr/bin/readmsg.mailutils to provide /usr/bin/readmsg (readmsg) in auto mode
[00:02:49] update-alternatives: using /usr/bin/dotlock.mailutils to provide /usr/bin/dotlock (dotlock) in auto mode
[00:02:49] Setting up python-pkg-resources (5.5.1-1) ...
[00:02:49] Setting up python-setuptools (5.5.1-1) ...
[00:02:49] Setting up python-unittest2 (0.5.1-1) ...
[00:02:50] Processing triggers for libc-bin (2.19-18+deb8u10) ...
[00:02:50] Processing triggers for python-support (1.0.15) ...
[00:02:50] Searching for selenium
[00:02:50] Reading https://pypi.python.org/simple/selenium/
[00:02:51] Best match: selenium 3.8.0
[00:02:51] Downloading https://pypi.python.org/packages/1a/7d/1e4aadfffc9c0de596839347e29a799c4124987ec6cdb3bcb46fa1970ffa/selenium-3.8.0.tar.gz#md5=75cd56d258e61c007aeb21bf28407488
[00:02:51] Processing selenium-3.8.0.tar.gz
[00:02:51] Writing /tmp/easy_install-4pYPhd/selenium-3.8.0/setup.cfg
[00:02:51] Running selenium-3.8.0/setup.py -q bdist_egg --dist-dir /tmp/easy_install-4pYPhd/selenium-3.8.0/egg-dist-tmp-e7DHxw
[00:02:51] warning: no files found matching 'selenium/selenium.py'
[00:02:51] warning: no files found matching 'LICENSE'
[00:02:52] Adding selenium 3.8.0 to easy-install.pth file
[00:02:52] 
[00:02:52] Installed /usr/local/lib/python2.7/dist-packages/selenium-3.8.0-py2.7.egg
[00:02:52] Processing dependencies for selenium
[00:02:52] Finished processing dependencies for selenium
[00:02:57] converted 'https://github.com/TBits/KolabScripts/archive/Kolab16.tar.gz' (ANSI_X3.4-1968) -> 'https://github.com/TBits/KolabScripts/archive/Kolab16.tar.gz' (UTF-8)
[00:02:57] --2017-12-30 11:43:59--  https://github.com/TBits/KolabScripts/archive/Kolab16.tar.gz
[00:02:57] Resolving github.com (github.com)... 192.30.253.112, 192.30.253.113
[00:02:57] Connecting to github.com (github.com)|192.30.253.112|:443... connected.
[00:02:58] HTTP request sent, awaiting response... 302 Found
[00:02:58] Location: https://codeload.github.com/TBits/KolabScripts/tar.gz/Kolab16 [following]
[00:02:58] converted 'https://codeload.github.com/TBits/KolabScripts/tar.gz/Kolab16' (ANSI_X3.4-1968) -> 'https://codeload.github.com/TBits/KolabScripts/tar.gz/Kolab16' (UTF-8)
[00:02:58] --2017-12-30 11:44:00--  https://codeload.github.com/TBits/KolabScripts/tar.gz/Kolab16
[00:02:58] Resolving codeload.github.com (codeload.github.com)... 192.30.253.121, 192.30.253.120
[00:02:58] Connecting to codeload.github.com (codeload.github.com)|192.30.253.121|:443... connected.
[00:02:58] HTTP request sent, awaiting response... 200 OK
[00:02:58] Length: unspecified [application/x-gzip]
[00:02:58] Saving to: 'Kolab16.tar.gz'
[00:02:58] 
[00:02:58]      0K .......... .......... .......... .......... ..........  249K
[00:02:58]     50K .......... .......... .....                            8.35M=0.2s
[00:02:58] 
[00:02:58] 2017-12-30 11:44:00 (371 KB/s) - 'Kolab16.tar.gz' saved [77382]
[00:02:58] 
[00:02:58] ========= REINSTALL ===========
[00:02:59] this script will remove Kolab, and DELETE all YOUR data!!!
[00:02:59] 
[00:03:01] Generating locales (this might take a while)...
[00:03:02]   en_US.UTF-8... done
[00:03:02] Generation complete.
[00:03:03] Failed to stop kolab-server.service: Unit kolab-server.service not loaded.
[00:03:03] Failed to stop kolab-saslauthd.service: Unit kolab-saslauthd.service not loaded.
[00:03:03] Failed to stop cyrus-imapd.service: Unit cyrus-imapd.service not loaded.
[00:03:03] Failed to stop dirsrv.service: Unit dirsrv.service not loaded.
[00:03:03] Failed to stop wallace.service: Unit wallace.service not loaded.
[00:03:03] Failed to stop apache2.service: Unit apache2.service not loaded.
[00:03:03] converted 'https://ssl.kolabsys.com/community.asc' (ANSI_X3.4-1968) -> 'https://ssl.kolabsys.com/community.asc' (UTF-8)
[00:03:03] --2017-12-30 11:44:05--  https://ssl.kolabsys.com/community.asc
[00:03:05] Resolving ssl.kolabsys.com (ssl.kolabsys.com)... 95.128.36.3
[00:03:05] Connecting to ssl.kolabsys.com (ssl.kolabsys.com)|95.128.36.3|:443... connected.
[00:03:05] HTTP request sent, awaiting response... 200 OK
[00:03:05] Length: 2970 (2.9K) [text/plain]
[00:03:05] Saving to: 'Release.key'
[00:03:05] 
[00:03:05]      0K ..                                                    100% 76.5M=0s
[00:03:05] 
[00:03:05] 2017-12-30 11:44:07 (76.5 MB/s) - 'Release.key' saved [2970/2970]
[00:03:05] 
[00:03:06] OK
[00:03:08] Reading package lists...
[00:03:08] Building dependency tree...
[00:03:08] Reading state information...
[00:03:09] apt-transport-https is already the newest version.
[00:03:09] 0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
[00:03:10] Hit http://security.debian.org jessie/updates InRelease
[00:03:10] Ign http://obs.kolabsys.com ./ InRelease
[00:03:10] Ign http://httpredir.debian.org jessie InRelease
[00:03:10] Get:1 http://obs.kolabsys.com ./ Release.gpg [481 B]
[00:03:10] Get:2 http://obs.kolabsys.com ./ Release [985 B]
[00:03:10] Hit http://httpredir.debian.org jessie Release.gpg
[00:03:10] Hit http://httpredir.debian.org jessie Release
[00:03:10] Hit http://security.debian.org jessie/updates/main amd64 Packages
[00:03:10] Hit http://security.debian.org jessie/updates/main Translation-en
[00:03:10] Get:3 http://obs.kolabsys.com ./ Packages [26.7 kB]
[00:03:11] Hit http://httpredir.debian.org jessie/main amd64 Packages
[00:03:11] Hit http://httpredir.debian.org jessie/main Translation-en
[00:03:11] Ign http://obs.kolabsys.com ./ Translation-en
[00:03:12] Fetched 28.2 kB in 2s (10.6 kB/s)
[00:03:14] Reading package lists...
[00:03:14] Reading package lists...
[00:03:14] Building dependency tree...
[00:03:14] Reading state information...
[00:03:15] The following extra packages will be installed:
[00:03:15]   aptitude-common aptitude-doc-en libboost-iostreams1.55.0 libcwidget3
[00:03:15]   libsigc++-2.0-0c2a libxapian22
[00:03:15] Suggested packages:
[00:03:15]   tasksel debtags apt-xapian-index libcwidget-dev xapian-tools
[00:03:15] The following NEW packages will be installed:
[00:03:15]   aptitude aptitude-common aptitude-doc-en libboost-iostreams1.55.0
[00:03:15]   libcwidget3 libsigc++-2.0-0c2a libxapian22
[00:03:15] debconf: delaying package configuration, since apt-utils is not installed
[00:03:15] 0 upgraded, 7 newly installed, 0 to remove and 0 not upgraded.
[00:03:15] Need to get 0 B/4932 kB of archives.
[00:03:15] After this operation, 20.7 MB of additional disk space will be used.
[00:03:15] Selecting previously unselected package libboost-iostreams1.55.0:amd64.
[00:03:15] (Reading database ... 
[00:03:15] (Reading database ... 5%
[00:03:15] (Reading database ... 10%
[00:03:15] (Reading database ... 15%
[00:03:15] (Reading database ... 20%
[00:03:15] (Reading database ... 25%
[00:03:15] (Reading database ... 30%
[00:03:15] (Reading database ... 35%
[00:03:15] (Reading database ... 40%
[00:03:15] (Reading database ... 45%
[00:03:15] (Reading database ... 50%
[00:03:15] (Reading database ... 55%
[00:03:15] (Reading database ... 60%
[00:03:15] (Reading database ... 65%
[00:03:15] (Reading database ... 70%
[00:03:15] (Reading database ... 75%
[00:03:15] (Reading database ... 80%
[00:03:15] (Reading database ... 85%
[00:03:15] (Reading database ... 90%
[00:03:15] (Reading database ... 95%
[00:03:15] (Reading database ... 100%
[00:03:15] (Reading database ... 25142 files and directories currently installed.)
[00:03:15] Preparing to unpack .../libboost-iostreams1.55.0_1.55.0+dfsg-3_amd64.deb ...
[00:03:15] Unpacking libboost-iostreams1.55.0:amd64 (1.55.0+dfsg-3) ...
[00:03:15] Selecting previously unselected package libsigc++-2.0-0c2a:amd64.
[00:03:15] Preparing to unpack .../libsigc++-2.0-0c2a_2.4.0-1_amd64.deb ...
[00:03:15] Unpacking libsigc++-2.0-0c2a:amd64 (2.4.0-1) ...
[00:03:15] Selecting previously unselected package libcwidget3:amd64.
[00:03:15] Preparing to unpack .../libcwidget3_0.5.17-2_amd64.deb ...
[00:03:15] Unpacking libcwidget3:amd64 (0.5.17-2) ...
[00:03:16] Selecting previously unselected package aptitude-common.
[00:03:16] Preparing to unpack .../aptitude-common_0.6.11-1_all.deb ...
[00:03:16] Unpacking aptitude-common (0.6.11-1) ...
[00:03:16] Selecting previously unselected package libxapian22.
[00:03:16] Preparing to unpack .../libxapian22_1.2.19-1+deb8u1_amd64.deb ...
[00:03:16] Unpacking libxapian22 (1.2.19-1+deb8u1) ...
[00:03:16] Selecting previously unselected package aptitude.
[00:03:16] Preparing to unpack .../aptitude_0.6.11-1+b1_amd64.deb ...
[00:03:16] Unpacking aptitude (0.6.11-1+b1) ...
[00:03:16] Selecting previously unselected package aptitude-doc-en.
[00:03:16] Preparing to unpack .../aptitude-doc-en_0.6.11-1_all.deb ...
[00:03:16] Unpacking aptitude-doc-en (0.6.11-1) ...
[00:03:17] Processing triggers for man-db (2.7.0.2-5) ...
[00:03:18] Setting up libboost-iostreams1.55.0:amd64 (1.55.0+dfsg-3) ...
[00:03:18] Setting up libsigc++-2.0-0c2a:amd64 (2.4.0-1) ...
[00:03:18] Setting up libcwidget3:amd64 (0.5.17-2) ...
[00:03:18] Setting up aptitude-common (0.6.11-1) ...
[00:03:18] Setting up libxapian22 (1.2.19-1+deb8u1) ...
[00:03:18] Setting up aptitude (0.6.11-1+b1) ...
[00:03:18] update-alternatives: using /usr/bin/aptitude-curses to provide /usr/bin/aptitude (aptitude) in auto mode
[00:03:18] Setting up aptitude-doc-en (0.6.11-1) ...
[00:03:18] Processing triggers for libc-bin (2.19-18+deb8u10) ...
[00:03:20] Reading package lists...
[00:03:20] Building dependency tree...
[00:03:20] Reading state information...
[00:03:20] The following extra packages will be installed:
[00:03:20]   apache2-bin apache2-data apache2-utils libapr1 libaprutil1
[00:03:20]   libaprutil1-dbd-sqlite3 libaprutil1-ldap liblua5.1-0 ssl-cert
[00:03:20] Suggested packages:
[00:03:20]   www-browser apache2-doc apache2-suexec-pristine apache2-suexec-custom
[00:03:20]   openssl-blacklist
[00:03:20] The following NEW packages will be installed:
[00:03:20]   apache2 apache2-bin apache2-data apache2-utils libapr1 libaprutil1
[00:03:20]   libaprutil1-dbd-sqlite3 libaprutil1-ldap liblua5.1-0 ssl-cert
[00:03:21] debconf: delaying package configuration, since apt-utils is not installed
[00:03:21] 0 upgraded, 10 newly installed, 0 to remove and 0 not upgraded.
[00:03:21] Need to get 0 B/1951 kB of archives.
[00:03:21] After this operation, 6377 kB of additional disk space will be used.
[00:03:21] Selecting previously unselected package libapr1:amd64.
[00:03:21] (Reading database ... 
[00:03:21] (Reading database ... 5%
[00:03:21] (Reading database ... 10%
[00:03:21] (Reading database ... 15%
[00:03:21] (Reading database ... 20%
[00:03:21] (Reading database ... 25%
[00:03:21] (Reading database ... 30%
[00:03:21] (Reading database ... 35%
[00:03:21] (Reading database ... 40%
[00:03:21] (Reading database ... 45%
[00:03:21] (Reading database ... 50%
[00:03:21] (Reading database ... 55%
[00:03:21] (Reading database ... 60%
[00:03:21] (Reading database ... 65%
[00:03:21] (Reading database ... 70%
[00:03:21] (Reading database ... 75%
[00:03:21] (Reading database ... 80%
[00:03:21] (Reading database ... 85%
[00:03:21] (Reading database ... 90%
[00:03:21] (Reading database ... 95%
[00:03:21] (Reading database ... 100%
[00:03:21] (Reading database ... 25520 files and directories currently installed.)
[00:03:21] Preparing to unpack .../libapr1_1.5.1-3_amd64.deb ...
[00:03:21] Unpacking libapr1:amd64 (1.5.1-3) ...
[00:03:21] Selecting previously unselected package libaprutil1:amd64.
[00:03:21] Preparing to unpack .../libaprutil1_1.5.4-1_amd64.deb ...
[00:03:21] Unpacking libaprutil1:amd64 (1.5.4-1) ...
[00:03:21] Selecting previously unselected package libaprutil1-dbd-sqlite3:amd64.
[00:03:21] Preparing to unpack .../libaprutil1-dbd-sqlite3_1.5.4-1_amd64.deb ...
[00:03:21] Unpacking libaprutil1-dbd-sqlite3:amd64 (1.5.4-1) ...
[00:03:21] Selecting previously unselected package libaprutil1-ldap:amd64.
[00:03:21] Preparing to unpack .../libaprutil1-ldap_1.5.4-1_amd64.deb ...
[00:03:21] Unpacking libaprutil1-ldap:amd64 (1.5.4-1) ...
[00:03:21] Selecting previously unselected package liblua5.1-0:amd64.
[00:03:21] Preparing to unpack .../liblua5.1-0_5.1.5-7.1_amd64.deb ...
[00:03:21] Unpacking liblua5.1-0:amd64 (5.1.5-7.1) ...
[00:03:21] Selecting previously unselected package apache2-bin.
[00:03:21] Preparing to unpack .../apache2-bin_2.4.10-10+deb8u11_amd64.deb ...
[00:03:21] Unpacking apache2-bin (2.4.10-10+deb8u11) ...
[00:03:21] Selecting previously unselected package apache2-utils.
[00:03:21] Preparing to unpack .../apache2-utils_2.4.10-10+deb8u11_amd64.deb ...
[00:03:21] Unpacking apache2-utils (2.4.10-10+deb8u11) ...
[00:03:22] Selecting previously unselected package apache2-data.
[00:03:22] Preparing to unpack .../apache2-data_2.4.10-10+deb8u11_all.deb ...
[00:03:22] Unpacking apache2-data (2.4.10-10+deb8u11) ...
[00:03:22] Selecting previously unselected package apache2.
[00:03:22] Preparing to unpack .../apache2_2.4.10-10+deb8u11_amd64.deb ...
[00:03:22] Unpacking apache2 (2.4.10-10+deb8u11) ...
[00:03:22] Selecting previously unselected package ssl-cert.
[00:03:22] Preparing to unpack .../ssl-cert_1.0.35_all.deb ...
[00:03:22] Unpacking ssl-cert (1.0.35) ...
[00:03:22] Processing triggers for man-db (2.7.0.2-5) ...
[00:03:23] Processing triggers for systemd (215-17+deb8u7) ...
[00:03:24] Setting up libapr1:amd64 (1.5.1-3) ...
[00:03:24] Setting up libaprutil1:amd64 (1.5.4-1) ...
[00:03:24] Setting up libaprutil1-dbd-sqlite3:amd64 (1.5.4-1) ...
[00:03:24] Setting up libaprutil1-ldap:amd64 (1.5.4-1) ...
[00:03:24] Setting up liblua5.1-0:amd64 (5.1.5-7.1) ...
[00:03:24] Setting up apache2-bin (2.4.10-10+deb8u11) ...
[00:03:24] Setting up apache2-utils (2.4.10-10+deb8u11) ...
[00:03:24] Setting up apache2-data (2.4.10-10+deb8u11) ...
[00:03:24] Setting up apache2 (2.4.10-10+deb8u11) ...
[00:03:24] Enabling module mpm_event.
[00:03:24] Enabling module authz_core.
[00:03:24] Enabling module authz_host.
[00:03:24] Enabling module authn_core.
[00:03:24] Enabling module auth_basic.
[00:03:25] Enabling module access_compat.
[00:03:25] Enabling module authn_file.
[00:03:25] Enabling module authz_user.
[00:03:25] Enabling module alias.
[00:03:25] Enabling module dir.
[00:03:25] Enabling module autoindex.
[00:03:25] Enabling module env.
[00:03:25] Enabling module mime.
[00:03:25] Enabling module negotiation.
[00:03:25] Enabling module setenvif.
[00:03:25] Enabling module filter.
[00:03:25] Enabling module deflate.
[00:03:25] Enabling module status.
[00:03:25] Enabling module reqtimeout.
[00:03:26] Enabling conf charset.
[00:03:26] Enabling conf localized-error-pages.
[00:03:26] Enabling conf other-vhosts-access-log.
[00:03:26] Enabling conf security.
[00:03:26] Enabling conf serve-cgi-bin.
[00:03:26] Enabling site 000-default.
[00:03:28] Setting up ssl-cert (1.0.35) ...
[00:03:29] Processing triggers for libc-bin (2.19-18+deb8u10) ...
[00:03:29] Processing triggers for systemd (215-17+deb8u7) ...
[00:03:30] Reading package lists...
[00:03:30] Building dependency tree...
[00:03:30] Reading state information...
[00:03:30] Initializing package states...
[00:03:31] Writing extended state information...
[00:03:31] Building tag database...
[00:03:32] The following NEW packages will be installed:
[00:03:32]   389-admin{a} 389-admin-console{a} 389-console{a} 389-ds{a} 389-ds-base{a} 
[00:03:32]   389-ds-base-libs{a} 389-ds-console{a} 389-ds-console-doc{a} 389-dsgw{a} 
[00:03:32]   altermime{a} amavisd-new{a} aspell{a} aspell-en{a} augeas-lenses{a} 
[00:03:32]   chwala{a} clamav{a} clamav-base{a} clamav-daemon{a} clamav-freshclam{a} 
[00:03:32]   clamdscan{a} cpio{a} cyrus-imapd{a} db-util{a} db5.3-util{a} dbus{a} 
[00:03:32]   dictionaries-common{a} emacsen-common{a} erlang-base{a} erlang-crypto{a} 
[00:03:32]   erlang-eimap{a} erlang-goldrush{a} erlang-lager{a} erlang-lager-syslog{a} 
[00:03:32]   erlang-syntax-tools{a} fontconfig{a} fontconfig-config{a} 
[00:03:32]   fonts-dejavu-core{a} gawk{a} guam{a} irony{a} kolab kolab-cli{a} 
[00:03:32]   kolab-conf{a} kolab-freebusy kolab-imap{a} kolab-ldap{a} kolab-mta{a} 
[00:03:32]   kolab-saslauthd{a} kolab-schema{a} kolab-server{a} kolab-syncroton{a} 
[00:03:32]   kolab-webadmin{a} kolab-webclient{a} kolab-xml{a} ldap-utils{a} 
[00:03:32]   libadminutil-data{a} libadminutil0{a} libaio1{a} libapache2-mod-nss{a} 
[00:03:32]   libapache2-mod-php5{a} libasn1-8-heimdal{a} libaspell15{a} libaudio2{a} 
[00:03:32]   libaugeas0{a} libavahi-client3{a} libavahi-common-data{a} 
[00:03:32]   libavahi-common3{a} libberkeleydb-perl{a} libboost-system1.55.0{a} 
[00:03:32]   libboost-thread1.55.0{a} libc-client2007e{a} libcalendaring{a} 
[00:03:32]   libcap-ng0{a} libclamav7{a} libconvert-tnef-perl{a} 
[00:03:32]   libconvert-uulib-perl{a} libcrypt-openssl-bignum-perl{a} 
[00:03:32]   libcrypt-openssl-rsa-perl{a} libcups2{a} libdbd-mysql-perl{a} 
[00:03:32]   libdbi-perl{a} libdbus-1-3{a} libds-admin-serv0{a} libfontconfig1{a} 
[00:03:32]   libfreetype6{a} libgd3{a} libgssapi3-heimdal{a} libhcrypto4-heimdal{a} 
[00:03:32]   libheimbase1-heimdal{a} libheimntlm0-heimdal{a} libhtml-template-perl{a} 
[00:03:32]   libhx509-5-heimdal{a} libical1a{a} libice6{a} 
[00:03:32]   libidm-console-framework-java{a} libio-multiplex-perl{a} libjansson4{a} 
[00:03:32]   libjbig0{a} libjpeg62-turbo{a} libjson-c2{a} libjss-java{a} libkolab2{a} 
[00:03:32]   libkolabxml1v5{a} libkrb5-26-heimdal{a} liblcms2-2{a} libldap-java{a} 
[00:03:32]   libllvm3.5{a} libmail-dkim-perl{a} libmail-spf-perl{a} libmcrypt4{a} 
[00:03:32]   libmng1{a} libmozilla-ldap-perl{a} libmozldap-0d{a} libmspack0{a} 
[00:03:32]   libnet-cidr-perl{a} libnet-libidn-perl{a} libnet-server-perl{a} 
[00:03:32]   libnetaddr-ip-perl{a} libnspr4{a} libnss3{a} libnss3-1d{a} 
[00:03:32]   libnss3-tools{a} libonig2{a} libpci3{a} libperl4-corelibs-perl{a} 
[00:03:32]   libperl5.20{a} libpng12-0{a} libqdbm14{a} libqt4-network{a} libqt4-xml{a} 
[00:03:32]   libqtcore4{a} libqtdbus4{a} libqtgui4{a} libroken18-heimdal{a} 
[00:03:32]   libsasl2-modules-gssapi-mit{a} libsctp1{a} libsensors4{a} libsigsegv2{a} 
[00:03:32]   libsm6{a} libsnmp-base{a} libsnmp30{a} libsocket-getaddrinfo-perl{a} 
[00:03:32]   libsvrcore0{a} libterm-readkey-perl{a} libtiff5{a} libunix-syslog-perl{a} 
[00:03:32]   libvpx1{a} libwind0-heimdal{a} libx11-6{a} libx11-data{a} libxau6{a} 
[00:03:32]   libxcb1{a} libxdmcp6{a} libxerces-c3.1{a} libxext6{a} libxpm4{a} 
[00:03:32]   libxrender1{a} libxt6{a} libzephyr4{a} lksctp-tools{a} logrotate{a} 
[00:03:32]   lsof{a} mlock{a} mozldap-tools{a} mysql-client{a} mysql-client-5.5{a} 
[00:03:32]   mysql-server{a} mysql-server-5.5{a} mysql-server-core-5.5{a} pax{a} 
[00:03:32]   php-auth-sasl{a} php-http-request2{a} php-kolab{a} php-kolabformat{a} 
[00:03:32]   php-mail{a} php-mail-mime{a} php-mail-mimedecode{a} php-mdb2{a} 
[00:03:32]   php-mdb2-driver-mysql{a} php-monolog{a} php-net-idna2{a} php-net-ldap2{a} 
[00:03:32]   php-net-ldap3{a} php-net-sieve{a} php-net-smtp{a} php-net-socket{a} 
[00:03:32]   php-net-url2{a} php-pear{a} php-psr-log{a} php-sabre-dav-2.1{a} 
[00:03:32]   php-sabre-event{a} php-sabre-http-3{a} php-sabre-vobject-3{a} php5{a} 
[00:03:32]   php5-cli{a} php5-common{a} php5-curl{a} php5-gd{a} php5-imap php5-intl{a} 
[00:03:32]   php5-json{a} php5-ldap{a} php5-mcrypt{a} php5-mysql{a} php5-pspell{a} 
[00:03:32]   php5-readline{a} postfix{ab} postfix-ldap{a} pykolab{a} python-augeas{a} 
[00:03:32]   python-cheetah{a} python-dateutil{a} python-gnupg{a} python-icalendar{a} 
[00:03:32]   python-kolab{a} python-kolabformat{a} python-ldap{a} python-mysqldb{a} 
[00:03:32]   python-pyasn1{a} python-pyasn1-modules{a} python-six{a} 
[00:03:32]   python-sqlalchemy{a} python-sqlalchemy-ext{a} python-tz{a} 
[00:03:32]   python-tzlocal{a} qtcore4-l10n{a} re2c{a} ripole{a} roundcubemail{a} 
[00:03:32]   roundcubemail-core{a} roundcubemail-plugin-acl{a} 
[00:03:33]   roundcubemail-plugin-archive{a} roundcubemail-plugin-calendar{a} 
[00:03:33]   roundcubemail-plugin-contextmenu{a} 
[00:03:33]   roundcubemail-plugin-filesystem-attachments{a} 
[00:03:33]   roundcubemail-plugin-jqueryui{a} roundcubemail-plugin-kolab-activesync{a} 
[00:03:33]   roundcubemail-plugin-kolab-addressbook{a} 
[00:03:33]   roundcubemail-plugin-kolab-auth{a} roundcubemail-plugin-kolab-config{a} 
[00:03:33]   roundcubemail-plugin-kolab-delegation{a} 
[00:03:33]   roundcubemail-plugin-kolab-files{a} roundcubemail-plugin-kolab-folders{a} 
[00:03:33]   roundcubemail-plugin-kolab-notes{a} roundcubemail-plugin-kolab-tags{a} 
[00:03:33]   roundcubemail-plugin-libcalendaring{a} roundcubemail-plugin-libkolab{a} 
[00:03:33]   roundcubemail-plugin-managesieve{a} 
[00:03:33]   roundcubemail-plugin-newmail-notifier{a} 
[00:03:33]   roundcubemail-plugin-odfviewer{a} roundcubemail-plugin-password{a} 
[00:03:33]   roundcubemail-plugin-pdfviewer{a} 
[00:03:33]   roundcubemail-plugin-redundant-attachments{a} 
[00:03:33]   roundcubemail-plugin-tasklist{a} roundcubemail-plugin-zipdownload{a} 
[00:03:33]   roundcubemail-plugins-kolab{a} roundcubemail-skin-chameleon{a} 
[00:03:33]   sa-compile{a} sasl2-bin{a} smarty3{a} spamassassin{a} spamc{a} ucf{a} 
[00:03:33]   wallace{a} x11-common{a} zendframework{a} 
[00:03:33] 0 packages upgraded, 266 newly installed, 0 to remove and 0 not upgraded.
[00:03:33] Need to get 8992 kB/108 MB of archives. After unpacking 435 MB will be used.
[00:03:33] The following packages have unmet dependencies:
[00:03:33]  postfix : Conflicts: mail-transport-agent which is a virtual package.
[00:03:33]  exim4-daemon-light : Conflicts: mail-transport-agent which is a virtual package.
[00:03:33]  exim4-config : Conflicts: postfix but 2.11.3-1+deb8u2 is to be installed.
[00:03:33] The following actions will resolve these dependencies:
[00:03:33] 
[00:03:33]      Remove the following packages:
[00:03:33] 1)     exim4-base                  
[00:03:33] 2)     exim4-config                
[00:03:33] 3)     exim4-daemon-light          
[00:03:33] 
[00:03:33] 
[00:03:33] 
[00:03:33] The following NEW packages will be installed:
[00:03:33]   389-admin{a} 389-admin-console{a} 389-console{a} 389-ds{a} 389-ds-base{a} 
[00:03:33]   389-ds-base-libs{a} 389-ds-console{a} 389-ds-console-doc{a} 389-dsgw{a} 
[00:03:33]   altermime{a} amavisd-new{a} aspell{a} aspell-en{a} augeas-lenses{a} 
[00:03:33]   chwala{a} clamav{a} clamav-base{a} clamav-daemon{a} clamav-freshclam{a} 
[00:03:33]   clamdscan{a} cpio{a} cyrus-imapd{a} db-util{a} db5.3-util{a} dbus{a} 
[00:03:33]   dictionaries-common{a} emacsen-common{a} erlang-base{a} erlang-crypto{a} 
[00:03:33]   erlang-eimap{a} erlang-goldrush{a} erlang-lager{a} erlang-lager-syslog{a} 
[00:03:33]   erlang-syntax-tools{a} fontconfig{a} fontconfig-config{a} 
[00:03:33]   fonts-dejavu-core{a} gawk{a} guam{a} irony{a} kolab kolab-cli{a} 
[00:03:33]   kolab-conf{a} kolab-freebusy kolab-imap{a} kolab-ldap{a} kolab-mta{a} 
[00:03:33]   kolab-saslauthd{a} kolab-schema{a} kolab-server{a} kolab-syncroton{a} 
[00:03:33]   kolab-webadmin{a} kolab-webclient{a} kolab-xml{a} ldap-utils{a} 
[00:03:33]   libadminutil-data{a} libadminutil0{a} libaio1{a} libapache2-mod-nss{a} 
[00:03:33]   libapache2-mod-php5{a} libasn1-8-heimdal{a} libaspell15{a} libaudio2{a} 
[00:03:33]   libaugeas0{a} libavahi-client3{a} libavahi-common-data{a} 
[00:03:33]   libavahi-common3{a} libberkeleydb-perl{a} libboost-system1.55.0{a} 
[00:03:33]   libboost-thread1.55.0{a} libc-client2007e{a} libcalendaring{a} 
[00:03:33]   libcap-ng0{a} libclamav7{a} libconvert-tnef-perl{a} 
[00:03:33]   libconvert-uulib-perl{a} libcrypt-openssl-bignum-perl{a} 
[00:03:33]   libcrypt-openssl-rsa-perl{a} libcups2{a} libdbd-mysql-perl{a} 
[00:03:33]   libdbi-perl{a} libdbus-1-3{a} libds-admin-serv0{a} libfontconfig1{a} 
[00:03:33]   libfreetype6{a} libgd3{a} libgssapi3-heimdal{a} libhcrypto4-heimdal{a} 
[00:03:33]   libheimbase1-heimdal{a} libheimntlm0-heimdal{a} libhtml-template-perl{a} 
[00:03:33]   libhx509-5-heimdal{a} libical1a{a} libice6{a} 
[00:03:33]   libidm-console-framework-java{a} libio-multiplex-perl{a} libjansson4{a} 
[00:03:33]   libjbig0{a} libjpeg62-turbo{a} libjson-c2{a} libjss-java{a} libkolab2{a} 
[00:03:33]   libkolabxml1v5{a} libkrb5-26-heimdal{a} liblcms2-2{a} libldap-java{a} 
[00:03:33]   libllvm3.5{a} libmail-dkim-perl{a} libmail-spf-perl{a} libmcrypt4{a} 
[00:03:33]   libmng1{a} libmozilla-ldap-perl{a} libmozldap-0d{a} libmspack0{a} 
[00:03:33]   libnet-cidr-perl{a} libnet-libidn-perl{a} libnet-server-perl{a} 
[00:03:33]   libnetaddr-ip-perl{a} libnspr4{a} libnss3{a} libnss3-1d{a} 
[00:03:33]   libnss3-tools{a} libonig2{a} libpci3{a} libperl4-corelibs-perl{a} 
[00:03:33]   libperl5.20{a} libpng12-0{a} libqdbm14{a} libqt4-network{a} libqt4-xml{a} 
[00:03:33]   libqtcore4{a} libqtdbus4{a} libqtgui4{a} libroken18-heimdal{a} 
[00:03:33]   libsasl2-modules-gssapi-mit{a} libsctp1{a} libsensors4{a} libsigsegv2{a} 
[00:03:33]   libsm6{a} libsnmp-base{a} libsnmp30{a} libsocket-getaddrinfo-perl{a} 
[00:03:33]   libsvrcore0{a} libterm-readkey-perl{a} libtiff5{a} libunix-syslog-perl{a} 
[00:03:33]   libvpx1{a} libwind0-heimdal{a} libx11-6{a} libx11-data{a} libxau6{a} 
[00:03:33]   libxcb1{a} libxdmcp6{a} libxerces-c3.1{a} libxext6{a} libxpm4{a} 
[00:03:33]   libxrender1{a} libxt6{a} libzephyr4{a} lksctp-tools{a} logrotate{a} 
[00:03:33]   lsof{a} mlock{a} mozldap-tools{a} mysql-client{a} mysql-client-5.5{a} 
[00:03:33]   mysql-server{a} mysql-server-5.5{a} mysql-server-core-5.5{a} pax{a} 
[00:03:33]   php-auth-sasl{a} php-http-request2{a} php-kolab{a} php-kolabformat{a} 
[00:03:33]   php-mail{a} php-mail-mime{a} php-mail-mimedecode{a} php-mdb2{a} 
[00:03:33]   php-mdb2-driver-mysql{a} php-monolog{a} php-net-idna2{a} php-net-ldap2{a} 
[00:03:33]   php-net-ldap3{a} php-net-sieve{a} php-net-smtp{a} php-net-socket{a} 
[00:03:33]   php-net-url2{a} php-pear{a} php-psr-log{a} php-sabre-dav-2.1{a} 
[00:03:33]   php-sabre-event{a} php-sabre-http-3{a} php-sabre-vobject-3{a} php5{a} 
[00:03:33]   php5-cli{a} php5-common{a} php5-curl{a} php5-gd{a} php5-imap php5-intl{a} 
[00:03:33]   php5-json{a} php5-ldap{a} php5-mcrypt{a} php5-mysql{a} php5-pspell{a} 
[00:03:33]   php5-readline{a} postfix{a} postfix-ldap{a} pykolab{a} python-augeas{a} 
[00:03:33]   python-cheetah{a} python-dateutil{a} python-gnupg{a} python-icalendar{a} 
[00:03:33]   python-kolab{a} python-kolabformat{a} python-ldap{a} python-mysqldb{a} 
[00:03:33]   python-pyasn1{a} python-pyasn1-modules{a} python-six{a} 
[00:03:33]   python-sqlalchemy{a} python-sqlalchemy-ext{a} python-tz{a} 
[00:03:33]   python-tzlocal{a} qtcore4-l10n{a} re2c{a} ripole{a} roundcubemail{a} 
[00:03:33]   roundcubemail-core{a} roundcubemail-plugin-acl{a} 
[00:03:34]   roundcubemail-plugin-archive{a} roundcubemail-plugin-calendar{a} 
[00:03:34]   roundcubemail-plugin-contextmenu{a} 
[00:03:34]   roundcubemail-plugin-filesystem-attachments{a} 
[00:03:34]   roundcubemail-plugin-jqueryui{a} roundcubemail-plugin-kolab-activesync{a} 
[00:03:34]   roundcubemail-plugin-kolab-addressbook{a} 
[00:03:34]   roundcubemail-plugin-kolab-auth{a} roundcubemail-plugin-kolab-config{a} 
[00:03:34]   roundcubemail-plugin-kolab-delegation{a} 
[00:03:34]   roundcubemail-plugin-kolab-files{a} roundcubemail-plugin-kolab-folders{a} 
[00:03:34]   roundcubemail-plugin-kolab-notes{a} roundcubemail-plugin-kolab-tags{a} 
[00:03:34]   roundcubemail-plugin-libcalendaring{a} roundcubemail-plugin-libkolab{a} 
[00:03:34]   roundcubemail-plugin-managesieve{a} 
[00:03:34]   roundcubemail-plugin-newmail-notifier{a} 
[00:03:34]   roundcubemail-plugin-odfviewer{a} roundcubemail-plugin-password{a} 
[00:03:34]   roundcubemail-plugin-pdfviewer{a} 
[00:03:34]   roundcubemail-plugin-redundant-attachments{a} 
[00:03:34]   roundcubemail-plugin-tasklist{a} roundcubemail-plugin-zipdownload{a} 
[00:03:34]   roundcubemail-plugins-kolab{a} roundcubemail-skin-chameleon{a} 
[00:03:34]   sa-compile{a} sasl2-bin{a} smarty3{a} spamassassin{a} spamc{a} ucf{a} 
[00:03:34]   wallace{a} x11-common{a} zendframework{a} 
[00:03:34] The following packages will be REMOVED:
[00:03:34]   exim4-base{a} exim4-config{a} exim4-daemon-light{a} 
[00:03:34] 0 packages upgraded, 266 newly installed, 3 to remove and 0 not upgraded.
[00:03:34] Need to get 8992 kB/108 MB of archives. After unpacking 431 MB will be used.
[00:03:34] Writing extended state information...
[00:03:36] Get: 1 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ php-net-ldap3 1.0.4-0~kolab2 [23.7 kB]
[00:03:36] Get: 2 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ cyrus-imapd 2.5.11.41-0~kolab2 [1058 kB]
[00:03:37] Get: 3 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ libcalendaring 4.9.2~dev20160905-0~kolab1 [1543 kB]
[00:03:39] Get: 4 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ libkolabxml1v5 1.2~dev20160909-0~kolab7 [608 kB]
[00:03:40] Get: 5 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ libkolab2 2.0~dev20151230-0~kolab7 [244 kB]
[00:03:41] Get: 6 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ python-kolab 2.0~dev20151230-0~kolab7 [64.8 kB]
[00:03:41] Get: 7 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ pykolab 0.8.7-0~kolab2 [105 kB]
[00:03:41] Get: 8 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ kolab-saslauthd 0.8.7-0~kolab2 [12.5 kB]
[00:03:41] Get: 9 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ python-kolabformat 1.2~dev20160909-0~kolab7 [379 kB]
[00:03:41] Get: 10 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ python-tzlocal 1.2.2-1 [15.6 kB]
[00:03:41] Get: 11 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ kolab-xml 0.8.7-0~kolab2 [26.8 kB]
[00:03:42] Get: 12 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ wallace 0.8.7-0~kolab2 [38.7 kB]
[00:03:42] Get: 13 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ kolab-mta 16.0.1-4 [4534 B]
[00:03:42] Get: 14 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ kolab-cli 0.8.7-0~kolab2 [51.1 kB]
[00:03:42] Get: 15 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ kolab-schema 3.3-0~kolab1 [7234 B]
[00:03:42] Get: 16 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ kolab-conf 0.8.7-0~kolab2 [24.3 kB]
[00:03:42] Get: 17 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ kolab-server 0.8.7-0~kolab2 [12.9 kB]
[00:03:42] Get: 18 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ libmozldap-0d 6.0.5-3 [116 kB]
[00:03:42] Get: 19 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ mozldap-tools 6.0.5-3 [60.6 kB]
[00:03:42] Get: 20 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ php-kolabformat 1.2~dev20160909-0~kolab7 [178 kB]
[00:03:42] Get: 21 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ php-kolab 2.0~dev20151230-0~kolab7 [45.5 kB]
[00:03:42] Get: 22 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ php-sabre-event 2.0.2-3 [8232 B]
[00:03:42] Get: 23 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ php-sabre-http-3 3.0.5-5 [32.4 kB]
[00:03:42] Get: 24 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ php-sabre-dav-2.1 2.1.11-1 [234 kB]
[00:03:43] Get: 25 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ roundcubemail-plugin-acl 1:1.3.3-0~kolab2 [130 kB]
[00:03:43] Get: 26 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ roundcubemail-plugin-archive 1:1.3.3-0~kolab2 [91.8 kB]
[00:03:43] Get: 27 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ roundcubemail-plugin-filesystem-attachments 1:1.3.3-0~kolab2 [67.1 kB]
[00:03:43] Get: 28 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ roundcubemail-plugin-jqueryui 1:1.3.3-0~kolab2 [359 kB]
[00:03:44] Get: 29 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ roundcubemail-plugin-newmail-notifier 1:1.3.3-0~kolab2 [99.0 kB]
[00:03:44] Get: 30 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ roundcubemail-plugin-password 1:1.3.3-0~kolab2 [132 kB]
[00:03:44] Get: 31 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ roundcubemail-plugin-redundant-attachments 1:1.3.3-0~kolab2 [67.0 kB]
[00:03:44] Get: 32 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ roundcubemail-plugin-zipdownload 1:1.3.3-0~kolab2 [78.5 kB]
[00:03:44] Get: 33 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ roundcubemail-plugin-managesieve 1:1.3.3-0~kolab2 [377 kB]
[00:03:45] Get: 34 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ roundcubemail-core 1:1.3.3-0~kolab2 [1996 kB]
[00:03:48] Get: 35 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ irony 0.4.0-0~kolab4 [510 kB]
[00:03:49] Get: 36 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ kolab-freebusy 1.1.0-0~kolab1 [41.0 kB]
[00:03:49] Get: 37 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ php-net-idna2 0.1.1-1 [19.6 kB]
[00:03:49] Get: 38 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ roundcubemail 1:1.3.3-0~kolab2 [66.2 kB]
[00:03:49] Get: 39 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ roundcubemail-plugin-contextmenu 2.3-0~kolab1 [53.8 kB]
[00:03:49] Get: 40 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ kolab-webclient 16.0.1-4 [4610 B]
[00:03:49] Get: 41 http://obs.kolabsys.com/repositories//Kolab:/16/Debian_8.0/ ./ kolab 16.0.1-4 [5096 B]
[00:03:49] Fetched 8992 kB in 15s (582 kB/s)
[00:03:50] debconf: delaying package configuration, since apt-utils is not installed
[00:03:50] dpkg: exim4-daemon-light: dependency problems, but removing anyway as you requested:
[00:03:50]  mailutils depends on default-mta | mail-transport-agent; however:
[00:03:50]   Package default-mta is not installed.
[00:03:50]   Package exim4-daemon-light which provides default-mta is to be removed.
[00:03:50]   Package mail-transport-agent is not installed.
[00:03:50]   Package exim4-daemon-light which provides mail-transport-agent is to be removed.
[00:03:50]  bsd-mailx depends on default-mta | mail-transport-agent; however:
[00:03:50]   Package default-mta is not installed.
[00:03:50]   Package exim4-daemon-light which provides default-mta is to be removed.
[00:03:50]   Package mail-transport-agent is not installed.
[00:03:50]   Package exim4-daemon-light which provides mail-transport-agent is to be removed.
[00:03:50]  mailutils depends on default-mta | mail-transport-agent; however:
[00:03:50]   Package default-mta is not installed.
[00:03:50]   Package exim4-daemon-light which provides default-mta is to be removed.
[00:03:50]   Package mail-transport-agent is not installed.
[00:03:50]   Package exim4-daemon-light which provides mail-transport-agent is to be removed.
[00:03:50]  bsd-
[00:03:50] (Reading database ... 
[00:03:50] (Reading database ... 5%
[00:03:50] (Reading database ... 10%
[00:03:50] (Reading database ... 15%
[00:03:50] (Reading database ... 20%
[00:03:50] (Reading database ... 25%
[00:03:50] (Reading database ... 30%
[00:03:50] (Reading database ... 35%
[00:03:50] (Reading database ... 40%
[00:03:50] (Reading database ... 45%
[00:03:50] (Reading database ... 50%
[00:03:50] (Reading database ... 55%
[00:03:50] (Reading database ... 60%
[00:03:50] (Reading database ... 65%
[00:03:50] (Reading database ... 70%
[00:03:50] (Reading database ... 75%
[00:03:50] (Reading database ... 80%
[00:03:50] (Reading database ... 85%
[00:03:50] (Reading database ... 90%
[00:03:50] (Reading database ... 95%
[00:03:50] (Reading database ... 100%
[00:03:50] (Reading database ... 26210 files and directories currently installed.)
[00:03:50] Removing exim4-daemon-light (4.84.2-2+deb8u4) ...
[00:03:52] dpkg: exim4-config: dependency problems, but removing anyway as you requested:
[00:03:52]  exim4-base depends on exim4-config (>= 4.82) | exim4-config-2; however:
[00:03:52]   Package exim4-config is to be removed.
[00:03:52]   Package exim4-config-2 is not installed.
[00:03:52]   Package exim4-config which provides exim4-config-2 is to be removed.
[00:03:52]  exim4-base depends on exim4-config (>= 4.82) | exim4-config-2; however:
[00:03:52]   Package exim4-config is to be removed.
[00:03:52]   Package exim4-config-2 is not installed.
[00:03:52]   Package exim4-config which provides exim4-config-2 is to be removed.
[00:03:52] 
[00:03:52] Removing exim4-config (4.84.2-2+deb8u4) ...
[00:03:52] Processing triggers for man-db (2.7.0.2-5) ...
[00:03:53] Selecting previously unselected package postfix.
[00:03:53] (Reading database ... 
[00:03:53] (Reading database ... 5%
[00:03:53] (Reading database ... 10%
[00:03:53] (Reading database ... 15%
[00:03:53] (Reading database ... 20%
[00:03:53] (Reading database ... 25%
[00:03:53] (Reading database ... 30%
[00:03:53] (Reading database ... 35%
[00:03:53] (Reading database ... 40%
[00:03:53] (Reading database ... 45%
[00:03:53] (Reading database ... 50%
[00:03:53] (Reading database ... 55%
[00:03:53] (Reading database ... 60%
[00:03:53] (Reading database ... 65%
[00:03:53] (Reading database ... 70%
[00:03:53] (Reading database ... 75%
[00:03:53] (Reading database ... 80%
[00:03:53] (Reading database ... 85%
[00:03:53] (Reading database ... 90%
[00:03:53] (Reading database ... 95%
[00:03:53] (Reading database ... 100%
[00:03:53] (Reading database ... 26149 files and directories currently installed.)
[00:03:53] Preparing to unpack .../postfix_2.11.3-1+deb8u2_amd64.deb ...
[00:03:54] Unpacking postfix (2.11.3-1+deb8u2) ...
[00:03:54] Processing triggers for man-db (2.7.0.2-5) ...
[00:03:55] Processing triggers for systemd (215-17+deb8u7) ...
[00:03:56] (Reading database ... 
[00:03:56] (Reading database ... 5%
[00:03:56] (Reading database ... 10%
[00:03:56] (Reading database ... 15%
[00:03:56] (Reading database ... 20%
[00:03:56] (Reading database ... 25%
[00:03:56] (Reading database ... 30%
[00:03:56] (Reading database ... 35%
[00:03:56] (Reading database ... 40%
[00:03:56] (Reading database ... 45%
[00:03:56] (Reading database ... 50%
[00:03:56] (Reading database ... 55%
[00:03:56] (Reading database ... 60%
[00:03:56] (Reading database ... 65%
[00:03:56] (Reading database ... 70%
[00:03:56] (Reading database ... 75%
[00:03:56] (Reading database ... 80%
[00:03:56] (Reading database ... 85%
[00:03:56] (Reading database ... 90%
[00:03:56] (Reading database ... 95%
[00:03:56] (Reading database ... 100%
[00:03:56] (Reading database ... 26342 files and directories currently installed.)
[00:03:56] Removing exim4-base (4.84.2-2+deb8u4) ...
[00:03:56] Processing triggers for man-db (2.7.0.2-5) ...
[00:03:57] Selecting previously unselected package cpio.
[00:03:57] (Reading database ... 
[00:03:57] (Reading database ... 5%
[00:03:57] (Reading database ... 10%
[00:03:57] (Reading database ... 15%
[00:03:57] (Reading database ... 20%
[00:03:57] (Reading database ... 25%
[00:03:57] (Reading database ... 30%
[00:03:57] (Reading database ... 35%
[00:03:57] (Reading database ... 40%
[00:03:57] (Reading database ... 45%
[00:03:57] (Reading database ... 50%
[00:03:57] (Reading database ... 55%
[00:03:57] (Reading database ... 60%
[00:03:57] (Reading database ... 65%
[00:03:57] (Reading database ... 70%
[00:03:57] (Reading database ... 75%
[00:03:57] (Reading database ... 80%
[00:03:57] (Reading database ... 85%
[00:03:57] (Reading database ... 90%
[00:03:57] (Reading database ... 95%
[00:03:57] (Reading database ... 100%
[00:03:57] (Reading database ... 26271 files and directories currently installed.)
[00:03:57] Preparing to unpack .../cpio_2.11+dfsg-4.1+deb8u1_amd64.deb ...
[00:03:57] Unpacking cpio (2.11+dfsg-4.1+deb8u1) ...
[00:03:57] Selecting previously unselected package libjson-c2:amd64.
[00:03:57] Preparing to unpack .../libjson-c2_0.11-4_amd64.deb ...
[00:03:57] Unpacking libjson-c2:amd64 (0.11-4) ...
[00:03:57] Selecting previously unselected package libpci3:amd64.
[00:03:57] Preparing to unpack .../libpci3_1%3a3.2.1-3_amd64.deb ...
[00:03:57] Unpacking libpci3:amd64 (1:3.2.1-3) ...
[00:03:57] Selecting previously unselected package libnspr4:amd64.
[00:03:57] Preparing to unpack .../libnspr4_2%3a4.12-1+debu8u1_amd64.deb ...
[00:03:57] Unpacking libnspr4:amd64 (2:4.12-1+debu8u1) ...
[00:03:57] Selecting previously unselected package libnss3:amd64.
[00:03:57] Preparing to unpack .../libnss3_2%3a3.26-1+debu8u3_amd64.deb ...
[00:03:57] Unpacking libnss3:amd64 (2:3.26-1+debu8u3) ...
[00:03:57] Selecting previously unselected package libnss3-1d:amd64.
[00:03:57] Preparing to unpack .../libnss3-1d_2%3a3.26-1+debu8u3_amd64.deb ...
[00:03:57] Unpacking libnss3-1d:amd64 (2:3.26-1+debu8u3) ...
[00:03:58] Selecting previously unselected package libadminutil-data.
[00:03:58] Preparing to unpack .../libadminutil-data_1.1.20-1_amd64.deb ...
[00:03:58] Unpacking libadminutil-data (1.1.20-1) ...
[00:03:58] Selecting previously unselected package libadminutil0:amd64.
[00:03:58] Preparing to unpack .../libadminutil0_1.1.20-1_amd64.deb ...
[00:03:58] Unpacking libadminutil0:amd64 (1.1.20-1) ...
[00:03:58] Selecting previously unselected package libds-admin-serv0:amd64.
[00:03:58] Preparing to unpack .../libds-admin-serv0_1.1.35-2_amd64.deb ...
[00:03:58] Unpacking libds-admin-serv0:amd64 (1.1.35-2) ...
[00:03:58] Selecting previously unselected package libnss3-tools.
[00:03:58] Preparing to unpack .../libnss3-tools_2%3a3.26-1+debu8u3_amd64.deb ...
[00:03:58] Unpacking libnss3-tools (2:3.26-1+debu8u3) ...
[00:03:58] Selecting previously unselected package libmozilla-ldap-perl.
[00:03:58] Preparing to unpack .../libmozilla-ldap-perl_1.5.3-2+b1_amd64.deb ...
[00:03:58] Unpacking libmozilla-ldap-perl (1.5.3-2+b1) ...
[00:03:58] Selecting previously unselected package libapache2-mod-nss.
[00:03:58] Preparing to unpack .../libapache2-mod-nss_1.0.10-3_amd64.deb ...
[00:03:58] Unpacking libapache2-mod-nss (1.0.10-3) ...
[00:03:58] Selecting previously unselected package libsvrcore0:amd64.
[00:03:58] Preparing to unpack .../libsvrcore0_1%3a4.0.4-15_amd64.deb ...
[00:03:58] Unpacking libsvrcore0:amd64 (1:4.0.4-15) ...
[00:03:58] Selecting previously unselected package 389-ds-base-libs.
[00:03:58] Preparing to unpack .../389-ds-base-libs_1.3.3.5-4_amd64.deb ...
[00:03:58] Unpacking 389-ds-base-libs (1.3.3.5-4) ...
[00:03:58] Selecting previously unselected package ldap-utils.
[00:03:58] Preparing to unpack .../ldap-utils_2.4.40+dfsg-1+deb8u3_amd64.deb ...
[00:03:58] Unpacking ldap-utils (2.4.40+dfsg-1+deb8u3) ...
[00:03:58] Selecting previously unselected package libnetaddr-ip-perl.
[00:03:58] Preparing to unpack .../libnetaddr-ip-perl_4.075+dfsg-1+b1_amd64.deb ...
[00:03:58] Unpacking libnetaddr-ip-perl (4.075+dfsg-1+b1) ...
[00:03:58] Selecting previously unselected package libperl4-corelibs-perl.
[00:03:58] Preparing to unpack .../libperl4-corelibs-perl_0.003-1_all.deb ...
[00:03:58] Unpacking libperl4-corelibs-perl (0.003-1) ...
[00:03:58] Selecting previously unselected package libsasl2-modules-gssapi-mit:amd64.
[00:03:58] Preparing to unpack .../libsasl2-modules-gssapi-mit_2.1.26.dfsg1-13+deb8u1_amd64.deb ...
[00:03:58] Unpacking libsasl2-modules-gssapi-mit:amd64 (2.1.26.dfsg1-13+deb8u1) ...
[00:03:59] Selecting previously unselected package libsocket-getaddrinfo-perl.
[00:03:59] Preparing to unpack .../libsocket-getaddrinfo-perl_0.22-1+b1_amd64.deb ...
[00:03:59] Unpacking libsocket-getaddrinfo-perl (0.22-1+b1) ...
[00:03:59] Selecting previously unselected package libsensors4:amd64.
[00:03:59] Preparing to unpack .../libsensors4_1%3a3.3.5-2_amd64.deb ...
[00:03:59] Unpacking libsensors4:amd64 (1:3.3.5-2) ...
[00:03:59] Selecting previously unselected package libperl5.20.
[00:03:59] Preparing to unpack .../libperl5.20_5.20.2-3+deb8u9_amd64.deb ...
[00:03:59] Unpacking libperl5.20 (5.20.2-3+deb8u9) ...
[00:03:59] Selecting previously unselected package libsnmp-base.
[00:03:59] Preparing to unpack .../libsnmp-base_5.7.2.1+dfsg-1_all.deb ...
[00:03:59] Unpacking libsnmp-base (5.7.2.1+dfsg-1) ...
[00:03:59] Selecting previously unselected package libsnmp30:amd64.
[00:03:59] Preparing to unpack .../libsnmp30_5.7.2.1+dfsg-1_amd64.deb ...
[00:03:59] Unpacking libsnmp30:amd64 (5.7.2.1+dfsg-1) ...
[00:03:59] Selecting previously unselected package 389-ds-base.
[00:03:59] Preparing to unpack .../389-ds-base_1.3.3.5-4_amd64.deb ...
[00:03:59] Unpacking 389-ds-base (1.3.3.5-4) ...
[00:04:00] Selecting previously unselected package 389-admin.
[00:04:00] Preparing to unpack .../389-admin_1.1.35-2_amd64.deb ...
[00:04:00] Unpacking 389-admin (1.1.35-2) ...
[00:04:00] Selecting previously unselected package libpng12-0:amd64.
[00:04:00] Preparing to unpack .../libpng12-0_1.2.50-2+deb8u3_amd64.deb ...
[00:04:00] Unpacking libpng12-0:amd64 (1.2.50-2+deb8u3) ...
[00:04:00] Selecting previously unselected package libfreetype6:amd64.
[00:04:00] Preparing to unpack .../libfreetype6_2.5.2-3+deb8u2_amd64.deb ...
[00:04:00] Unpacking libfreetype6:amd64 (2.5.2-3+deb8u2) ...
[00:04:00] Selecting previously unselected package ucf.
[00:04:00] Preparing to unpack .../archives/ucf_3.0030_all.deb ...
[00:04:00] Moving old data out of the way
[00:04:00] Unpacking ucf (3.0030) ...
[00:04:00] Selecting previously unselected package fonts-dejavu-core.
[00:04:00] Preparing to unpack .../fonts-dejavu-core_2.34-1_all.deb ...
[00:04:00] Unpacking fonts-dejavu-core (2.34-1) ...
[00:04:01] Selecting previously unselected package fontconfig-config.
[00:04:01] Preparing to unpack .../fontconfig-config_2.11.0-6.3+deb8u1_all.deb ...
[00:04:01] Unpacking fontconfig-config (2.11.0-6.3+deb8u1) ...
[00:04:01] Selecting previously unselected package libfontconfig1:amd64.
[00:04:01] Preparing to unpack .../libfontconfig1_2.11.0-6.3+deb8u1_amd64.deb ...
[00:04:01] Unpacking libfontconfig1:amd64 (2.11.0-6.3+deb8u1) ...
[00:04:01] Selecting previously unselected package fontconfig.
[00:04:01] Preparing to unpack .../fontconfig_2.11.0-6.3+deb8u1_amd64.deb ...
[00:04:01] Unpacking fontconfig (2.11.0-6.3+deb8u1) ...
[00:04:01] Selecting previously unselected package libsigsegv2:amd64.
[00:04:01] Preparing to unpack .../libsigsegv2_2.10-4+b1_amd64.deb ...
[00:04:01] Unpacking libsigsegv2:amd64 (2.10-4+b1) ...
[00:04:01] Processing triggers for man-db (2.7.0.2-5) ...
[00:04:05] Processing triggers for systemd (215-17+deb8u7) ...
[00:04:06] Setting up libsigsegv2:amd64 (2.10-4+b1) ...
[00:04:06] Processing triggers for libc-bin (2.19-18+deb8u10) ...
[00:04:06] Selecting previously unselected package gawk.
[00:04:06] (Reading database ... 
[00:04:06] (Reading database ... 5%
[00:04:06] (Reading database ... 10%
[00:04:06] (Reading database ... 15%
[00:04:06] (Reading database ... 20%
[00:04:06] (Reading database ... 25%
[00:04:06] (Reading database ... 30%
[00:04:06] (Reading database ... 35%
[00:04:06] (Reading database ... 40%
[00:04:06] (Reading database ... 45%
[00:04:06] (Reading database ... 50%
[00:04:06] (Reading database ... 55%
[00:04:06] (Reading database ... 60%
[00:04:06] (Reading database ... 65%
[00:04:06] (Reading database ... 70%
[00:04:06] (Reading database ... 75%
[00:04:06] (Reading database ... 80%
[00:04:06] (Reading database ... 85%
[00:04:06] (Reading database ... 90%
[00:04:06] (Reading database ... 95%
[00:04:06] (Reading database ... 100%
[00:04:06] (Reading database ... 27553 files and directories currently installed.)
[00:04:06] Preparing to unpack .../gawk_1%3a4.1.1+dfsg-1_amd64.deb ...
[00:04:06] Unpacking gawk (1:4.1.1+dfsg-1) ...
[00:04:06] Selecting previously unselected package libaio1:amd64.
[00:04:06] Preparing to unpack .../libaio1_0.3.110-1_amd64.deb ...
[00:04:06] Unpacking libaio1:amd64 (0.3.110-1) ...
[00:04:06] Selecting previously unselected package libroken18-heimdal:amd64.
[00:04:06] Preparing to unpack .../libroken18-heimdal_1.6~rc2+dfsg-9+deb8u1_amd64.deb ...
[00:04:06] Unpacking libroken18-heimdal:amd64 (1.6~rc2+dfsg-9+deb8u1) ...
[00:04:06] Selecting previously unselected package libasn1-8-heimdal:amd64.
[00:04:06] Preparing to unpack .../libasn1-8-heimdal_1.6~rc2+dfsg-9+deb8u1_amd64.deb ...
[00:04:06] Unpacking libasn1-8-heimdal:amd64 (1.6~rc2+dfsg-9+deb8u1) ...
[00:04:06] Selecting previously unselected package libaspell15:amd64.
[00:04:06] Preparing to unpack .../libaspell15_0.60.7~20110707-1.3_amd64.deb ...
[00:04:06] Unpacking libaspell15:amd64 (0.60.7~20110707-1.3) ...
[00:04:07] Selecting previously unselected package libxau6:amd64.
[00:04:07] Preparing to unpack .../libxau6_1%3a1.0.8-1_amd64.deb ...
[00:04:07] Unpacking libxau6:amd64 (1:1.0.8-1) ...
[00:04:07] Selecting previously unselected package x11-common.
[00:04:07] Preparing to unpack .../x11-common_1%3a7.7+7_all.deb ...
[00:04:07] Unpacking x11-common (1:7.7+7) ...
[00:04:07] Selecting previously unselected package libice6:amd64.
[00:04:07] Preparing to unpack .../libice6_2%3a1.0.9-1+b1_amd64.deb ...
[00:04:07] Unpacking libice6:amd64 (2:1.0.9-1+b1) ...
[00:04:07] Selecting previously unselected package libsm6:amd64.
[00:04:07] Preparing to unpack .../libsm6_2%3a1.2.2-1+b1_amd64.deb ...
[00:04:07] Unpacking libsm6:amd64 (2:1.2.2-1+b1) ...
[00:04:07] Selecting previously unselected package libxdmcp6:amd64.
[00:04:07] Preparing to unpack .../libxdmcp6_1%3a1.1.1-1+b1_amd64.deb ...
[00:04:07] Unpacking libxdmcp6:amd64 (1:1.1.1-1+b1) ...
[00:04:07] Selecting previously unselected package libxcb1:amd64.
[00:04:07] Preparing to unpack .../libxcb1_1.10-3+b1_amd64.deb ...
[00:04:07] Unpacking libxcb1:amd64 (1.10-3+b1) ...
[00:04:07] Selecting previously unselected package libx11-data.
[00:04:07] Preparing to unpack .../libx11-data_2%3a1.6.2-3+deb8u1_all.deb ...
[00:04:07] Unpacking libx11-data (2:1.6.2-3+deb8u1) ...
[00:04:07] Selecting previously unselected package libx11-6:amd64.
[00:04:07] Preparing to unpack .../libx11-6_2%3a1.6.2-3+deb8u1_amd64.deb ...
[00:04:07] Unpacking libx11-6:amd64 (2:1.6.2-3+deb8u1) ...
[00:04:07] Selecting previously unselected package libxt6:amd64.
[00:04:07] Preparing to unpack .../libxt6_1%3a1.1.4-1+b1_amd64.deb ...
[00:04:07] Unpacking libxt6:amd64 (1:1.1.4-1+b1) ...
[00:04:08] Selecting previously unselected package libaudio2:amd64.
[00:04:08] Preparing to unpack .../libaudio2_1.9.4-3_amd64.deb ...
[00:04:08] Unpacking libaudio2:amd64 (1.9.4-3) ...
[00:04:08] Selecting previously unselected package libavahi-common-data:amd64.
[00:04:08] Preparing to unpack .../libavahi-common-data_0.6.31-5_amd64.deb ...
[00:04:08] Unpacking libavahi-common-data:amd64 (0.6.31-5) ...
[00:04:08] Selecting previously unselected package libavahi-common3:amd64.
[00:04:08] Preparing to unpack .../libavahi-common3_0.6.31-5_amd64.deb ...
[00:04:08] Unpacking libavahi-common3:amd64 (0.6.31-5) ...
[00:04:08] Selecting previously unselected package libdbus-1-3:amd64.
[00:04:08] Preparing to unpack .../libdbus-1-3_1.8.22-0+deb8u1_amd64.deb ...
[00:04:08] Unpacking libdbus-1-3:amd64 (1.8.22-0+deb8u1) ...
[00:04:08] Selecting previously unselected package libavahi-client3:amd64.
[00:04:08] Preparing to unpack .../libavahi-client3_0.6.31-5_amd64.deb ...
[00:04:08] Unpacking libavahi-client3:amd64 (0.6.31-5) ...
[00:04:08] Selecting previously unselected package libboost-system1.55.0:amd64.
[00:04:08] Preparing to unpack .../libboost-system1.55.0_1.55.0+dfsg-3_amd64.deb ...
[00:04:08] Unpacking libboost-system1.55.0:amd64 (1.55.0+dfsg-3) ...
[00:04:08] Selecting previously unselected package libboost-thread1.55.0:amd64.
[00:04:08] Preparing to unpack .../libboost-thread1.55.0_1.55.0+dfsg-3_amd64.deb ...
[00:04:08] Unpacking libboost-thread1.55.0:amd64 (1.55.0+dfsg-3) ...
[00:04:08] Selecting previously unselected package libcap-ng0:amd64.
[00:04:08] Preparing to unpack .../libcap-ng0_0.7.4-2_amd64.deb ...
[00:04:08] Unpacking libcap-ng0:amd64 (0.7.4-2) ...
[00:04:08] Selecting previously unselected package libcups2:amd64.
[00:04:08] Preparing to unpack .../libcups2_1.7.5-11+deb8u2_amd64.deb ...
[00:04:08] Unpacking libcups2:amd64 (1.7.5-11+deb8u2) ...
[00:04:08] Selecting previously unselected package libjpeg62-turbo:amd64.
[00:04:08] Preparing to unpack .../libjpeg62-turbo_1%3a1.3.1-12_amd64.deb ...
[00:04:08] Unpacking libjpeg62-turbo:amd64 (1:1.3.1-12) ...
[00:04:08] Selecting previously unselected package libjbig0:amd64.
[00:04:08] Preparing to unpack .../libjbig0_2.1-3.1_amd64.deb ...
[00:04:08] Unpacking libjbig0:amd64 (2.1-3.1) ...
[00:04:08] Selecting previously unselected package libtiff5:amd64.
[00:04:08] Preparing to unpack .../libtiff5_4.0.3-12.3+deb8u4_amd64.deb ...
[00:04:08] Unpacking libtiff5:amd64 (4.0.3-12.3+deb8u4) ...
[00:04:08] Selecting previously unselected package libvpx1:amd64.
[00:04:08] Preparing to unpack .../libvpx1_1.3.0-3_amd64.deb ...
[00:04:08] Unpacking libvpx1:amd64 (1.3.0-3) ...
[00:04:09] Selecting previously unselected package libxpm4:amd64.
[00:04:09] Preparing to unpack .../libxpm4_1%3a3.5.12-0+deb8u1_amd64.deb ...
[00:04:09] Unpacking libxpm4:amd64 (1:3.5.12-0+deb8u1) ...
[00:04:09] Selecting previously unselected package libgd3:amd64.
[00:04:09] Preparing to unpack .../libgd3_2.1.0-5+deb8u11_amd64.deb ...
[00:04:09] Unpacking libgd3:amd64 (2.1.0-5+deb8u11) ...
[00:04:09] Selecting previously unselected package libhcrypto4-heimdal:amd64.
[00:04:09] Preparing to unpack .../libhcrypto4-heimdal_1.6~rc2+dfsg-9+deb8u1_amd64.deb ...
[00:04:09] Unpacking libhcrypto4-heimdal:amd64 (1.6~rc2+dfsg-9+deb8u1) ...
[00:04:09] Selecting previously unselected package libheimbase1-heimdal:amd64.
[00:04:09] Preparing to unpack .../libheimbase1-heimdal_1.6~rc2+dfsg-9+deb8u1_amd64.deb ...
[00:04:09] Unpacking libheimbase1-heimdal:amd64 (1.6~rc2+dfsg-9+deb8u1) ...
[00:04:09] Selecting previously unselected package libwind0-heimdal:amd64.
[00:04:09] Preparing to unpack .../libwind0-heimdal_1.6~rc2+dfsg-9+deb8u1_amd64.deb ...
[00:04:09] Unpacking libwind0-heimdal:amd64 (1.6~rc2+dfsg-9+deb8u1) ...
[00:04:09] Selecting previously unselected package libhx509-5-heimdal:amd64.
[00:04:09] Preparing to unpack .../libhx509-5-heimdal_1.6~rc2+dfsg-9+deb8u1_amd64.deb ...
[00:04:09] Unpacking libhx509-5-heimdal:amd64 (1.6~rc2+dfsg-9+deb8u1) ...
[00:04:09] Selecting previously unselected package libkrb5-26-heimdal:amd64.
[00:04:09] Preparing to unpack .../libkrb5-26-heimdal_1.6~rc2+dfsg-9+deb8u1_amd64.deb ...
[00:04:09] Unpacking libkrb5-26-heimdal:amd64 (1.6~rc2+dfsg-9+deb8u1) ...
[00:04:09] Selecting previously unselected package libheimntlm0-heimdal:amd64.
[00:04:09] Preparing to unpack .../libheimntlm0-heimdal_1.6~rc2+dfsg-9+deb8u1_amd64.deb ...
[00:04:09] Unpacking libheimntlm0-heimdal:amd64 (1.6~rc2+dfsg-9+deb8u1) ...
[00:04:09] Selecting previously unselected package libgssapi3-heimdal:amd64.
[00:04:09] Preparing to unpack .../libgssapi3-heimdal_1.6~rc2+dfsg-9+deb8u1_amd64.deb ...
[00:04:09] Unpacking libgssapi3-heimdal:amd64 (1.6~rc2+dfsg-9+deb8u1) ...
[00:04:09] Selecting previously unselected package libjansson4:amd64.
[00:04:09] Preparing to unpack .../libjansson4_2.7-1+deb8u1_amd64.deb ...
[00:04:09] Unpacking libjansson4:amd64 (2.7-1+deb8u1) ...
[00:04:09] Selecting previously unselected package liblcms2-2:amd64.
[00:04:09] Preparing to unpack .../liblcms2-2_2.6-3+deb8u1_amd64.deb ...
[00:04:09] Unpacking liblcms2-2:amd64 (2.6-3+deb8u1) ...
[00:04:10] Selecting previously unselected package libllvm3.5:amd64.
[00:04:10] Preparing to unpack .../libllvm3.5_1%3a3.5-10_amd64.deb ...
[00:04:10] Unpacking libllvm3.5:amd64 (1:3.5-10) ...
[00:04:11] Selecting previously unselected package libmng1:amd64.
[00:04:11] Preparing to unpack .../libmng1_1.0.10+dfsg-3.1+b3_amd64.deb ...
[00:04:11] Unpacking libmng1:amd64 (1.0.10+dfsg-3.1+b3) ...
[00:04:11] Selecting previously unselected package libmspack0:amd64.
[00:04:11] Preparing to unpack .../libmspack0_0.5-1+deb8u1_amd64.deb ...
[00:04:11] Unpacking libmspack0:amd64 (0.5-1+deb8u1) ...
[00:04:11] Selecting previously unselected package libonig2:amd64.
[00:04:11] Preparing to unpack .../libonig2_5.9.5-3.2+deb8u1_amd64.deb ...
[00:04:11] Unpacking libonig2:amd64 (5.9.5-3.2+deb8u1) ...
[00:04:11] Selecting previously unselected package qtcore4-l10n.
[00:04:11] Preparing to unpack .../qtcore4-l10n_4%3a4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1_all.deb ...
[00:04:11] Unpacking qtcore4-l10n (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) ...
[00:04:11] Selecting previously unselected package libqtcore4:amd64.
[00:04:12] Preparing to unpack .../libqtcore4_4%3a4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1_amd64.deb ...
[00:04:12] Unpacking libqtcore4:amd64 (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) ...
[00:04:12] Selecting previously unselected package libqt4-xml:amd64.
[00:04:12] Preparing to unpack .../libqt4-xml_4%3a4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1_amd64.deb ...
[00:04:12] Unpacking libqt4-xml:amd64 (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) ...
[00:04:12] Selecting previously unselected package libqtdbus4:amd64.
[00:04:12] Preparing to unpack .../libqtdbus4_4%3a4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1_amd64.deb ...
[00:04:12] Unpacking libqtdbus4:amd64 (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) ...
[00:04:12] Selecting previously unselected package libqt4-network:amd64.
[00:04:12] Preparing to unpack .../libqt4-network_4%3a4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1_amd64.deb ...
[00:04:12] Unpacking libqt4-network:amd64 (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) ...
[00:04:12] Selecting previously unselected package libxext6:amd64.
[00:04:12] Preparing to unpack .../libxext6_2%3a1.3.3-1_amd64.deb ...
[00:04:12] Unpacking libxext6:amd64 (2:1.3.3-1) ...
[00:04:12] Selecting previously unselected package libxrender1:amd64.
[00:04:12] Preparing to unpack .../libxrender1_1%3a0.9.8-1+b1_amd64.deb ...
[00:04:12] Unpacking libxrender1:amd64 (1:0.9.8-1+b1) ...
[00:04:12] Selecting previously unselected package libqtgui4:amd64.
[00:04:12] Preparing to unpack .../libqtgui4_4%3a4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1_amd64.deb ...
[00:04:12] Unpacking libqtgui4:amd64 (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) ...
[00:04:13] Selecting previously unselected package libsctp1:amd64.
[00:04:13] Preparing to unpack .../libsctp1_1.0.16+dfsg-2_amd64.deb ...
[00:04:13] Unpacking libsctp1:amd64 (1.0.16+dfsg-2) ...
[00:04:13] Selecting previously unselected package libxerces-c3.1:amd64.
[00:04:13] Preparing to unpack .../libxerces-c3.1_3.1.1-5.1+deb8u3_amd64.deb ...
[00:04:13] Unpacking libxerces-c3.1:amd64 (3.1.1-5.1+deb8u3) ...
[00:04:13] Selecting previously unselected package libzephyr4:amd64.
[00:04:13] Preparing to unpack .../libzephyr4_3.1.2-1_amd64.deb ...
[00:04:13] Unpacking libzephyr4:amd64 (3.1.2-1) ...
[00:04:13] Selecting previously unselected package libdbi-perl.
[00:04:13] Preparing to unpack .../libdbi-perl_1.631-3+b1_amd64.deb ...
[00:04:13] Unpacking libdbi-perl (1.631-3+b1) ...
[00:04:14] Selecting previously unselected package libdbd-mysql-perl.
[00:04:14] Preparing to unpack .../libdbd-mysql-perl_4.028-2+deb8u2_amd64.deb ...
[00:04:14] Unpacking libdbd-mysql-perl (4.028-2+deb8u2) ...
[00:04:14] Selecting previously unselected package libterm-readkey-perl.
[00:04:14] Preparing to unpack .../libterm-readkey-perl_2.32-1+b1_amd64.deb ...
[00:04:14] Unpacking libterm-readkey-perl (2.32-1+b1) ...
[00:04:14] Selecting previously unselected package mysql-client-5.5.
[00:04:14] Preparing to unpack .../mysql-client-5.5_5.5.58-0+deb8u1_amd64.deb ...
[00:04:14] Unpacking mysql-client-5.5 (5.5.58-0+deb8u1) ...
[00:04:14] Selecting previously unselected package mysql-server-core-5.5.
[00:04:14] Preparing to unpack .../mysql-server-core-5.5_5.5.58-0+deb8u1_amd64.deb ...
[00:04:14] Unpacking mysql-server-core-5.5 (5.5.58-0+deb8u1) ...
[00:04:15] Selecting previously unselected package mysql-server-5.5.
[00:04:15] Preparing to unpack .../mysql-server-5.5_5.5.58-0+deb8u1_amd64.deb ...
[00:04:16] Unpacking mysql-server-5.5 (5.5.58-0+deb8u1) ...
[00:04:17] Selecting previously unselected package libqdbm14.
[00:04:17] Preparing to unpack .../libqdbm14_1.8.78-5+b1_amd64.deb ...
[00:04:17] Unpacking libqdbm14 (1.8.78-5+b1) ...
[00:04:17] Selecting previously unselected package lsof.
[00:04:17] Preparing to unpack .../lsof_4.86+dfsg-1_amd64.deb ...
[00:04:17] Unpacking lsof (4.86+dfsg-1) ...
[00:04:17] Selecting previously unselected package php5-common.
[00:04:17] Preparing to unpack .../php5-common_5.6.30+dfsg-0+deb8u1_amd64.deb ...
[00:04:17] Unpacking php5-common (5.6.30+dfsg-0+deb8u1) ...
[00:04:17] Selecting previously unselected package php5-json.
[00:04:17] Preparing to unpack .../php5-json_1.3.6-1_amd64.deb ...
[00:04:17] Unpacking php5-json (1.3.6-1) ...
[00:04:17] Selecting previously unselected package php5-cli.
[00:04:17] Preparing to unpack .../php5-cli_5.6.30+dfsg-0+deb8u1_amd64.deb ...
[00:04:17] Unpacking php5-cli (5.6.30+dfsg-0+deb8u1) ...
[00:04:18] Selecting previously unselected package libapache2-mod-php5.
[00:04:18] Preparing to unpack .../libapache2-mod-php5_5.6.30+dfsg-0+deb8u1_amd64.deb ...
[00:04:18] Unpacking libapache2-mod-php5 (5.6.30+dfsg-0+deb8u1) ...
[00:04:18] Selecting previously unselected package php5.
[00:04:18] Preparing to unpack .../php5_5.6.30+dfsg-0+deb8u1_all.deb ...
[00:04:18] Unpacking php5 (5.6.30+dfsg-0+deb8u1) ...
[00:04:18] Selecting previously unselected package php5-ldap.
[00:04:18] Preparing to unpack .../php5-ldap_5.6.30+dfsg-0+deb8u1_amd64.deb ...
[00:04:18] Unpacking php5-ldap (5.6.30+dfsg-0+deb8u1) ...
[00:04:18] Selecting previously unselected package php-net-ldap2.
[00:04:18] Preparing to unpack .../php-net-ldap2_2.0.12-1+deb8u1_all.deb ...
[00:04:18] Unpacking php-net-ldap2 (2.0.12-1+deb8u1) ...
[00:04:18] Processing triggers for man-db (2.7.0.2-5) ...
[00:04:23] Processing triggers for systemd (215-17+deb8u7) ...
[00:04:23] Setting up libonig2:amd64 (5.9.5-3.2+deb8u1) ...
[00:04:23] Setting up libqdbm14 (1.8.78-5+b1) ...
[00:04:23] Setting up libperl4-corelibs-perl (0.003-1) ...
[00:04:23] Setting up lsof (4.86+dfsg-1) ...
[00:04:23] Setting up ucf (3.0030) ...
[00:04:23] Setting up php5-common (5.6.30+dfsg-0+deb8u1) ...
[00:04:24] 
[00:04:24] Creating config file /etc/php5/mods-available/pdo.ini with new version
[00:04:24] php5_invoke: Enable module pdo for apache2 SAPI
[00:04:24] php5_invoke: Enable module pdo for cli SAPI
[00:04:24] 
[00:04:24] Creating config file /etc/php5/mods-available/opcache.ini with new version
[00:04:24] php5_invoke: Enable module opcache for apache2 SAPI
[00:04:24] php5_invoke: Enable module opcache for cli SAPI
[00:04:24] Setting up libjson-c2:amd64 (0.11-4) ...
[00:04:24] Setting up php5-json (1.3.6-1) ...
[00:04:25] php5_invoke: Enable module json for apache2 SAPI
[00:04:25] php5_invoke: Enable module json for cli SAPI
[00:04:25] Setting up php5-cli (5.6.30+dfsg-0+deb8u1) ...
[00:04:25] update-alternatives: using /usr/bin/php5 to provide /usr/bin/php (php) in auto mode
[00:04:25] update-alternatives: using /usr/bin/phar5 to provide /usr/bin/phar (phar) in auto mode
[00:04:25] 
[00:04:25] Creating config file /etc/php5/cli/php.ini with new version
[00:04:25] Setting up libapache2-mod-php5 (5.6.30+dfsg-0+deb8u1) ...
[00:04:26] 
[00:04:26] Creating config file /etc/php5/apache2/php.ini with new version
[00:04:26] Module mpm_event disabled.
[00:04:26] Enabling module mpm_prefork.
[00:04:26] apache2_switch_mpm Switch to prefork
[00:04:30] apache2_invoke: Enable module php5
[00:04:34] Setting up php5 (5.6.30+dfsg-0+deb8u1) ...
[00:04:34] Processing triggers for libc-bin (2.19-18+deb8u10) ...
[00:04:34] Selecting previously unselected package php-net-ldap3.
[00:04:34] (Reading database ... 
[00:04:34] (Reading database ... 5%
[00:04:34] (Reading database ... 10%
[00:04:34] (Reading database ... 15%
[00:04:34] (Reading database ... 20%
[00:04:34] (Reading database ... 25%
[00:04:34] (Reading database ... 30%
[00:04:34] (Reading database ... 35%
[00:04:34] (Reading database ... 40%
[00:04:34] (Reading database ... 45%
[00:04:34] (Reading database ... 50%
[00:04:34] (Reading database ... 55%
[00:04:34] (Reading database ... 60%
[00:04:34] (Reading database ... 65%
[00:04:34] (Reading database ... 70%
[00:04:34] (Reading database ... 75%
[00:04:34] (Reading database ... 80%
[00:04:34] (Reading database ... 85%
[00:04:34] (Reading database ... 90%
[00:04:34] (Reading database ... 95%
[00:04:34] (Reading database ... 100%
[00:04:34] (Reading database ... 29130 files and directories currently installed.)
[00:04:34] Preparing to unpack .../php-net-ldap3_1.0.4-0~kolab2_all.deb ...
[00:04:34] Unpacking php-net-ldap3 (1.0.4-0~kolab2) ...
[00:04:34] Selecting previously unselected package cyrus-imapd.
[00:04:34] Preparing to unpack .../cyrus-imapd_2.5.11.41-0~kolab2_amd64.deb ...
[00:04:34] Unpacking cyrus-imapd (2.5.11.41-0~kolab2) ...
[00:04:34] Selecting previously unselected package erlang-base.
[00:04:34] Preparing to unpack .../erlang-base_1%3a17.3-dfsg-4+deb8u2_amd64.deb ...
[00:04:34] Unpacking erlang-base (1:17.3-dfsg-4+deb8u2) ...
[00:04:36] Selecting previously unselected package erlang-syntax-tools.
[00:04:36] Preparing to unpack .../erlang-syntax-tools_1%3a17.3-dfsg-4+deb8u2_amd64.deb ...
[00:04:36] Unpacking erlang-syntax-tools (1:17.3-dfsg-4+deb8u2) ...
[00:04:36] Selecting previously unselected package erlang-goldrush.
[00:04:36] Preparing to unpack .../erlang-goldrush_0.1.8-1~kolab2_amd64.deb ...
[00:04:36] Unpacking erlang-goldrush (0.1.8-1~kolab2) ...
[00:04:36] Selecting previously unselected package erlang-lager.
[00:04:36] Preparing to unpack .../erlang-lager_3.1.0-0~kolab2_amd64.deb ...
[00:04:36] Unpacking erlang-lager (3.1.0-0~kolab2) ...
[00:04:36] Selecting previously unselected package erlang-eimap.
[00:04:36] Preparing to unpack .../erlang-eimap_0.2.5-3_amd64.deb ...
[00:04:36] Unpacking erlang-eimap (0.2.5-3) ...
[00:04:36] Selecting previously unselected package erlang-lager-syslog.
[00:04:36] Preparing to unpack .../erlang-lager-syslog_2.0.3-0~kolab2_amd64.deb ...
[00:04:36] Unpacking erlang-lager-syslog (2.0.3-0~kolab2) ...
[00:04:36] Selecting previously unselected package guam.
[00:04:36] Preparing to unpack .../guam_0.9.2-3_amd64.deb ...
[00:04:36] Unpacking guam (0.9.2-3) ...
[00:04:40] Selecting previously unselected package python-tz.
[00:04:40] Preparing to unpack .../python-tz_2012c+dfsg-0.1_all.deb ...
[00:04:40] Unpacking python-tz (2012c+dfsg-0.1) ...
[00:04:40] Selecting previously unselected package python-six.
[00:04:40] Preparing to unpack .../python-six_1.8.0-1_all.deb ...
[00:04:40] Unpacking python-six (1.8.0-1) ...
[00:04:40] Selecting previously unselected package python-dateutil.
[00:04:40] Preparing to unpack .../python-dateutil_2.2-2_all.deb ...
[00:04:40] Unpacking python-dateutil (2.2-2) ...
[00:04:40] Selecting previously unselected package python-icalendar.
[00:04:40] Preparing to unpack .../python-icalendar_3.8-1_all.deb ...
[00:04:40] Unpacking python-icalendar (3.8-1) ...
[00:04:41] Selecting previously unselected package python-mysqldb.
[00:04:41] Preparing to unpack .../python-mysqldb_1.2.3-2.1_amd64.deb ...
[00:04:41] Unpacking python-mysqldb (1.2.3-2.1) ...
[00:04:41] Selecting previously unselected package libical1a.
[00:04:41] Preparing to unpack .../libical1a_1.0-1.3_amd64.deb ...
[00:04:41] Unpacking libical1a (1.0-1.3) ...
[00:04:41] Selecting previously unselected package libcalendaring.
[00:04:41] Preparing to unpack .../libcalendaring_4.9.2~dev20160905-0~kolab1_amd64.deb ...
[00:04:41] Unpacking libcalendaring (4.9.2~dev20160905-0~kolab1) ...
[00:04:41] Selecting previously unselected package libkolabxml1v5.
[00:04:41] Preparing to unpack .../libkolabxml1v5_1.2~dev20160909-0~kolab7_amd64.deb ...
[00:04:41] Unpacking libkolabxml1v5 (1.2~dev20160909-0~kolab7) ...
[00:04:41] Selecting previously unselected package libkolab2.
[00:04:41] Preparing to unpack .../libkolab2_2.0~dev20151230-0~kolab7_amd64.deb ...
[00:04:41] Unpacking libkolab2 (2.0~dev20151230-0~kolab7) ...
[00:04:41] Selecting previously unselected package python-kolab.
[00:04:41] Preparing to unpack .../python-kolab_2.0~dev20151230-0~kolab7_amd64.deb ...
[00:04:41] Unpacking python-kolab (2.0~dev20151230-0~kolab7) ...
[00:04:41] Selecting previously unselected package python-ldap.
[00:04:42] Preparing to unpack .../python-ldap_2.4.10-1_amd64.deb ...
[00:04:42] Unpacking python-ldap (2.4.10-1) ...
[00:04:42] Selecting previously unselected package python-pyasn1.
[00:04:42] Preparing to unpack .../python-pyasn1_0.1.7-1_all.deb ...
[00:04:42] Unpacking python-pyasn1 (0.1.7-1) ...
[00:04:42] Selecting previously unselected package python-pyasn1-modules.
[00:04:42] Preparing to unpack .../python-pyasn1-modules_0.0.5-0.1_all.deb ...
[00:04:42] Unpacking python-pyasn1-modules (0.0.5-0.1) ...
[00:04:42] Selecting previously unselected package python-sqlalchemy.
[00:04:42] Preparing to unpack .../python-sqlalchemy_0.9.8+dfsg-0.1_all.deb ...
[00:04:42] Unpacking python-sqlalchemy (0.9.8+dfsg-0.1) ...
[00:04:42] Selecting previously unselected package pykolab.
[00:04:42] Preparing to unpack .../pykolab_0.8.7-0~kolab2_all.deb ...
[00:04:42] Unpacking pykolab (0.8.7-0~kolab2) ...
[00:04:42] Selecting previously unselected package db5.3-util.
[00:04:42] Preparing to unpack .../db5.3-util_5.3.28-9+deb8u1_amd64.deb ...
[00:04:42] Unpacking db5.3-util (5.3.28-9+deb8u1) ...
[00:04:42] Selecting previously unselected package db-util.
[00:04:42] Preparing to unpack .../archives/db-util_5.3.0_all.deb ...
[00:04:42] Unpacking db-util (5.3.0) ...
[00:04:42] Selecting previously unselected package sasl2-bin.
[00:04:42] Preparing to unpack .../sasl2-bin_2.1.26.dfsg1-13+deb8u1_amd64.deb ...
[00:04:42] Unpacking sasl2-bin (2.1.26.dfsg1-13+deb8u1) ...
[00:04:42] Selecting previously unselected package kolab-saslauthd.
[00:04:42] Preparing to unpack .../kolab-saslauthd_0.8.7-0~kolab2_all.deb ...
[00:04:42] Unpacking kolab-saslauthd (0.8.7-0~kolab2) ...
[00:04:42] Processing triggers for man-db (2.7.0.2-5) ...
[00:04:46] Processing triggers for systemd (215-17+deb8u7) ...
[00:04:46] Setting up cpio (2.11+dfsg-4.1+deb8u1) ...
[00:04:46] update-alternatives: using /bin/mt-gnu to provide /bin/mt (mt) in auto mode
[00:04:46] Setting up postfix (2.11.3-1+deb8u2) ...
[00:04:47] Adding group `postfix' (GID 113) ...
[00:04:47] Done.
[00:04:47] Adding system user `postfix' (UID 107) ...
[00:04:47] Adding new user `postfix' (UID 107) with group `postfix' ...
[00:04:47] Not creating home directory `/var/spool/postfix'.
[00:04:47] Creating /etc/postfix/dynamicmaps.cf
[00:04:47] Adding tcp map entry to /etc/postfix/dynamicmaps.cf
[00:04:47] Adding sqlite map entry to /etc/postfix/dynamicmaps.cf
[00:04:48] Adding group `postdrop' (GID 114) ...
[00:04:48] Done.
[00:04:48] setting myhostname: 005-build05-lxc.jiffybox.pokorra.de
[00:04:48] setting alias maps
[00:04:48] setting alias database
[00:04:48] setting myorigin
[00:04:48] setting destinations: 005-build05-lxc.jiffybox.pokorra.de, localhost.jiffybox.pokorra.de, localhost
[00:04:48] setting relayhost: 
[00:04:48] setting mynetworks: 127.0.0.0/8 [::ffff:127.0.0.0]/104 [::1]/128
[00:04:48] setting mailbox_size_limit: 0
[00:04:48] setting recipient_delimiter: +
[00:04:48] setting inet_interfaces: all
[00:04:50] WARNING: /etc/aliases exists, but does not have a root alias.
[00:04:50] 
[00:04:50] Postfix is now set up with a default configuration.  If you need to make 
[00:04:50] changes, edit
[00:04:50] /etc/postfix/main.cf (and others) as needed.  To view Postfix configuration
[00:04:50] values, see postconf(1).
[00:04:50] 
[00:04:50] After modifying main.cf, be sure to run '/etc/init.d/postfix reload'.
[00:04:50] 
[00:04:50] Running newaliases
[00:04:53] Setting up gawk (1:4.1.1+dfsg-1) ...
[00:04:53] Setting up libroken18-heimdal:amd64 (1.6~rc2+dfsg-9+deb8u1) ...
[00:04:53] Setting up libasn1-8-heimdal:amd64 (1.6~rc2+dfsg-9+deb8u1) ...
[00:04:53] Setting up libhcrypto4-heimdal:amd64 (1.6~rc2+dfsg-9+deb8u1) ...
[00:04:53] Setting up libheimbase1-heimdal:amd64 (1.6~rc2+dfsg-9+deb8u1) ...
[00:04:53] Setting up libwind0-heimdal:amd64 (1.6~rc2+dfsg-9+deb8u1) ...
[00:04:53] Setting up libhx509-5-heimdal:amd64 (1.6~rc2+dfsg-9+deb8u1) ...
[00:04:53] Setting up libkrb5-26-heimdal:amd64 (1.6~rc2+dfsg-9+deb8u1) ...
[00:04:53] Setting up libheimntlm0-heimdal:amd64 (1.6~rc2+dfsg-9+deb8u1) ...
[00:04:53] Setting up libgssapi3-heimdal:amd64 (1.6~rc2+dfsg-9+deb8u1) ...
[00:04:53] Setting up libjansson4:amd64 (2.7-1+deb8u1) ...
[00:04:53] Setting up libpci3:amd64 (1:3.2.1-3) ...
[00:04:53] Setting up libsensors4:amd64 (1:3.3.5-2) ...
[00:04:53] Setting up libperl5.20 (5.20.2-3+deb8u9) ...
[00:04:53] Setting up libsnmp-base (5.7.2.1+dfsg-1) ...
[00:04:53] Setting up libsnmp30:amd64 (5.7.2.1+dfsg-1) ...
[00:04:53] Setting up libzephyr4:amd64 (3.1.2-1) ...
[00:04:53] Setting up cyrus-imapd (2.5.11.41-0~kolab2) ...
[00:04:53] Creating/updating cyrus user account...
[00:04:54] Adding user `cyrus' to group `sasl' ...
[00:04:54] Adding user cyrus to group sasl
[00:04:54] Done.
[00:04:54] Adding user `cyrus' to group `ssl-cert' ...
[00:04:54] Adding user cyrus to group ssl-cert
[00:04:54] Done.
[00:04:54] Creating/updating cyrus control directories in /var/lib/imap...
[00:04:54] Creating/updating partition spool /var/spool/imap...
[00:04:54] Trying to optimize Cyrus partitions, edit /etc/default/cyrus-imapd to disable...
[00:04:57] Setting up erlang-base (1:17.3-dfsg-4+deb8u2) ...
[00:04:58] Searching for services which depend on erlang and should be started...none found.
[00:04:58] Setting up erlang-syntax-tools (1:17.3-dfsg-4+deb8u2) ...
[00:04:58] Setting up erlang-goldrush (0.1.8-1~kolab2) ...
[00:04:58] Setting up erlang-lager (3.1.0-0~kolab2) ...
[00:04:58] Setting up erlang-eimap (0.2.5-3) ...
[00:04:58] Setting up erlang-lager-syslog (2.0.3-0~kolab2) ...
[00:04:58] Setting up guam (0.9.2-3) ...
[00:09:02] Setting up python-tz (2012c+dfsg-0.1) ...
[00:09:02] Setting up python-six (1.8.0-1) ...
[00:09:03] Setting up python-dateutil (2.2-2) ...
[00:09:03] Setting up python-icalendar (3.8-1) ...
[00:09:03] Setting up python-mysqldb (1.2.3-2.1) ...
[00:09:03] Setting up libical1a (1.0-1.3) ...
[00:09:03] Setting up qtcore4-l10n (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) ...
[00:09:03] Setting up libqtcore4:amd64 (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) ...
[00:09:03] Setting up libdbus-1-3:amd64 (1.8.22-0+deb8u1) ...
[00:09:03] Setting up libqt4-xml:amd64 (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) ...
[00:09:03] Setting up libqtdbus4:amd64 (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) ...
[00:09:04] Setting up libqt4-network:amd64 (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) ...
[00:09:04] Setting up libpng12-0:amd64 (1.2.50-2+deb8u3) ...
[00:09:04] Setting up libfreetype6:amd64 (2.5.2-3+deb8u2) ...
[00:09:04] Setting up fonts-dejavu-core (2.34-1) ...
[00:09:04] Setting up fontconfig-config (2.11.0-6.3+deb8u1) ...
[00:09:04] Setting up libfontconfig1:amd64 (2.11.0-6.3+deb8u1) ...
[00:09:04] Setting up fontconfig (2.11.0-6.3+deb8u1) ...
[00:09:06] Regenerating fonts cache... done.
[00:09:06] Setting up libxau6:amd64 (1:1.0.8-1) ...
[00:09:06] Setting up x11-common (1:7.7+7) ...
[00:09:07] update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
[00:09:07] Setting up libice6:amd64 (2:1.0.9-1+b1) ...
[00:09:07] Setting up libsm6:amd64 (2:1.2.2-1+b1) ...
[00:09:07] Setting up libxdmcp6:amd64 (1:1.1.1-1+b1) ...
[00:09:07] Setting up libxcb1:amd64 (1.10-3+b1) ...
[00:09:07] Setting up libx11-data (2:1.6.2-3+deb8u1) ...
[00:09:07] Setting up libx11-6:amd64 (2:1.6.2-3+deb8u1) ...
[00:09:07] Setting up libxt6:amd64 (1:1.1.4-1+b1) ...
[00:09:07] Setting up libaudio2:amd64 (1.9.4-3) ...
[00:09:07] Setting up libjpeg62-turbo:amd64 (1:1.3.1-12) ...
[00:09:07] Setting up liblcms2-2:amd64 (2.6-3+deb8u1) ...
[00:09:07] Setting up libmng1:amd64 (1.0.10+dfsg-3.1+b3) ...
[00:09:07] Setting up libjbig0:amd64 (2.1-3.1) ...
[00:09:07] Setting up libtiff5:amd64 (4.0.3-12.3+deb8u4) ...
[00:09:07] Setting up libxext6:amd64 (2:1.3.3-1) ...
[00:09:07] Setting up libxrender1:amd64 (1:0.9.8-1+b1) ...
[00:09:07] Setting up libqtgui4:amd64 (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u1) ...
[00:09:07] Setting up libcalendaring (4.9.2~dev20160905-0~kolab1) ...
[00:09:07] Setting up libboost-system1.55.0:amd64 (1.55.0+dfsg-3) ...
[00:09:07] Setting up libboost-thread1.55.0:amd64 (1.55.0+dfsg-3) ...
[00:09:07] Setting up libxerces-c3.1:amd64 (3.1.1-5.1+deb8u3) ...
[00:09:07] Setting up libkolabxml1v5 (1.2~dev20160909-0~kolab7) ...
[00:09:07] Setting up libkolab2 (2.0~dev20151230-0~kolab7) ...
[00:09:07] Setting up python-kolab (2.0~dev20151230-0~kolab7) ...
[00:09:07] Setting up python-ldap (2.4.10-1) ...
[00:09:08] Setting up python-pyasn1 (0.1.7-1) ...
[00:09:08] Setting up python-pyasn1-modules (0.0.5-0.1) ...
[00:09:08] Setting up python-sqlalchemy (0.9.8+dfsg-0.1) ...
[00:09:09] Setting up pykolab (0.8.7-0~kolab2) ...
[00:09:10] Setting up db5.3-util (5.3.28-9+deb8u1) ...
[00:09:10] Setting up db-util (5.3.0) ...
[00:09:10] Setting up sasl2-bin (2.1.26.dfsg1-13+deb8u1) ...
[00:09:14] Setting up kolab-saslauthd (0.8.7-0~kolab2) ...
[00:09:20] Processing triggers for systemd (215-17+deb8u7) ...
[00:09:20] Processing triggers for libc-bin (2.19-18+deb8u10) ...
[00:09:20] Selecting previously unselected package kolab-imap.
[00:09:20] (Reading database ... 
[00:09:20] (Reading database ... 5%
[00:09:20] (Reading database ... 10%
[00:09:20] (Reading database ... 15%
[00:09:20] (Reading database ... 20%
[00:09:20] (Reading database ... 25%
[00:09:20] (Reading database ... 30%
[00:09:20] (Reading database ... 35%
[00:09:20] (Reading database ... 40%
[00:09:20] (Reading database ... 45%
[00:09:20] (Reading database ... 50%
[00:09:20] (Reading database ... 55%
[00:09:20] (Reading database ... 60%
[00:09:20] (Reading database ... 65%
[00:09:20] (Reading database ... 70%
[00:09:20] (Reading database ... 75%
[00:09:20] (Reading database ... 80%
[00:09:20] (Reading database ... 85%
[00:09:20] (Reading database ... 90%
[00:09:20] (Reading database ... 95%
[00:09:20] (Reading database ... 100%
[00:09:20] (Reading database ... 31924 files and directories currently installed.)
[00:09:20] Preparing to unpack .../kolab-imap_16.0.1-4_all.deb ...
[00:09:20] Unpacking kolab-imap (16.0.1-4) ...
[00:09:20] Selecting previously unselected package libberkeleydb-perl.
[00:09:20] Preparing to unpack .../libberkeleydb-perl_0.54-2+b1_amd64.deb ...
[00:09:20] Unpacking libberkeleydb-perl (0.54-2+b1) ...
[00:09:20] Selecting previously unselected package libconvert-tnef-perl.
[00:09:20] Preparing to unpack .../libconvert-tnef-perl_0.18-1_all.deb ...
[00:09:20] Unpacking libconvert-tnef-perl (0.18-1) ...
[00:09:21] Selecting previously unselected package libconvert-uulib-perl.
[00:09:21] Preparing to unpack .../libconvert-uulib-perl_1%3a1.4~dfsg-1+b3_amd64.deb ...
[00:09:21] Unpacking libconvert-uulib-perl (1:1.4~dfsg-1+b3) ...
[00:09:21] Selecting previously unselected package libcrypt-openssl-bignum-perl.
[00:09:21] Preparing to unpack .../libcrypt-openssl-bignum-perl_0.04-4+b2_amd64.deb ...
[00:09:21] Unpacking libcrypt-openssl-bignum-perl (0.04-4+b2) ...
[00:09:21] Selecting previously unselected package libcrypt-openssl-rsa-perl.
[00:09:21] Preparing to unpack .../libcrypt-openssl-rsa-perl_0.28-2+b1_amd64.deb ...
[00:09:21] Unpacking libcrypt-openssl-rsa-perl (0.28-2+b1) ...
[00:09:21] Selecting previously unselected package libmail-dkim-perl.
[00:09:21] Preparing to unpack .../libmail-dkim-perl_0.40-1_all.deb ...
[00:09:21] Unpacking libmail-dkim-perl (0.40-1) ...
[00:09:21] Selecting previously unselected package libnet-libidn-perl.
[00:09:21] Preparing to unpack .../libnet-libidn-perl_0.12.ds-2+b1_amd64.deb ...
[00:09:21] Unpacking libnet-libidn-perl (0.12.ds-2+b1) ...
[00:09:21] Selecting previously unselected package libio-multiplex-perl.
[00:09:21] Preparing to unpack .../libio-multiplex-perl_1.13-1_all.deb ...
[00:09:21] Unpacking libio-multiplex-perl (1.13-1) ...
[00:09:21] Selecting previously unselected package libnet-cidr-perl.
[00:09:21] Preparing to unpack .../libnet-cidr-perl_0.17-1_all.deb ...
[00:09:21] Unpacking libnet-cidr-perl (0.17-1) ...
[00:09:21] Selecting previously unselected package libnet-server-perl.
[00:09:21] Preparing to unpack .../libnet-server-perl_2.008-1_all.deb ...
[00:09:21] Unpacking libnet-server-perl (2.008-1) ...
[00:09:21] Selecting previously unselected package libunix-syslog-perl.
[00:09:21] Preparing to unpack .../libunix-syslog-perl_1.1-2+b4_amd64.deb ...
[00:09:21] Unpacking libunix-syslog-perl (1.1-2+b4) ...
[00:09:21] Selecting previously unselected package pax.
[00:09:21] Preparing to unpack .../pax_1%3a20140703-2_amd64.deb ...
[00:09:21] Unpacking pax (1:20140703-2) ...
[00:09:21] Selecting previously unselected package amavisd-new.
[00:09:21] Preparing to unpack .../amavisd-new_1%3a2.10.1-2~deb8u1_all.deb ...
[00:09:21] Unpacking amavisd-new (1:2.10.1-2~deb8u1) ...
[00:09:22] Selecting previously unselected package logrotate.
[00:09:22] Preparing to unpack .../logrotate_3.8.7-1+b1_amd64.deb ...
[00:09:22] Unpacking logrotate (3.8.7-1+b1) ...
[00:09:22] Selecting previously unselected package clamav-base.
[00:09:22] Preparing to unpack .../clamav-base_0.99.2+dfsg-0+deb8u2_all.deb ...
[00:09:22] Unpacking clamav-base (0.99.2+dfsg-0+deb8u2) ...
[00:09:22] Selecting previously unselected package libclamav7.
[00:09:22] Preparing to unpack .../libclamav7_0.99.2+dfsg-0+deb8u2_amd64.deb ...
[00:09:22] Unpacking libclamav7 (0.99.2+dfsg-0+deb8u2) ...
[00:09:22] Selecting previously unselected package clamav-freshclam.
[00:09:22] Preparing to unpack .../clamav-freshclam_0.99.2+dfsg-0+deb8u2_amd64.deb ...
[00:09:22] Unpacking clamav-freshclam (0.99.2+dfsg-0+deb8u2) ...
[00:09:22] Selecting previously unselected package clamav-daemon.
[00:09:22] Preparing to unpack .../clamav-daemon_0.99.2+dfsg-0+deb8u2_amd64.deb ...
[00:09:22] Unpacking clamav-daemon (0.99.2+dfsg-0+deb8u2) ...
[00:09:22] Selecting previously unselected package postfix-ldap.
[00:09:22] Preparing to unpack .../postfix-ldap_2.11.3-1+deb8u2_amd64.deb ...
[00:09:22] Unpacking postfix-ldap (2.11.3-1+deb8u2) ...
[00:09:22] Selecting previously unselected package spamassassin.
[00:09:22] Preparing to unpack .../spamassassin_3.4.0-6_all.deb ...
[00:09:22] Unpacking spamassassin (3.4.0-6) ...
[00:09:23] Selecting previously unselected package python-kolabformat.
[00:09:23] Preparing to unpack .../python-kolabformat_1.2~dev20160909-0~kolab7_amd64.deb ...
[00:09:23] Unpacking python-kolabformat (1.2~dev20160909-0~kolab7) ...
[00:09:23] Selecting previously unselected package python-tzlocal.
[00:09:23] Preparing to unpack .../python-tzlocal_1.2.2-1_all.deb ...
[00:09:23] Unpacking python-tzlocal (1.2.2-1) ...
[00:09:23] Selecting previously unselected package kolab-xml.
[00:09:23] Preparing to unpack .../kolab-xml_0.8.7-0~kolab2_all.deb ...
[00:09:23] Unpacking kolab-xml (0.8.7-0~kolab2) ...
[00:09:23] Selecting previously unselected package python-gnupg.
[00:09:23] Preparing to unpack .../python-gnupg_0.3.6-1_all.deb ...
[00:09:23] Unpacking python-gnupg (0.3.6-1) ...
[00:09:23] Selecting previously unselected package wallace.
[00:09:23] Preparing to unpack .../wallace_0.8.7-0~kolab2_all.deb ...
[00:09:23] Unpacking wallace (0.8.7-0~kolab2) ...
[00:09:23] Selecting previously unselected package kolab-mta.
[00:09:23] Preparing to unpack .../kolab-mta_16.0.1-4_all.deb ...
[00:09:23] Unpacking kolab-mta (16.0.1-4) ...
[00:09:23] Selecting previously unselected package dbus.
[00:09:23] Preparing to unpack .../dbus_1.8.22-0+deb8u1_amd64.deb ...
[00:09:23] Unpacking dbus (1.8.22-0+deb8u1) ...
[00:09:23] Selecting previously unselected package libjss-java.
[00:09:23] Preparing to unpack .../libjss-java_4.3.1-6_amd64.deb ...
[00:09:23] Unpacking libjss-java (4.3.1-6) ...
[00:09:23] Selecting previously unselected package libldap-java.
[00:09:23] Preparing to unpack .../libldap-java_4.18+dfsg1-1_all.deb ...
[00:09:23] Unpacking libldap-java (4.18+dfsg1-1) ...
[00:09:24] Selecting previously unselected package libidm-console-framework-java.
[00:09:24] Preparing to unpack .../libidm-console-framework-java_1.1.7-2_all.deb ...
[00:09:24] Unpacking libidm-console-framework-java (1.1.7-2) ...
[00:09:24] Selecting previously unselected package 389-admin-console.
[00:09:24] Preparing to unpack .../389-admin-console_1.1.8-2_all.deb ...
[00:09:24] Unpacking 389-admin-console (1.1.8-2) ...
[00:09:24] Selecting previously unselected package 389-console.
[00:09:24] Preparing to unpack .../389-console_1.1.7-2_all.deb ...
[00:09:24] Unpacking 389-console (1.1.7-2) ...
[00:09:24] Selecting previously unselected package 389-ds-console.
[00:09:24] Preparing to unpack .../389-ds-console_1.2.7-1_all.deb ...
[00:09:24] Unpacking 389-ds-console (1.2.7-1) ...
[00:09:24] Selecting previously unselected package 389-dsgw.
[00:09:24] Preparing to unpack .../389-dsgw_1.1.11-1_amd64.deb ...
[00:09:24] Unpacking 389-dsgw (1.1.11-1) ...
[00:09:24] Selecting previously unselected package 389-ds.
[00:09:24] Preparing to unpack .../389-ds_1.3.3.5-4_all.deb ...
[00:09:24] Unpacking 389-ds (1.3.3.5-4) ...
[00:09:24] Selecting previously unselected package altermime.
[00:09:25] Preparing to unpack .../altermime_0.3.10-7_amd64.deb ...
[00:09:25] Unpacking altermime (0.3.10-7) ...
[00:09:25] Selecting previously unselected package emacsen-common.
[00:09:25] Preparing to unpack .../emacsen-common_2.0.8_all.deb ...
[00:09:25] Unpacking emacsen-common (2.0.8) ...
[00:09:25] Selecting previously unselected package dictionaries-common.
[00:09:25] Preparing to unpack .../dictionaries-common_1.23.17_all.deb ...
[00:09:25] Adding 'diversion of /usr/share/dict/words to /usr/share/dict/words.pre-dictionaries-common by dictionaries-common'
[00:09:25] Unpacking dictionaries-common (1.23.17) ...
[00:09:25] Selecting previously unselected package aspell.
[00:09:25] Preparing to unpack .../aspell_0.60.7~20110707-1.3_amd64.deb ...
[00:09:25] Unpacking aspell (0.60.7~20110707-1.3) ...
[00:09:25] Selecting previously unselected package aspell-en.
[00:09:25] Preparing to unpack .../aspell-en_7.1-0-1.1_all.deb ...
[00:09:25] Unpacking aspell-en (7.1-0-1.1) ...
[00:09:25] Selecting previously unselected package augeas-lenses.
[00:09:25] Preparing to unpack .../augeas-lenses_1.2.0-0.2+deb8u2_all.deb ...
[00:09:25] Unpacking augeas-lenses (1.2.0-0.2+deb8u2) ...
[00:09:25] Selecting previously unselected package clamav.
[00:09:25] Preparing to unpack .../clamav_0.99.2+dfsg-0+deb8u2_amd64.deb ...
[00:09:25] Unpacking clamav (0.99.2+dfsg-0+deb8u2) ...
[00:09:26] Selecting previously unselected package clamdscan.
[00:09:26] Preparing to unpack .../clamdscan_0.99.2+dfsg-0+deb8u2_amd64.deb ...
[00:09:26] Unpacking clamdscan (0.99.2+dfsg-0+deb8u2) ...
[00:09:26] Selecting previously unselected package erlang-crypto.
[00:09:26] Preparing to unpack .../erlang-crypto_1%3a17.3-dfsg-4+deb8u2_amd64.deb ...
[00:09:26] Unpacking erlang-crypto (1:17.3-dfsg-4+deb8u2) ...
[00:09:26] Selecting previously unselected package libaugeas0.
[00:09:26] Preparing to unpack .../libaugeas0_1.2.0-0.2+deb8u2_amd64.deb ...
[00:09:26] Unpacking libaugeas0 (1.2.0-0.2+deb8u2) ...
[00:09:26] Selecting previously unselected package python-augeas.
[00:09:26] Preparing to unpack .../python-augeas_0.4.1-2_all.deb ...
[00:09:26] Unpacking python-augeas (0.4.1-2) ...
[00:09:26] Selecting previously unselected package python-cheetah.
[00:09:26] Preparing to unpack .../python-cheetah_2.4.4-3_amd64.deb ...
[00:09:26] Unpacking python-cheetah (2.4.4-3) ...
[00:09:26] Selecting previously unselected package kolab-cli.
[00:09:26] Preparing to unpack .../kolab-cli_0.8.7-0~kolab2_all.deb ...
[00:09:26] Unpacking kolab-cli (0.8.7-0~kolab2) ...
[00:09:26] Selecting previously unselected package kolab-schema.
[00:09:26] Preparing to unpack .../kolab-schema_3.3-0~kolab1_all.deb ...
[00:09:26] Unpacking kolab-schema (3.3-0~kolab1) ...
[00:09:26] Selecting previously unselected package kolab-ldap.
[00:09:26] Preparing to unpack .../kolab-ldap_16.0.1-4_all.deb ...
[00:09:26] Unpacking kolab-ldap (16.0.1-4) ...
[00:09:26] Selecting previously unselected package kolab-conf.
[00:09:26] Preparing to unpack .../kolab-conf_0.8.7-0~kolab2_all.deb ...
[00:09:26] Unpacking kolab-conf (0.8.7-0~kolab2) ...
[00:09:26] Selecting previously unselected package kolab-server.
[00:09:26] Preparing to unpack .../kolab-server_0.8.7-0~kolab2_all.deb ...
[00:09:26] Unpacking kolab-server (0.8.7-0~kolab2) ...
[00:09:27] Selecting previously unselected package mlock.
[00:09:27] Preparing to unpack .../mlock_8%3a2007f~dfsg-4_amd64.deb ...
[00:09:27] Unpacking mlock (8:2007f~dfsg-4) ...
[00:09:27] Selecting previously unselected package libc-client2007e.
[00:09:27] Preparing to unpack .../libc-client2007e_8%3a2007f~dfsg-4_amd64.deb ...
[00:09:27] Unpacking libc-client2007e (8:2007f~dfsg-4) ...
[00:09:27] Selecting previously unselected package libhtml-template-perl.
[00:09:27] Preparing to unpack .../libhtml-template-perl_2.95-1_all.deb ...
[00:09:27] Unpacking libhtml-template-perl (2.95-1) ...
[00:09:27] Selecting previously unselected package libmail-spf-perl.
[00:09:27] Preparing to unpack .../libmail-spf-perl_2.9.0-3_all.deb ...
[00:09:27] Unpacking libmail-spf-perl (2.9.0-3) ...
[00:09:27] Selecting previously unselected package libmcrypt4.
[00:09:27] Preparing to unpack .../libmcrypt4_2.5.8-3.3_amd64.deb ...
[00:09:27] Unpacking libmcrypt4 (2.5.8-3.3) ...
[00:09:27] Selecting previously unselected package libmozldap-0d.
[00:09:27] Preparing to unpack .../libmozldap-0d_6.0.5-3_amd64.deb ...
[00:09:27] Unpacking libmozldap-0d (6.0.5-3) ...
[00:09:27] Selecting previously unselected package lksctp-tools.
[00:09:27] Preparing to unpack .../lksctp-tools_1.0.16+dfsg-2_amd64.deb ...
[00:09:27] Unpacking lksctp-tools (1.0.16+dfsg-2) ...
[00:09:27] Selecting previously unselected package mozldap-tools.
[00:09:27] Preparing to unpack .../mozldap-tools_6.0.5-3_amd64.deb ...
[00:09:27] Unpacking mozldap-tools (6.0.5-3) ...
[00:09:27] Selecting previously unselected package mysql-client.
[00:09:27] Preparing to unpack .../mysql-client_5.5.58-0+deb8u1_all.deb ...
[00:09:27] Unpacking mysql-client (5.5.58-0+deb8u1) ...
[00:09:27] Selecting previously unselected package mysql-server.
[00:09:27] Preparing to unpack .../mysql-server_5.5.58-0+deb8u1_all.deb ...
[00:09:27] Unpacking mysql-server (5.5.58-0+deb8u1) ...
[00:09:27] Selecting previously unselected package php-auth-sasl.
[00:09:27] Preparing to unpack .../php-auth-sasl_1.0.6-1+deb8u1_all.deb ...
[00:09:27] Unpacking php-auth-sasl (1.0.6-1+deb8u1) ...
[00:09:28] Selecting previously unselected package php-pear.
[00:09:28] Preparing to unpack .../php-pear_5.6.30+dfsg-0+deb8u1_all.deb ...
[00:09:28] Unpacking php-pear (5.6.30+dfsg-0+deb8u1) ...
[00:09:28] Selecting previously unselected package php-net-url2.
[00:09:28] Preparing to unpack .../php-net-url2_2.0.7-1_all.deb ...
[00:09:28] Unpacking php-net-url2 (2.0.7-1) ...
[00:09:28] Selecting previously unselected package php-http-request2.
[00:09:28] Preparing to unpack .../php-http-request2_2.1.1-5_all.deb ...
[00:09:28] Unpacking php-http-request2 (2.1.1-5) ...
[00:09:28] Selecting previously unselected package php-kolabformat.
[00:09:28] Preparing to unpack .../php-kolabformat_1.2~dev20160909-0~kolab7_amd64.deb ...
[00:09:28] Unpacking php-kolabformat (1.2~dev20160909-0~kolab7) ...
[00:09:28] Selecting previously unselected package php-kolab.
[00:09:28] Preparing to unpack .../php-kolab_2.0~dev20151230-0~kolab7_amd64.deb ...
[00:09:28] Unpacking php-kolab (2.0~dev20151230-0~kolab7) ...
[00:09:28] Selecting previously unselected package php-mail.
[00:09:28] Preparing to unpack .../php-mail_1.2.0-7_all.deb ...
[00:09:28] Unpacking php-mail (1.2.0-7) ...
[00:09:28] Selecting previously unselected package php-mail-mime.
[00:09:28] Preparing to unpack .../php-mail-mime_1.8.9-1+deb8u1_all.deb ...
[00:09:28] Unpacking php-mail-mime (1.8.9-1+deb8u1) ...
[00:09:28] Selecting previously unselected package php-mail-mimedecode.
[00:09:28] Preparing to unpack .../php-mail-mimedecode_1.5.5-2+deb8u1_all.deb ...
[00:09:28] Unpacking php-mail-mimedecode (1.5.5-2+deb8u1) ...
[00:09:28] Selecting previously unselected package php-mdb2.
[00:09:28] Preparing to unpack .../php-mdb2_2.5.0b5-1_all.deb ...
[00:09:28] Unpacking php-mdb2 (2.5.0b5-1) ...
[00:09:28] Selecting previously unselected package php5-mysql.
[00:09:28] Preparing to unpack .../php5-mysql_5.6.30+dfsg-0+deb8u1_amd64.deb ...
[00:09:28] Unpacking php5-mysql (5.6.30+dfsg-0+deb8u1) ...
[00:09:29] Selecting previously unselected package php-mdb2-driver-mysql.
[00:09:29] Preparing to unpack .../php-mdb2-driver-mysql_1.5.0b4-1_all.deb ...
[00:09:29] Unpacking php-mdb2-driver-mysql (1.5.0b4-1) ...
[00:09:29] Selecting previously unselected package php-psr-log.
[00:09:29] Preparing to unpack .../php-psr-log_1.0.0-1_all.deb ...
[00:09:29] Unpacking php-psr-log (1.0.0-1) ...
[00:09:29] Selecting previously unselected package php-monolog.
[00:09:29] Preparing to unpack .../php-monolog_1.11.0-2_all.deb ...
[00:09:29] Unpacking php-monolog (1.11.0-2) ...
[00:09:29] Selecting previously unselected package php-net-socket.
[00:09:29] Preparing to unpack .../php-net-socket_1.0.14-1_all.deb ...
[00:09:29] Unpacking php-net-socket (1.0.14-1) ...
[00:09:29] Selecting previously unselected package php-net-sieve.
[00:09:29] Preparing to unpack .../php-net-sieve_1.3.2-4_all.deb ...
[00:09:29] Unpacking php-net-sieve (1.3.2-4) ...
[00:09:29] Selecting previously unselected package php-net-smtp.
[00:09:29] Preparing to unpack .../php-net-smtp_1.6.2-2_all.deb ...
[00:09:29] Unpacking php-net-smtp (1.6.2-2) ...
[00:09:29] Selecting previously unselected package php-sabre-event.
[00:09:29] Preparing to unpack .../php-sabre-event_2.0.2-3_all.deb ...
[00:09:29] Unpacking php-sabre-event (2.0.2-3) ...
[00:09:29] Selecting previously unselected package php-sabre-vobject-3.
[00:09:29] Preparing to unpack .../php-sabre-vobject-3_3.5.3-3_all.deb ...
[00:09:29] Unpacking php-sabre-vobject-3 (3.5.3-3) ...
[00:09:29] Selecting previously unselected package php-sabre-http-3.
[00:09:29] Preparing to unpack .../php-sabre-http-3_3.0.5-5_all.deb ...
[00:09:29] Unpacking php-sabre-http-3 (3.0.5-5) ...
[00:09:29] Selecting previously unselected package php-sabre-dav-2.1.
[00:09:29] Preparing to unpack .../php-sabre-dav-2.1_2.1.11-1_all.deb ...
[00:09:29] Unpacking php-sabre-dav-2.1 (2.1.11-1) ...
[00:09:30] Selecting previously unselected package php5-curl.
[00:09:30] Preparing to unpack .../php5-curl_5.6.30+dfsg-0+deb8u1_amd64.deb ...
[00:09:30] Unpacking php5-curl (5.6.30+dfsg-0+deb8u1) ...
[00:09:30] Selecting previously unselected package php5-gd.
[00:09:30] Preparing to unpack .../php5-gd_5.6.30+dfsg-0+deb8u1_amd64.deb ...
[00:09:30] Unpacking php5-gd (5.6.30+dfsg-0+deb8u1) ...
[00:09:30] Selecting previously unselected package php5-imap.
[00:09:30] Preparing to unpack .../php5-imap_5.6.30+dfsg-0+deb8u1_amd64.deb ...
[00:09:30] Unpacking php5-imap (5.6.30+dfsg-0+deb8u1) ...
[00:09:30] Selecting previously unselected package php5-intl.
[00:09:30] Preparing to unpack .../php5-intl_5.6.30+dfsg-0+deb8u1_amd64.deb ...
[00:09:30] Unpacking php5-intl (5.6.30+dfsg-0+deb8u1) ...
[00:09:30] Selecting previously unselected package php5-mcrypt.
[00:09:30] Preparing to unpack .../php5-mcrypt_5.6.30+dfsg-0+deb8u1_amd64.deb ...
[00:09:30] Unpacking php5-mcrypt (5.6.30+dfsg-0+deb8u1) ...
[00:09:30] Selecting previously unselected package php5-pspell.
[00:09:30] Preparing to unpack .../php5-pspell_5.6.30+dfsg-0+deb8u1_amd64.deb ...
[00:09:30] Unpacking php5-pspell (5.6.30+dfsg-0+deb8u1) ...
[00:09:30] Selecting previously unselected package php5-readline.
[00:09:30] Preparing to unpack .../php5-readline_5.6.30+dfsg-0+deb8u1_amd64.deb ...
[00:09:30] Unpacking php5-readline (5.6.30+dfsg-0+deb8u1) ...
[00:09:30] Selecting previously unselected package python-sqlalchemy-ext.
[00:09:30] Preparing to unpack .../python-sqlalchemy-ext_0.9.8+dfsg-0.1_amd64.deb ...
[00:09:30] Unpacking python-sqlalchemy-ext (0.9.8+dfsg-0.1) ...
[00:09:30] Selecting previously unselected package re2c.
[00:09:30] Preparing to unpack .../re2c_0.13.5-1_amd64.deb ...
[00:09:30] Unpacking re2c (0.13.5-1) ...
[00:09:30] Selecting previously unselected package ripole.
[00:09:30] Preparing to unpack .../ripole_0.2.0+20081101.0215-1_amd64.deb ...
[00:09:30] Unpacking ripole (0.2.0+20081101.0215-1) ...
[00:09:30] Selecting previously unselected package sa-compile.
[00:09:30] Preparing to unpack .../sa-compile_3.4.0-6_all.deb ...
[00:09:30] Unpacking sa-compile (3.4.0-6) ...
[00:09:30] Selecting previously unselected package smarty3.
[00:09:30] Preparing to unpack .../smarty3_3.1.21-1_all.deb ...
[00:09:30] Unpacking smarty3 (3.1.21-1) ...
[00:09:31] Selecting previously unselected package spamc.
[00:09:31] Preparing to unpack .../spamc_3.4.0-6_amd64.deb ...
[00:09:31] Unpacking spamc (3.4.0-6) ...
[00:09:31] Selecting previously unselected package zendframework.
[00:09:31] Preparing to unpack .../zendframework_1.12.9+dfsg-2+deb8u6_all.deb ...
[00:09:31] Unpacking zendframework (1.12.9+dfsg-2+deb8u6) ...
[00:09:33] Selecting previously unselected package 389-ds-console-doc.
[00:09:33] Preparing to unpack .../389-ds-console-doc_1.2.7-1_all.deb ...
[00:09:33] Unpacking 389-ds-console-doc (1.2.7-1) ...
[00:09:33] Selecting previously unselected package roundcubemail-plugin-acl.
[00:09:33] Preparing to unpack .../roundcubemail-plugin-acl_1%3a1.3.3-0~kolab2_all.deb ...
[00:09:33] Unpacking roundcubemail-plugin-acl (1:1.3.3-0~kolab2) ...
[00:09:34] Selecting previously unselected package roundcubemail-plugin-archive.
[00:09:34] Preparing to unpack .../roundcubemail-plugin-archive_1%3a1.3.3-0~kolab2_all.deb ...
[00:09:34] Unpacking roundcubemail-plugin-archive (1:1.3.3-0~kolab2) ...
[00:09:34] Selecting previously unselected package roundcubemail-plugin-filesystem-attachments.
[00:09:34] Preparing to unpack .../roundcubemail-plugin-filesystem-attachments_1%3a1.3.3-0~kolab2_all.deb ...
[00:09:34] Unpacking roundcubemail-plugin-filesystem-attachments (1:1.3.3-0~kolab2) ...
[00:09:34] Selecting previously unselected package roundcubemail-plugin-jqueryui.
[00:09:34] Preparing to unpack .../roundcubemail-plugin-jqueryui_1%3a1.3.3-0~kolab2_all.deb ...
[00:09:34] Unpacking roundcubemail-plugin-jqueryui (1:1.3.3-0~kolab2) ...
[00:09:34] Selecting previously unselected package roundcubemail-plugin-newmail-notifier.
[00:09:34] Preparing to unpack .../roundcubemail-plugin-newmail-notifier_1%3a1.3.3-0~kolab2_all.deb ...
[00:09:34] Unpacking roundcubemail-plugin-newmail-notifier (1:1.3.3-0~kolab2) ...
[00:09:34] Selecting previously unselected package roundcubemail-plugin-password.
[00:09:34] Preparing to unpack .../roundcubemail-plugin-password_1%3a1.3.3-0~kolab2_all.deb ...
[00:09:34] Unpacking roundcubemail-plugin-password (1:1.3.3-0~kolab2) ...
[00:09:34] Selecting previously unselected package roundcubemail-plugin-redundant-attachments.
[00:09:34] Preparing to unpack .../roundcubemail-plugin-redundant-attachments_1%3a1.3.3-0~kolab2_all.deb ...
[00:09:34] Unpacking roundcubemail-plugin-redundant-attachments (1:1.3.3-0~kolab2) ...
[00:09:34] Selecting previously unselected package roundcubemail-plugin-zipdownload.
[00:09:34] Preparing to unpack .../roundcubemail-plugin-zipdownload_1%3a1.3.3-0~kolab2_all.deb ...
[00:09:34] Unpacking roundcubemail-plugin-zipdownload (1:1.3.3-0~kolab2) ...
[00:09:35] Selecting previously unselected package roundcubemail-plugin-managesieve.
[00:09:35] Preparing to unpack .../roundcubemail-plugin-managesieve_1%3a1.3.3-0~kolab2_all.deb ...
[00:09:35] Unpacking roundcubemail-plugin-managesieve (1:1.3.3-0~kolab2) ...
[00:09:35] Selecting previously unselected package roundcubemail-core.
[00:09:35] Preparing to unpack .../roundcubemail-core_1%3a1.3.3-0~kolab2_all.deb ...
[00:09:35] Unpacking roundcubemail-core (1:1.3.3-0~kolab2) ...
[00:09:36] Selecting previously unselected package roundcubemail-plugin-libkolab.
[00:09:36] Preparing to unpack .../roundcubemail-plugin-libkolab_1%3a3.3.4-0~kolab3_all.deb ...
[00:09:36] Unpacking roundcubemail-plugin-libkolab (1:3.3.4-0~kolab3) ...
[00:09:36] Selecting previously unselected package chwala.
[00:09:36] Preparing to unpack .../chwala_0.5.1-0~kolab1_all.deb ...
[00:09:36] Unpacking chwala (0.5.1-0~kolab1) ...
[00:09:37] Selecting previously unselected package roundcubemail-plugin-libcalendaring.
[00:09:37] Preparing to unpack .../roundcubemail-plugin-libcalendaring_1%3a3.3.4-0~kolab3_all.deb ...
[00:09:37] Unpacking roundcubemail-plugin-libcalendaring (1:3.3.4-0~kolab3) ...
[00:09:37] Selecting previously unselected package irony.
[00:09:37] Preparing to unpack .../irony_0.4.0-0~kolab4_all.deb ...
[00:09:37] Unpacking irony (0.4.0-0~kolab4) ...
[00:09:39] Selecting previously unselected package roundcubemail-plugin-calendar.
[00:09:39] Preparing to unpack .../roundcubemail-plugin-calendar_1%3a3.3.4-0~kolab3_all.deb ...
[00:09:39] Unpacking roundcubemail-plugin-calendar (1:3.3.4-0~kolab3) ...
[00:09:40] Selecting previously unselected package roundcubemail-plugin-kolab-activesync.
[00:09:40] Preparing to unpack .../roundcubemail-plugin-kolab-activesync_1%3a3.3.4-0~kolab3_all.deb ...
[00:09:40] Unpacking roundcubemail-plugin-kolab-activesync (1:3.3.4-0~kolab3) ...
[00:09:40] Selecting previously unselected package roundcubemail-plugin-kolab-addressbook.
[00:09:40] Preparing to unpack .../roundcubemail-plugin-kolab-addressbook_1%3a3.3.4-0~kolab3_all.deb ...
[00:09:40] Unpacking roundcubemail-plugin-kolab-addressbook (1:3.3.4-0~kolab3) ...
[00:09:40] Selecting previously unselected package roundcubemail-plugin-kolab-auth.
[00:09:40] Preparing to unpack .../roundcubemail-plugin-kolab-auth_1%3a3.3.4-0~kolab3_all.deb ...
[00:09:40] Unpacking roundcubemail-plugin-kolab-auth (1:3.3.4-0~kolab3) ...
[00:09:40] Selecting previously unselected package roundcubemail-plugin-kolab-config.
[00:09:40] Preparing to unpack .../roundcubemail-plugin-kolab-config_1%3a3.3.4-0~kolab3_all.deb ...
[00:09:40] Unpacking roundcubemail-plugin-kolab-config (1:3.3.4-0~kolab3) ...
[00:09:40] Selecting previously unselected package roundcubemail-plugin-kolab-delegation.
[00:09:40] Preparing to unpack .../roundcubemail-plugin-kolab-delegation_1%3a3.3.4-0~kolab3_all.deb ...
[00:09:40] Unpacking roundcubemail-plugin-kolab-delegation (1:3.3.4-0~kolab3) ...
[00:09:40] Selecting previously unselected package roundcubemail-plugin-kolab-files.
[00:09:40] Preparing to unpack .../roundcubemail-plugin-kolab-files_1%3a3.3.4-0~kolab3_all.deb ...
[00:09:40] Unpacking roundcubemail-plugin-kolab-files (1:3.3.4-0~kolab3) ...
[00:09:41] Selecting previously unselected package roundcubemail-plugin-kolab-folders.
[00:09:41] Preparing to unpack .../roundcubemail-plugin-kolab-folders_1%3a3.3.4-0~kolab3_all.deb ...
[00:09:41] Unpacking roundcubemail-plugin-kolab-folders (1:3.3.4-0~kolab3) ...
[00:09:41] Selecting previously unselected package roundcubemail-plugin-kolab-notes.
[00:09:41] Preparing to unpack .../roundcubemail-plugin-kolab-notes_1%3a3.3.4-0~kolab3_all.deb ...
[00:09:41] Unpacking roundcubemail-plugin-kolab-notes (1:3.3.4-0~kolab3) ...
[00:09:41] Selecting previously unselected package roundcubemail-plugin-kolab-tags.
[00:09:41] Preparing to unpack .../roundcubemail-plugin-kolab-tags_1%3a3.3.4-0~kolab3_all.deb ...
[00:09:41] Unpacking roundcubemail-plugin-kolab-tags (1:3.3.4-0~kolab3) ...
[00:09:41] Selecting previously unselected package roundcubemail-plugin-odfviewer.
[00:09:41] Preparing to unpack .../roundcubemail-plugin-odfviewer_1%3a3.3.4-0~kolab3_all.deb ...
[00:09:41] Unpacking roundcubemail-plugin-odfviewer (1:3.3.4-0~kolab3) ...
[00:09:41] Selecting previously unselected package roundcubemail-plugin-pdfviewer.
[00:09:41] Preparing to unpack .../roundcubemail-plugin-pdfviewer_1%3a3.3.4-0~kolab3_all.deb ...
[00:09:41] Unpacking roundcubemail-plugin-pdfviewer (1:3.3.4-0~kolab3) ...
[00:09:42] Selecting previously unselected package roundcubemail-plugin-tasklist.
[00:09:42] Preparing to unpack .../roundcubemail-plugin-tasklist_1%3a3.3.4-0~kolab3_all.deb ...
[00:09:42] Unpacking roundcubemail-plugin-tasklist (1:3.3.4-0~kolab3) ...
[00:09:42] Selecting previously unselected package roundcubemail-plugins-kolab.
[00:09:42] Preparing to unpack .../roundcubemail-plugins-kolab_1%3a3.3.4-0~kolab3_all.deb ...
[00:09:42] Unpacking roundcubemail-plugins-kolab (1:3.3.4-0~kolab3) ...
[00:09:42] Selecting previously unselected package kolab-freebusy.
[00:09:42] Preparing to unpack .../kolab-freebusy_1.1.0-0~kolab1_all.deb ...
[00:09:42] Unpacking kolab-freebusy (1.1.0-0~kolab1) ...
[00:09:42] Selecting previously unselected package php-net-idna2.
[00:09:42] Preparing to unpack .../php-net-idna2_0.1.1-1_all.deb ...
[00:09:42] Unpacking php-net-idna2 (0.1.1-1) ...
[00:09:43] Selecting previously unselected package kolab-syncroton.
[00:09:43] Preparing to unpack .../kolab-syncroton_2.3.7-0~kolab1_all.deb ...
[00:09:43] Unpacking kolab-syncroton (2.3.7-0~kolab1) ...
[00:09:43] Selecting previously unselected package roundcubemail.
[00:09:43] Preparing to unpack .../roundcubemail_1%3a1.3.3-0~kolab2_all.deb ...
[00:09:43] Unpacking roundcubemail (1:1.3.3-0~kolab2) ...
[00:09:43] Selecting previously unselected package roundcubemail-plugin-contextmenu.
[00:09:43] Preparing to unpack .../roundcubemail-plugin-contextmenu_2.3-0~kolab1_all.deb ...
[00:09:43] Unpacking roundcubemail-plugin-contextmenu (2.3-0~kolab1) ...
[00:09:43] Selecting previously unselected package roundcubemail-skin-chameleon.
[00:09:43] Preparing to unpack .../roundcubemail-skin-chameleon_0.3.8-0~kolab1_all.deb ...
[00:09:43] Unpacking roundcubemail-skin-chameleon (0.3.8-0~kolab1) ...
[00:09:44] Selecting previously unselected package kolab-webclient.
[00:09:44] Preparing to unpack .../kolab-webclient_16.0.1-4_all.deb ...
[00:09:44] Unpacking kolab-webclient (16.0.1-4) ...
[00:09:44] Selecting previously unselected package kolab-webadmin.
[00:09:44] Preparing to unpack .../kolab-webadmin_3.2.11~dev20160627-0~kolab2_all.deb ...
[00:09:44] Unpacking kolab-webadmin (3.2.11~dev20160627-0~kolab2) ...
[00:09:44] Selecting previously unselected package kolab.
[00:09:44] Preparing to unpack .../kolab_16.0.1-4_all.deb ...
[00:09:44] Unpacking kolab (16.0.1-4) ...
[00:09:44] Processing triggers for man-db (2.7.0.2-5) ...
[00:09:49] Processing triggers for systemd (215-17+deb8u7) ...
[00:09:49] Processing triggers for libapache2-mod-php5 (5.6.30+dfsg-0+deb8u1) ...
[00:09:50] Setting up libnspr4:amd64 (2:4.12-1+debu8u1) ...
[00:09:50] Setting up libnss3:amd64 (2:3.26-1+debu8u3) ...
[00:09:50] Setting up libnss3-1d:amd64 (2:3.26-1+debu8u3) ...
[00:09:50] Setting up libadminutil-data (1.1.20-1) ...
[00:09:50] Setting up libadminutil0:amd64 (1.1.20-1) ...
[00:09:50] Setting up libds-admin-serv0:amd64 (1.1.35-2) ...
[00:09:50] Setting up libnss3-tools (2:3.26-1+debu8u3) ...
[00:09:50] Setting up libmozilla-ldap-perl (1.5.3-2+b1) ...
[00:09:50] Setting up libapache2-mod-nss (1.0.10-3) ...
[00:09:50] libapache2-mod-nss certificate database generated.
[00:09:50] Setting up libsvrcore0:amd64 (1:4.0.4-15) ...
[00:09:50] Setting up 389-ds-base-libs (1.3.3.5-4) ...
[00:09:50] Setting up ldap-utils (2.4.40+dfsg-1+deb8u3) ...
[00:09:50] Setting up libnetaddr-ip-perl (4.075+dfsg-1+b1) ...
[00:09:50] Setting up libsasl2-modules-gssapi-mit:amd64 (2.1.26.dfsg1-13+deb8u1) ...
[00:09:50] Setting up libsocket-getaddrinfo-perl (0.22-1+b1) ...
[00:09:50] Setting up 389-ds-base (1.3.3.5-4) ...
[00:09:51] adduser: Warning: The home directory `/var/lib/dirsrv' does not belong to the user you are currently creating.
[00:09:55] Job for dirsrv-snmp.service failed. See 'systemctl status dirsrv-snmp.service' and 'journalctl -xn' for details.
[00:09:55] Setting up 389-admin (1.1.35-2) ...
[00:09:58] Setting up libaio1:amd64 (0.3.110-1) ...
[00:09:58] Setting up libaspell15:amd64 (0.60.7~20110707-1.3) ...
[00:09:58] Setting up libavahi-common-data:amd64 (0.6.31-5) ...
[00:09:58] Setting up libavahi-common3:amd64 (0.6.31-5) ...
[00:09:58] Setting up libavahi-client3:amd64 (0.6.31-5) ...
[00:09:58] Setting up libcap-ng0:amd64 (0.7.4-2) ...
[00:09:58] Setting up libcups2:amd64 (1.7.5-11+deb8u2) ...
[00:09:58] Setting up libvpx1:amd64 (1.3.0-3) ...
[00:09:58] Setting up libxpm4:amd64 (1:3.5.12-0+deb8u1) ...
[00:09:58] Setting up libgd3:amd64 (2.1.0-5+deb8u11) ...
[00:09:58] Setting up libllvm3.5:amd64 (1:3.5-10) ...
[00:09:58] Setting up libmspack0:amd64 (0.5-1+deb8u1) ...
[00:09:58] Setting up libsctp1:amd64 (1.0.16+dfsg-2) ...
[00:09:58] Setting up libdbi-perl (1.631-3+b1) ...
[00:09:58] Setting up libdbd-mysql-perl (4.028-2+deb8u2) ...
[00:09:58] Setting up libterm-readkey-perl (2.32-1+b1) ...
[00:09:58] Setting up mysql-client-5.5 (5.5.58-0+deb8u1) ...
[00:09:58] Setting up mysql-server-core-5.5 (5.5.58-0+deb8u1) ...
[00:09:58] Setting up mysql-server-5.5 (5.5.58-0+deb8u1) ...
[00:10:11] Setting up php5-ldap (5.6.30+dfsg-0+deb8u1) ...
[00:10:12] 
[00:10:12] Creating config file /etc/php5/mods-available/ldap.ini with new version
[00:10:13] php5_invoke: Enable module ldap for apache2 SAPI
[00:10:13] php5_invoke: Enable module ldap for cli SAPI
[00:10:13] Setting up php-net-ldap2 (2.0.12-1+deb8u1) ...
[00:10:13] Setting up php-net-ldap3 (1.0.4-0~kolab2) ...
[00:10:13] Setting up kolab-imap (16.0.1-4) ...
[00:10:13] Setting up libberkeleydb-perl (0.54-2+b1) ...
[00:10:13] Setting up libconvert-tnef-perl (0.18-1) ...
[00:10:13] Setting up libconvert-uulib-perl (1:1.4~dfsg-1+b3) ...
[00:10:13] Setting up libcrypt-openssl-bignum-perl (0.04-4+b2) ...
[00:10:13] Setting up libcrypt-openssl-rsa-perl (0.28-2+b1) ...
[00:10:13] Setting up libmail-dkim-perl (0.40-1) ...
[00:10:13] Setting up libnet-libidn-perl (0.12.ds-2+b1) ...
[00:10:13] Setting up libio-multiplex-perl (1.13-1) ...
[00:10:13] Setting up libnet-cidr-perl (0.17-1) ...
[00:10:13] Setting up libnet-server-perl (2.008-1) ...
[00:10:13] Setting up libunix-syslog-perl (1.1-2+b4) ...
[00:10:13] Setting up pax (1:20140703-2) ...
[00:10:13] Setting up amavisd-new (1:2.10.1-2~deb8u1) ...
[00:10:13] Creating/updating amavis user account...
[00:10:25] Setting up logrotate (3.8.7-1+b1) ...
[00:10:25] Setting up clamav-base (0.99.2+dfsg-0+deb8u2) ...
[00:10:25] Setting up libclamav7 (0.99.2+dfsg-0+deb8u2) ...
[00:10:25] Setting up clamav-freshclam (0.99.2+dfsg-0+deb8u2) ...
[00:10:30] Setting up clamav-daemon (0.99.2+dfsg-0+deb8u2) ...
[00:10:32] Setting up postfix-ldap (2.11.3-1+deb8u2) ...
[00:10:32] Adding ldap map entry to /etc/postfix/dynamicmaps.cf
[00:10:32] Setting up spamassassin (3.4.0-6) ...
[00:10:32] Adding system user `debian-spamd' (UID 113) ...
[00:10:32] Adding new group `debian-spamd' (GID 119) ...
[00:10:32] Adding new user `debian-spamd' (UID 113) with group `debian-spamd' ...
[00:10:32] Creating home directory `/var/lib/spamassassin' ...
[00:10:40] Setting up python-kolabformat (1.2~dev20160909-0~kolab7) ...
[00:10:41] Setting up python-tzlocal (1.2.2-1) ...
[00:10:41] Setting up kolab-xml (0.8.7-0~kolab2) ...
[00:10:41] Setting up python-gnupg (0.3.6-1) ...
[00:10:41] Setting up wallace (0.8.7-0~kolab2) ...
[00:10:45] Setting up kolab-mta (16.0.1-4) ...
[00:10:45] Setting up dbus (1.8.22-0+deb8u1) ...
[00:10:50] Setting up libjss-java (4.3.1-6) ...
[00:10:50] Setting up libldap-java (4.18+dfsg1-1) ...
[00:10:50] Setting up libidm-console-framework-java (1.1.7-2) ...
[00:10:50] Setting up 389-admin-console (1.1.8-2) ...
[00:10:50] Setting up 389-console (1.1.7-2) ...
[00:10:50] Setting up 389-ds-console (1.2.7-1) ...
[00:10:50] Setting up 389-dsgw (1.1.11-1) ...
[00:10:50] Setting up 389-ds (1.3.3.5-4) ...
[00:10:50] Setting up altermime (0.3.10-7) ...
[00:10:50] Setting up emacsen-common (2.0.8) ...
[00:10:50] Setting up dictionaries-common (1.23.17) ...
[00:10:50] Setting up aspell (0.60.7~20110707-1.3) ...
[00:10:51] Setting up aspell-en (7.1-0-1.1) ...
[00:10:51] Setting up augeas-lenses (1.2.0-0.2+deb8u2) ...
[00:10:51] Setting up clamav (0.99.2+dfsg-0+deb8u2) ...
[00:10:51] Setting up clamdscan (0.99.2+dfsg-0+deb8u2) ...
[00:10:51] Setting up erlang-crypto (1:17.3-dfsg-4+deb8u2) ...
[00:10:51] Setting up libaugeas0 (1.2.0-0.2+deb8u2) ...
[00:10:51] Setting up python-augeas (0.4.1-2) ...
[00:10:51] Setting up python-cheetah (2.4.4-3) ...
[00:10:52] Setting up kolab-cli (0.8.7-0~kolab2) ...
[00:10:52] Setting up kolab-schema (3.3-0~kolab1) ...
[00:10:52] Setting up kolab-ldap (16.0.1-4) ...
[00:10:52] Setting up kolab-conf (0.8.7-0~kolab2) ...
[00:10:52] Setting up kolab-server (0.8.7-0~kolab2) ...
[00:11:01] Setting up mlock (8:2007f~dfsg-4) ...
[00:11:01] Setting up libc-client2007e (8:2007f~dfsg-4) ...
[00:11:01] Setting up libhtml-template-perl (2.95-1) ...
[00:11:01] Setting up libmail-spf-perl (2.9.0-3) ...
[00:11:01] Setting up libmcrypt4 (2.5.8-3.3) ...
[00:11:01] Setting up libmozldap-0d (6.0.5-3) ...
[00:11:01] Setting up lksctp-tools (1.0.16+dfsg-2) ...
[00:11:01] Setting up mozldap-tools (6.0.5-3) ...
[00:11:01] Setting up mysql-client (5.5.58-0+deb8u1) ...
[00:11:01] Setting up mysql-server (5.5.58-0+deb8u1) ...
[00:11:01] Setting up php-auth-sasl (1.0.6-1+deb8u1) ...
[00:11:01] Setting up php-pear (5.6.30+dfsg-0+deb8u1) ...
[00:11:01] Setting up php-net-url2 (2.0.7-1) ...
[00:11:01] Setting up php-http-request2 (2.1.1-5) ...
[00:11:01] Setting up php-kolabformat (1.2~dev20160909-0~kolab7) ...
[00:11:01] Setting up php-kolab (2.0~dev20151230-0~kolab7) ...
[00:11:01] Setting up php-mail (1.2.0-7) ...
[00:11:01] Setting up php-mail-mime (1.8.9-1+deb8u1) ...
[00:11:01] Setting up php-mail-mimedecode (1.5.5-2+deb8u1) ...
[00:11:01] Setting up php-mdb2 (2.5.0b5-1) ...
[00:11:01] Setting up php5-mysql (5.6.30+dfsg-0+deb8u1) ...
[00:11:02] 
[00:11:02] Creating config file /etc/php5/mods-available/mysql.ini with new version
[00:11:02] php5_invoke: Enable module mysql for apache2 SAPI
[00:11:02] php5_invoke: Enable module mysql for cli SAPI
[00:11:02] 
[00:11:02] Creating config file /etc/php5/mods-available/mysqli.ini with new version
[00:11:02] php5_invoke: Enable module mysqli for apache2 SAPI
[00:11:03] php5_invoke: Enable module mysqli for cli SAPI
[00:11:03] 
[00:11:03] Creating config file /etc/php5/mods-available/pdo_mysql.ini with new version
[00:11:03] php5_invoke: Enable module pdo_mysql for apache2 SAPI
[00:11:03] php5_invoke: Enable module pdo_mysql for cli SAPI
[00:11:03] Setting up php-mdb2-driver-mysql (1.5.0b4-1) ...
[00:11:03] Setting up php-psr-log (1.0.0-1) ...
[00:11:03] Setting up php-monolog (1.11.0-2) ...
[00:11:03] Setting up php-net-socket (1.0.14-1) ...
[00:11:03] Setting up php-net-sieve (1.3.2-4) ...
[00:11:03] Setting up php-net-smtp (1.6.2-2) ...
[00:11:03] Setting up php-sabre-event (2.0.2-3) ...
[00:11:03] Setting up php-sabre-vobject-3 (3.5.3-3) ...
[00:11:03] Setting up php-sabre-http-3 (3.0.5-5) ...
[00:11:03] Setting up php-sabre-dav-2.1 (2.1.11-1) ...
[00:11:03] Setting up php5-curl (5.6.30+dfsg-0+deb8u1) ...
[00:11:04] 
[00:11:04] Creating config file /etc/php5/mods-available/curl.ini with new version
[00:11:04] php5_invoke: Enable module curl for apache2 SAPI
[00:11:04] php5_invoke: Enable module curl for cli SAPI
[00:11:04] Setting up php5-gd (5.6.30+dfsg-0+deb8u1) ...
[00:11:04] 
[00:11:04] Creating config file /etc/php5/mods-available/gd.ini with new version
[00:11:05] php5_invoke: Enable module gd for apache2 SAPI
[00:11:05] php5_invoke: Enable module gd for cli SAPI
[00:11:05] Setting up php5-imap (5.6.30+dfsg-0+deb8u1) ...
[00:11:05] 
[00:11:05] Creating config file /etc/php5/mods-available/imap.ini with new version
[00:11:05] php5_invoke: Enable module imap for apache2 SAPI
[00:11:05] php5_invoke: Enable module imap for cli SAPI
[00:11:06] Setting up php5-intl (5.6.30+dfsg-0+deb8u1) ...
[00:11:06] 
[00:11:06] Creating config file /etc/php5/mods-available/intl.ini with new version
[00:11:06] php5_invoke: Enable module intl for apache2 SAPI
[00:11:06] php5_invoke: Enable module intl for cli SAPI
[00:11:06] Setting up php5-mcrypt (5.6.30+dfsg-0+deb8u1) ...
[00:11:07] 
[00:11:07] Creating config file /etc/php5/mods-available/mcrypt.ini with new version
[00:11:07] php5_invoke: Enable module mcrypt for apache2 SAPI
[00:11:07] php5_invoke: Enable module mcrypt for cli SAPI
[00:11:07] Setting up php5-pspell (5.6.30+dfsg-0+deb8u1) ...
[00:11:07] 
[00:11:07] Creating config file /etc/php5/mods-available/pspell.ini with new version
[00:11:08] php5_invoke: Enable module pspell for apache2 SAPI
[00:11:08] php5_invoke: Enable module pspell for cli SAPI
[00:11:08] Setting up php5-readline (5.6.30+dfsg-0+deb8u1) ...
[00:11:08] 
[00:11:08] Creating config file /etc/php5/mods-available/readline.ini with new version
[00:11:08] php5_invoke: Enable module readline for apache2 SAPI
[00:11:08] php5_invoke: Enable module readline for cli SAPI
[00:11:08] Setting up python-sqlalchemy-ext (0.9.8+dfsg-0.1) ...
[00:11:08] Setting up re2c (0.13.5-1) ...
[00:11:08] Setting up ripole (0.2.0+20081101.0215-1) ...
[00:11:08] Setting up sa-compile (3.4.0-6) ...
[00:11:08] Running sa-compile (may take a long time)
[00:11:53] Setting up smarty3 (3.1.21-1) ...
[00:11:53] Setting up spamc (3.4.0-6) ...
[00:11:53] Setting up zendframework (1.12.9+dfsg-2+deb8u6) ...
[00:11:53] Setting up 389-ds-console-doc (1.2.7-1) ...
[00:11:53] Setting up php-net-idna2 (0.1.1-1) ...
[00:11:53] Setting up kolab-webadmin (3.2.11~dev20160627-0~kolab2) ...
[00:11:54] Enabling site kolab-webadmin.
[00:11:54] To activate the new configuration, you need to run:
[00:11:54]   service apache2 reload
[00:11:58] Setting up roundcubemail-plugin-newmail-notifier (1:1.3.3-0~kolab2) ...
[00:11:58] Setting up roundcubemail-plugin-jqueryui (1:1.3.3-0~kolab2) ...
[00:11:58] Setting up roundcubemail-plugin-filesystem-attachments (1:1.3.3-0~kolab2) ...
[00:11:58] Setting up roundcubemail-plugin-acl (1:1.3.3-0~kolab2) ...
[00:11:58] Setting up roundcubemail-plugin-archive (1:1.3.3-0~kolab2) ...
[00:11:58] Setting up roundcubemail-plugin-managesieve (1:1.3.3-0~kolab2) ...
[00:11:58] Setting up roundcubemail-plugin-zipdownload (1:1.3.3-0~kolab2) ...
[00:11:58] Setting up roundcubemail-plugin-redundant-attachments (1:1.3.3-0~kolab2) ...
[00:11:58] Setting up roundcubemail-plugin-password (1:1.3.3-0~kolab2) ...
[00:11:58] Setting up roundcubemail-core (1:1.3.3-0~kolab2) ...
[00:11:58] Module rewrite already enabled
[00:11:58] Enabling site roundcubemail.
[00:11:58] To activate the new configuration, you need to run:
[00:11:58]   service apache2 reload
[00:12:03] Setting up roundcubemail-plugin-libkolab (1:3.3.4-0~kolab3) ...
[00:12:03] Setting up chwala (0.5.1-0~kolab1) ...
[00:12:03] Enabling site chwala.
[00:12:03] To activate the new configuration, you need to run:
[00:12:03]   service apache2 reload
[00:12:07] Job for apache2.service failed. See 'systemctl status apache2.service' and 'journalctl -xn' for details.
[00:12:07] invoke-rc.d: initscript apache2, action "reload" failed.
[00:12:07] Setting up roundcubemail-plugin-libcalendaring (1:3.3.4-0~kolab3) ...
[00:12:07] Setting up irony (0.4.0-0~kolab4) ...
[00:12:11] Job for apache2.service failed. See 'systemctl status apache2.service' and 'journalctl -xn' for details.
[00:12:11] invoke-rc.d: initscript apache2, action "reload" failed.
[00:12:11] Setting up roundcubemail-plugin-calendar (1:3.3.4-0~kolab3) ...
[00:12:11] Setting up roundcubemail-plugin-kolab-activesync (1:3.3.4-0~kolab3) ...
[00:12:11] Setting up roundcubemail-plugin-kolab-addressbook (1:3.3.4-0~kolab3) ...
[00:12:11] Setting up roundcubemail-plugin-kolab-auth (1:3.3.4-0~kolab3) ...
[00:12:11] Setting up roundcubemail-plugin-kolab-config (1:3.3.4-0~kolab3) ...
[00:12:11] Setting up roundcubemail-plugin-kolab-delegation (1:3.3.4-0~kolab3) ...
[00:12:11] Setting up roundcubemail-plugin-kolab-files (1:3.3.4-0~kolab3) ...
[00:12:11] Setting up roundcubemail-plugin-kolab-folders (1:3.3.4-0~kolab3) ...
[00:12:11] Setting up roundcubemail-plugin-kolab-notes (1:3.3.4-0~kolab3) ...
[00:12:11] Setting up roundcubemail-plugin-kolab-tags (1:3.3.4-0~kolab3) ...
[00:12:11] Setting up roundcubemail-plugin-odfviewer (1:3.3.4-0~kolab3) ...
[00:12:11] Setting up roundcubemail-plugin-pdfviewer (1:3.3.4-0~kolab3) ...
[00:12:11] Setting up roundcubemail-plugin-tasklist (1:3.3.4-0~kolab3) ...
[00:12:11] Setting up roundcubemail-plugins-kolab (1:3.3.4-0~kolab3) ...
[00:12:11] Setting up kolab-freebusy (1.1.0-0~kolab1) ...
[00:12:11] Enabling site kolab-freebusy.
[00:12:11] To activate the new configuration, you need to run:
[00:12:11]   service apache2 reload
[00:12:15] Stopping apache2 (via systemctl): apache2.service.
[00:12:22] Starting apache2 (via systemctl): apache2.service.
[00:12:22] Setting up kolab-syncroton (2.3.7-0~kolab1) ...
[00:12:22] Enabling site kolab-syncroton.
[00:12:22] To activate the new configuration, you need to run:
[00:12:22]   service apache2 reload
[00:12:27] Setting up roundcubemail (1:1.3.3-0~kolab2) ...
[00:12:27] Setting up roundcubemail-plugin-contextmenu (2.3-0~kolab1) ...
[00:12:27] Setting up roundcubemail-skin-chameleon (0.3.8-0~kolab1) ...
[00:12:27] Setting up kolab-webclient (16.0.1-4) ...
[00:12:27] Setting up kolab (16.0.1-4) ...
[00:12:27] Processing triggers for libc-bin (2.19-18+deb8u10) ...
[00:12:27] Processing triggers for systemd (215-17+deb8u7) ...
[00:12:27] Processing triggers for libapache2-mod-php5 (5.6.30+dfsg-0+deb8u1) ...
[00:12:27] Processing triggers for dictionaries-common (1.23.17) ...
[00:12:28] aspell-autobuildhash: processing: en [en-common].
[00:12:28] aspell-autobuildhash: processing: en [en-variant_0].
[00:12:28] aspell-autobuildhash: processing: en [en-variant_1].
[00:12:28] aspell-autobuildhash: processing: en [en-variant_2].
[00:12:28] aspell-autobuildhash: processing: en [en-w_accents-only].
[00:12:28] aspell-autobuildhash: processing: en [en-wo_accents-only].
[00:12:28] aspell-autobuildhash: processing: en [en_CA-variant_0].
[00:12:28] aspell-autobuildhash: processing: en [en_CA-variant_1].
[00:12:28] aspell-autobuildhash: processing: en [en_CA-w_accents-only].
[00:12:28] aspell-autobuildhash: processing: en [en_CA-wo_accents-only].
[00:12:28] aspell-autobuildhash: processing: en [en_GB-ise-w_accents-only].
[00:12:28] aspell-autobuildhash: processing: en [en_GB-ise-wo_accents-only].
[00:12:28] aspell-autobuildhash: processing: en [en_GB-ize-w_accents-only].
[00:12:28] aspell-autobuildhash: processing: en [en_GB-ize-wo_accents-only].
[00:12:28] aspell-autobuildhash: processing: en [en_GB-variant_0].
[00:12:28] aspell-autobuildhash: processing: en [en_GB-variant_1].
[00:12:28] aspell-autobuildhash: processing: en [en_US-w_accents-only].
[00:12:28] aspell-autobuildhash: processing: en [en_US-wo_accents-only].
[00:12:29] Reading package lists...
[00:12:30] Building dependency tree...
[00:12:30] Reading state information...
[00:12:30] Reading extended state information...
[00:12:30] Initializing package states...
[00:12:30] Writing extended state information...
[00:12:31] Building tag database...
[00:12:31] for the TBits patches for multi domain and ISP setup, please run 
[00:12:31]    ./initSetupKolabPatches.sh
[00:12:31]    setup-kolab
[00:12:31]     or unattended: setup-kolab --default --mysqlserver=new --timezone=Etc/UTC --directory-manager-pwd=test
[00:12:31]    ./initHttpTunnel.sh
[00:12:31]    ./initSSL.sh jiffybox.pokorra.de
[00:12:31]    ./initMultiDomain.sh
[00:12:31]    ./initMailForward.sh
[00:12:31]    ./initMailCatchall.sh
[00:12:31]    ./initTBitsISP.sh
[00:12:31] 
[00:12:31]   also have a look at initTBitsCustomizationsDE.sh, perhaps there are some useful customizations for you as well
[00:12:31]   for running the pySeleniumTests, run initSleepTimesForTest.sh to increase the speed of domain and email account creation
[00:12:31] ========= setup-kolab ===========
[00:12:31] Desired=Unknown/Install/Remove/Purge/Hold
[00:12:31] | Status=Not/Inst/Conf-files/Unpacked/halF-conf/Half-inst/trig-aWait/Trig-pend
[00:12:31] |/ Err?=(none)/Reinst-required (Status,Err: uppercase=bad)
[00:12:31] ||/ Name           Version       Architecture Description
[00:12:31] +++-==============-=============-============-=================================
[00:12:31] ii  patch          2.7.5-1       amd64        Apply a diff file to an original
[00:12:31] ii  wget           1.16-1+deb8u4 amd64        retrieves files from the web
[00:12:31] applying patch for Roundcube Kolab plugin for storage in MariaDB
[00:12:31] patching file plugins/libkolab/lib/kolab_storage_cache.php
[00:12:31] Hunk #1 succeeded at 955 (offset 100 lines).
[00:12:31] fix problem on LXC containers with access to TCP keepalive settings
[00:12:31] patching file pykolab/imap/__init__.py
[00:12:31] apply patch for Etc timezone in roundcube plugins/calendar
[00:12:31] patching file plugins/calendar/drivers/kolab/kolab_calendar.php
[00:12:31] do not rename existing mailboxes
[00:12:31] patching file pykolab/auth/ldap/__init__.py
[00:12:31] Hunk #1 succeeded at 1856 (offset -3 lines).
[00:12:31] Hunk #2 succeeded at 2006 (offset -3 lines).
[00:12:31] Hunk #3 succeeded at 2019 (offset -3 lines).
[00:12:31] Hunk #4 succeeded at 2190 (offset -3 lines).
[00:12:35] Created symlink from /etc/systemd/system/multi-user.target.wants/guam.service to /lib/systemd/system/guam.service.
[00:12:37] 
[00:12:37] Please supply a password for the LDAP administrator user 'admin', used to login
[00:12:37] to the graphical console of 389 Directory server.
[00:12:37] 
[00:12:37] Administrator password [vOWmMCP-fvm0EoY]: 
[00:12:37] 
[00:12:37] Please choose the system user and group the service should use to run under.
[00:12:37] These should be existing, unprivileged, local system POSIX accounts with no
[00:12:37] shell.
[00:12:37] 
[00:12:37] User [dirsrv]: 
[00:12:37] Group [dirsrv]: 
[00:12:37] 
[00:12:37] This setup procedure plans to set up Kolab Groupware for the following domain
[00:12:37] name space. This domain name is obtained from the reverse DNS entry on your
[00:12:37] network interface. Please confirm this is the appropriate domain name space.
[00:12:37] 
[00:12:37] jiffybox.pokorra.de [Y/n]: 
[00:12:37] 
[00:12:37] The standard root dn we composed for you follows. Please confirm this is the root
[00:12:37] dn you wish to use.
[00:12:38] 
[00:12:38] dc=jiffybox,dc=pokorra,dc=de [Y/n]: 
[00:12:38] 
[00:12:38] Setup is now going to set up the 389 Directory Server. This may take a little
[00:12:38] while (during which period there is no output and no progress indication).
[00:12:38] 
[00:13:12] 
[00:13:12] Please supply a Cyrus Administrator password. This password is used by Kolab to
[00:13:12] execute administrative tasks in Cyrus IMAP. You may also need the password
[00:13:12] yourself to troubleshoot Cyrus IMAP and/or perform other administrative tasks
[00:13:12] against Cyrus IMAP directly.
[00:13:12] 
[00:13:12] Cyrus Administrator password [9m0WAk8yYiH3nF3]: 
[00:13:12] 
[00:13:12] Please supply a Kolab Service account password. This account is used by various
[00:13:12] services such as Postfix, and Roundcube, as anonymous binds to the LDAP server
[00:13:12] will not be allowed.
[00:13:12] 
[00:13:12] Kolab Service password [KmKKIbpJrFdI9-Q]: 
[00:13:23] ERROR: Problem with internal logger (UpdateLogFile = /var/log/clamav/freshclam.log).
[00:13:23] ERROR: /var/log/clamav/freshclam.log is locked by another process
[00:13:24] Failed to restart amavisd.service: Unit amavisd.service failed to load: No such file or directory.
[00:13:25] Synchronizing state for postfix.service with sysvinit using update-rc.d...
[00:13:25] Executing /usr/sbin/update-rc.d postfix defaults
[00:13:26] Executing /usr/sbin/update-rc.d postfix enable
[00:13:26] Failed to execute operation: No such file or directory
[00:13:26] Synchronizing state for clamav-daemon.service with sysvinit using update-rc.d...
[00:13:26] Executing /usr/sbin/update-rc.d clamav-daemon defaults
[00:13:26] Executing /usr/sbin/update-rc.d clamav-daemon enable
[00:13:32] Synchronizing state for wallace.service with sysvinit using update-rc.d...
[00:13:32] Executing /usr/sbin/update-rc.d wallace defaults
[00:13:32] Executing /usr/sbin/update-rc.d wallace enable
[00:13:44] Synchronizing state for mysql.service with sysvinit using update-rc.d...
[00:13:44] Executing /usr/sbin/update-rc.d mysql defaults
[00:13:44] Executing /usr/sbin/update-rc.d mysql enable
[00:13:45] 
[00:13:45] Please supply a root password for MySQL. This password will be the administrative
[00:13:45] user for this MySQL server, and it should be kept a secret. After this setup
[00:13:45] process has completed, Kolab is going to discard and forget about this password,
[00:13:45] but you will need it for administrative tasks in MySQL.
[00:13:45] 
[00:13:45] MySQL root password [K1T0WmBj0zhxWNo]: 
[00:13:46] 
[00:13:46] Please supply a password for the MySQL user 'kolab'. This password will be used
[00:13:46] by Kolab services, such as the Web Administration Panel.
[00:13:46] 
[00:13:46] MySQL kolab password [-7Jwn9KYsW-KskY]: 
[00:13:51] 
[00:13:51] Please supply a password for the MySQL user 'roundcube'. This password will be
[00:13:51] used by the Roundcube webmail interface.
[00:13:51] 
[00:13:51] MySQL roundcube password [99BMg_SK4khQU_A]: 
[00:13:57] Synchronizing state for apache2.service with sysvinit using update-rc.d...
[00:13:57] Executing /usr/sbin/update-rc.d apache2 defaults
[00:13:58] Executing /usr/sbin/update-rc.d apache2 enable
[00:14:06] Synchronizing state for apache2.service with sysvinit using update-rc.d...
[00:14:06] Executing /usr/sbin/update-rc.d apache2 defaults
[00:14:07] Executing /usr/sbin/update-rc.d apache2 enable
[00:14:16] Synchronizing state for saslauthd.service with sysvinit using update-rc.d...
[00:14:16] Executing /usr/sbin/update-rc.d saslauthd defaults
[00:14:17] Executing /usr/sbin/update-rc.d saslauthd disable
[00:14:17] insserv: warning: current start runlevel(s) (empty) of script `saslauthd' overrides LSB defaults (2 3 4 5).
[00:14:17] insserv: warning: current stop runlevel(s) (0 1 2 3 4 5 6) of script `saslauthd' overrides LSB defaults (0 1 6).
[00:14:17] Synchronizing state for kolab-saslauthd.service with sysvinit using update-rc.d...
[00:14:17] Executing /usr/sbin/update-rc.d kolab-saslauthd defaults
[00:14:17] Executing /usr/sbin/update-rc.d kolab-saslauthd enable
[00:14:18] Synchronizing state for cyrus-imapd.service with sysvinit using update-rc.d...
[00:14:18] Executing /usr/sbin/update-rc.d cyrus-imapd defaults
[00:14:18] Executing /usr/sbin/update-rc.d cyrus-imapd enable
[00:14:23] Synchronizing state for kolab-server.service with sysvinit using update-rc.d...
[00:14:24] Executing /usr/sbin/update-rc.d kolab-server defaults
[00:14:24] Executing /usr/sbin/update-rc.d kolab-server enable
[00:14:24] * wallace.service - LSB: Start/Stop the Kolab Server daemon
[00:14:24]    Loaded: loaded (/etc/init.d/wallace)
[00:14:24]    Active: active (running) since Sat 2017-12-30 11:54:27 CET; 59s ago
[00:14:24]    CGroup: /lxc/005-build05-lxc.jiffybox.pokorra.de/system.slice/wallace.service
[00:14:24]            |-2318 /usr/bin/python /usr/sbin/wallaced -l warning --fork --user kolab
[00:14:24]            |-2319 /usr/bin/python /usr/sbin/wallaced -l warning --fork --user kolab
[00:14:24]            |-2320 /usr/bin/python /usr/sbin/wallaced -l warning --fork --user kolab
[00:14:24]            |-2321 /usr/bin/python /usr/sbin/wallaced -l warning --fork --user kolab
[00:14:24]            |-2323 /usr/bin/python /usr/sbin/wallaced -l warning --fork --user kolab
[00:14:24]            `-2330 /usr/bin/python /usr/sbin/wallaced -l warning --fork --user kolab
[00:14:24] 
[00:14:24] Dec 30 11:54:27 005-build05-lxc.jiffybox.pokorra.de systemd[1]: Started LSB: Start/Stop the Kolab Server daemon.
[00:14:24] * cyrus-imapd.service - LSB: Init system for Kolab Cyrus IMAP/POP3 daemons.
[00:14:24]    Loaded: loaded (/etc/init.d/cyrus-imapd)
[00:14:24]    Active: active (running) since Sat 2017-12-30 11:55:18 CET; 8s ago
[00:14:24]  Main PID: 8191 (cyrus-master)
[00:14:24]    CGroup: /lxc/005-build05-lxc.jiffybox.pokorra.de/system.slice/cyrus-imapd.service
[00:14:24]            |-8191 /usr/lib/cyrus-imapd/cyrus-master -M /etc/cyrus.conf -C /etc/imapd.conf -l 32 -d
[00:14:24]            |-8198 idled
[00:14:24]            |-8200 imapd -s
[00:14:24]            |-8201 imapd -s
[00:14:24]            |-8203 imapd -s
[00:14:24]            |-8204 imapd -s
[00:14:24]            |-8205 imapd -s
[00:14:24]            |-8206 lmtpd
[00:14:24]            `-8207 notifyd
[00:14:24] 
[00:14:24] Dec 30 11:55:18 005-build05-lxc.jiffybox.pokorra.de cyrus-imapd[8166]: Starting : cyrus-master.
[00:14:24] Dec 30 11:55:18 005-build05-lxc.jiffybox.pokorra.de systemd[1]: Started LSB: Init system for Kolab Cyrus IMAP/POP3 daemons..
[00:14:24] Dec 30 11:55:18 005-build05-lxc.jiffybox.pokorra.de ctl_cyrusdb[8194]: skiplist: clean shutdown file missing, updating recovery stamp
[00:14:24] Dec 30 11:55:18 005-build05-lxc.jiffybox.pokorra.de ctl_cyrusdb[8194]: recovering cyrus databases
[00:14:24] Dec 30 11:55:18 005-build05-lxc.jiffybox.pokorra.de ctl_cyrusdb[8194]: done recovering cyrus databases
[00:14:24] Dec 30 11:55:18 005-build05-lxc.jiffybox.pokorra.de master[8191]: unable to setsocketopt(IP_TOS) service ptloader/unix: Operation not supported
[00:14:24] Dec 30 11:55:18 005-build05-lxc.jiffybox.pokorra.de master[8191]: unable to setsocketopt(IP_TOS) service lmtpunix/unix: Operation not supported
[00:14:24] Dec 30 11:55:18 005-build05-lxc.jiffybox.pokorra.de master[8191]: unable to setsocketopt(IP_TOS) service notify/unix: Operation not supported
[00:14:24] Dec 30 11:55:18 005-build05-lxc.jiffybox.pokorra.de ctl_cyrusdb[8199]: checkpointing cyrus databases
[00:14:24] Dec 30 11:55:18 005-build05-lxc.jiffybox.pokorra.de ctl_cyrusdb[8199]: done checkpointing cyrus databases
[00:14:24] Desired=Unknown/Install/Remove/Purge/Hold
[00:14:24] | Status=Not/Inst/Conf-files/Unpacked/halF-conf/Half-inst/trig-aWait/Trig-pend
[00:14:24] |/ Err?=(none)/Reinst-required (Status,Err: uppercase=bad)
[00:14:24] ||/ Name           Version       Architecture Description
[00:14:24] +++-==============-=============-============-=================================
[00:14:24] ii  patch          2.7.5-1       amd64        Apply a diff file to an original
[00:14:24] ii  wget           1.16-1+deb8u4 amd64        retrieves files from the web
[00:14:24] Removed symlink /etc/systemd/system/multi-user.target.wants/guam.service.
[00:14:29] ========= vanilla tests ===========
[00:14:38] .
[00:14:38] ----------------------------------------------------------------------
[00:14:38] Ran 1 test in 8.851s
[00:14:38] 
[00:14:38] OK
[00:14:38] 11:55:32 Running test: test_modify_mailhost_default
[00:14:38] 11:55:34 User is logged in to WAP: Directory Manager
[00:14:38] 11:55:40 User has logged out from WAP
[00:14:38] 11:55:40 self.driver.page_source has been written to /tmp/output20171230115540.html
[00:14:38] 
[00:14:51] .
[00:14:51] ----------------------------------------------------------------------
[00:14:51] Ran 1 test in 12.473s
[00:14:51] 
[00:14:51] OK
[00:14:51] 11:55:41 Running test: test_edit_user_himself
[00:14:51] 11:55:42 User is logged in to WAP: Directory Manager
[00:14:51] 11:55:49 User user20171230115543 has been created. Login with user20171230115543.user20171230115543@jiffybox.pokorra.de and password Test1234!.
[00:14:51] 11:55:49 User has logged out from WAP
[00:14:51] 11:55:51 User is logged in to WAP: user20171230115543 user20171230115543
[00:14:51] 11:55:52 User has updated his own data successfully
[00:14:51] 11:55:52 User has logged out from WAP
[00:14:51] 11:55:52 self.driver.page_source has been written to /tmp/output20171230115552.html
[00:14:51] 
[00:15:05] .
[00:15:05] ----------------------------------------------------------------------
[00:15:05] Ran 1 test in 14.476s
[00:15:05] 
[00:15:05] OK
[00:15:05] 11:55:54 Running test: test_edit_user_password
[00:15:05] 11:55:55 User is logged in to WAP: Directory Manager
[00:15:05] 11:56:02 User user20171230115556 has been created. Login with user20171230115556.user20171230115556@jiffybox.pokorra.de and password Test1234!.
[00:15:05] 11:56:02 User has logged out from WAP
[00:15:05] 11:56:04 User is logged in to Roundcube: user20171230115556.user20171230115556@jiffybox.pokorra.de
[00:15:05] 11:56:06 User has updated his password successfully
[00:15:05] 11:56:07 User has logged out from Roundcube
[00:15:05] 11:56:07 self.driver.page_source has been written to /tmp/output20171230115607.html
[00:15:05] 
[00:15:16] .
[00:15:16] ----------------------------------------------------------------------
[00:15:16] Ran 1 test in 10.744s
[00:15:16] 
[00:15:16] OK
[00:15:16] 11:56:09 Running test: test_modified_foldername
[00:15:16] 11:56:10 User is logged in to WAP: Directory Manager
[00:15:16] 11:56:10 kolab.conf has been changed, autocreate_folders now contains Contacts115610
[00:15:16] 11:56:17 User user20171230115611 has been created. Login with user20171230115611.user20171230115611@jiffybox.pokorra.de and password Test1234!.
[00:15:16] 11:56:17 User has logged out from WAP
[00:15:16] 11:56:18 self.driver.page_source has been written to /tmp/output20171230115618.html
[00:15:16] 
[00:16:36] .
[00:16:36] ----------------------------------------------------------------------
[00:16:36] Ran 1 test in 79.210s
[00:16:36] 
[00:16:36] OK
[00:16:36] 11:56:19 Running test: test_send_and_receive_email
[00:16:36] 11:56:21 User is logged in to WAP: Directory Manager
[00:16:36] 11:56:27 User user20171230115622 has been created. Login with user20171230115622.user20171230115622@jiffybox.pokorra.de and password Test1234!.
[00:16:36] 11:57:03 User user20171230115658 has been created. Login with user20171230115658.user20171230115658@jiffybox.pokorra.de and password Test1234!.
[00:16:36] 11:57:03 User has logged out from WAP
[00:16:36] 11:57:06 User is logged in to Roundcube: user20171230115622.user20171230115622@jiffybox.pokorra.de
[00:16:36] 11:57:23 User has logged out from Roundcube
[00:16:36] 11:57:25 User is logged in to Roundcube: user20171230115658.user20171230115658@jiffybox.pokorra.de
[00:16:36] 11:57:38 User has logged out from Roundcube
[00:16:36] 11:57:38 self.driver.page_source has been written to /tmp/output20171230115738.html
[00:16:36] 
[00:17:26] shared/folder20171230115817@jiffybox.pokorra.de
[00:17:26] Folder shared/folder20171230115817@jiffybox.pokorra.de
[00:17:26]   lrs           anyone
[00:18:07] Folder shared/folder20171230115817@jiffybox.pokorra.de
[00:18:07]   lrswipkxtecdn anyone
[00:19:00] .
[00:19:00] ----------------------------------------------------------------------
[00:19:00] Ran 1 test in 144.448s
[00:19:00] 
[00:19:00] OK
[00:19:00] 11:57:39 Running test: test_shared_folder
[00:19:00] 11:57:40 User is logged in to WAP: Directory Manager
[00:19:00] 11:57:47 User user20171230115741 has been created. Login with user20171230115741.user20171230115741@jiffybox.pokorra.de and password Test1234!.
[00:19:00] 11:58:28 Shared Folder folder20171230115817@jiffybox.pokorra.de has been created
[00:19:00] 11:58:28 User has logged out from WAP
[00:19:00] 11:59:11 User is logged in to Roundcube: user20171230115741.user20171230115741@jiffybox.pokorra.de
[00:19:00] sending email to folder20171230115817@jiffybox.pokorra.de
[00:19:00] 12:00:02 User has logged out from Roundcube
[00:19:00] 12:00:02 self.driver.page_source has been written to /tmp/output20171230120002.html
[00:19:00] 
[00:19:00] ========= configure multidomain ===========
[00:19:01] Desired=Unknown/Install/Remove/Purge/Hold
[00:19:01] | Status=Not/Inst/Conf-files/Unpacked/halF-conf/Half-inst/trig-aWait/Trig-pend
[00:19:01] |/ Err?=(none)/Reinst-required (Status,Err: uppercase=bad)
[00:19:01] ||/ Name           Version       Architecture Description
[00:19:01] +++-==============-=============-============-=================================
[00:19:01] ii  patch          2.7.5-1       amd64        Apply a diff file to an original
[00:19:01] ii  wget           1.16-1+deb8u4 amd64        retrieves files from the web
[00:19:01] Generating RSA private key, 2048 bit long modulus
[00:19:01] .................+++
[00:19:01] ..+++
[00:19:01] e is 65537 (0x10001)
[00:19:01] Generating RSA private key, 2048 bit long modulus
[00:19:01] .+++
[00:19:01] ...................................+++
[00:19:01] e is 65537 (0x10001)
[00:19:01] Signature ok
[00:19:01] subject=/C=DE/ST=SomeState/L=SomeCity/O=SomeOrganization/OU=SomeOrganizationalUnit/CN=jiffybox.pokorra.de
[00:19:01] Getting CA Private Key
[00:19:01] groupadd: group 'ssl-cert' already exists
[00:19:01] usermod: group 'saslauth' does not exist
[00:19:04] Module nss already disabled
[00:19:04] Considering dependency setenvif for ssl:
[00:19:04] Module setenvif already enabled
[00:19:04] Considering dependency mime for ssl:
[00:19:04] Module mime already enabled
[00:19:04] Considering dependency socache_shmcb for ssl:
[00:19:04] Enabling module socache_shmcb.
[00:19:04] Enabling module ssl.
[00:19:04] See /usr/share/doc/apache2/README.Debian.gz on how to configure SSL and create self-signed certificates.
[00:19:04] To activate the new configuration, you need to run:
[00:19:04]   service apache2 restart
[00:19:07] patching file pykolab/wap_client/__init__.py
[00:19:07] Hunk #2 succeeded at 96 with fuzz 1.
[00:19:07] Notice: Trust flag u is set automatically if the private key is present.
[00:19:07] Notice: Trust flag u is set automatically if the private key is present.
[00:19:07] password file contains no data
[00:19:07] pk12util: PKCS12 IMPORT SUCCESSFUL
[00:19:07] modifying entry "cn=encryption,cn=config"
[00:19:07] 
[00:19:07] modifying entry "cn=config"
[00:19:07] 
[00:19:07] adding new entry "cn=RSA,cn=encryption,cn=config"
[00:19:07] 
[00:19:09] Desired=Unknown/Install/Remove/Purge/Hold
[00:19:09] | Status=Not/Inst/Conf-files/Unpacked/halF-conf/Half-inst/trig-aWait/Trig-pend
[00:19:09] |/ Err?=(none)/Reinst-required (Status,Err: uppercase=bad)
[00:19:09] ||/ Name           Version       Architecture Description
[00:19:09] +++-==============-=============-============-=================================
[00:19:09] ii  patch          2.7.5-1       amd64        Apply a diff file to an original
[00:19:09] ii  wget           1.16-1+deb8u4 amd64        retrieves files from the web
[00:19:12] Reading package lists...
[00:19:12] Building dependency tree...
[00:19:12] Reading state information...
[00:19:13] The following extra packages will be installed:
[00:19:13]   libevent-2.0-5
[00:19:13] Suggested packages:
[00:19:13]   libcache-memcached-perl libmemcached libanyevent-perl libyaml-perl
[00:19:13] The following NEW packages will be installed:
[00:19:13]   libevent-2.0-5 memcached php5-memcache
[00:19:13] debconf: delaying package configuration, since apt-utils is not installed
[00:19:13] 0 upgraded, 3 newly installed, 0 to remove and 0 not upgraded.
[00:19:13] Need to get 0 B/323 kB of archives.
[00:19:13] After this operation, 839 kB of additional disk space will be used.
[00:19:13] Selecting previously unselected package libevent-2.0-5:amd64.
[00:19:13] (Reading database ... 
[00:19:13] (Reading database ... 5%
[00:19:13] (Reading database ... 10%
[00:19:13] (Reading database ... 15%
[00:19:13] (Reading database ... 20%
[00:19:13] (Reading database ... 25%
[00:19:13] (Reading database ... 30%
[00:19:13] (Reading database ... 35%
[00:19:13] (Reading database ... 40%
[00:19:13] (Reading database ... 45%
[00:19:13] (Reading database ... 50%
[00:19:13] (Reading database ... 55%
[00:19:13] (Reading database ... 60%
[00:19:13] (Reading database ... 65%
[00:19:13] (Reading database ... 70%
[00:19:13] (Reading database ... 75%
[00:19:13] (Reading database ... 80%
[00:19:13] (Reading database ... 85%
[00:19:13] (Reading database ... 90%
[00:19:13] (Reading database ... 95%
[00:19:13] (Reading database ... 100%
[00:19:13] (Reading database ... 45268 files and directories currently installed.)
[00:19:13] Preparing to unpack .../libevent-2.0-5_2.0.21-stable-2+deb8u1_amd64.deb ...
[00:19:13] Unpacking libevent-2.0-5:amd64 (2.0.21-stable-2+deb8u1) ...
[00:19:14] Selecting previously unselected package memcached.
[00:19:14] Preparing to unpack .../memcached_1.4.21-1.1+deb8u1_amd64.deb ...
[00:19:14] Unpacking memcached (1.4.21-1.1+deb8u1) ...
[00:19:14] Selecting previously unselected package php5-memcache.
[00:19:14] Preparing to unpack .../php5-memcache_3.0.8-5_amd64.deb ...
[00:19:14] Unpacking php5-memcache (3.0.8-5) ...
[00:19:14] Processing triggers for man-db (2.7.0.2-5) ...
[00:19:14] Processing triggers for systemd (215-17+deb8u7) ...
[00:19:15] Setting up libevent-2.0-5:amd64 (2.0.21-stable-2+deb8u1) ...
[00:19:15] Setting up memcached (1.4.21-1.1+deb8u1) ...
[00:19:20] Setting up php5-memcache (3.0.8-5) ...
[00:19:21] Processing triggers for libc-bin (2.19-18+deb8u10) ...
[00:19:21] Processing triggers for systemd (215-17+deb8u7) ...
[00:19:21] Synchronizing state for memcached.service with sysvinit using update-rc.d...
[00:19:21] Executing /usr/sbin/update-rc.d memcached defaults
[00:19:22] Executing /usr/sbin/update-rc.d memcached enable
[00:19:22] patching file lib/api/kolab_api_service_form_value.php
[00:19:22] Hunk #1 succeeded at 1213 (offset 93 lines).
[00:19:22] Hunk #2 succeeded at 1683 (offset 166 lines).
[00:19:22] patching file lib/Auth.php
[00:19:22] patching file lib/api/kolab_api_service_form_value.php
[00:19:22] patching file lib/api/kolab_api_service_user.php
[00:19:22] patching file lib/kolab_client_task.php
[00:19:22] patching file lib/locale/de_DE.php
[00:19:22] patching file lib/locale/en_US.php
[00:19:22] patching file pykolab/auth/ldap/__init__.py
[00:19:22] Hunk #2 succeeded at 141 (offset 2 lines).
[00:19:22] patching file pykolab/wap_client/__init__.py
[00:19:22] Hunk #1 succeeded at 625 (offset 1 line).
[00:19:33] Desired=Unknown/Install/Remove/Purge/Hold
[00:19:33] | Status=Not/Inst/Conf-files/Unpacked/halF-conf/Half-inst/trig-aWait/Trig-pend
[00:19:33] |/ Err?=(none)/Reinst-required (Status,Err: uppercase=bad)
[00:19:33] ||/ Name           Version       Architecture Description
[00:19:33] +++-==============-=============-============-=================================
[00:19:33] ii  patch          2.7.5-1       amd64        Apply a diff file to an original
[00:19:33] ii  wget           1.16-1+deb8u4 amd64        retrieves files from the web
[00:19:33] patching file kolabd/__init__.py
[00:19:33] Hunk #1 succeeded at 359 with fuzz 1 (offset 71 lines).
[00:19:33] ========= catchall and forwarding tests ===========
[00:19:33] Traceback (most recent call last):
[00:19:33]   File "/usr/sbin/kolab", line 39, in <module>
[00:19:33]     kolab = Cli()
[00:19:33]   File "/usr/lib/python2.7/dist-packages/pykolab/cli/__init__.py", line 73, in __init__
[00:19:33]     commands.execute('_'.join(to_execute))
[00:19:33]   File "/usr/lib/python2.7/dist-packages/pykolab/cli/commands.py", line 138, in execute
[00:19:33]     commands[cmd_name]['function'](conf.cli_args, kw)
[00:19:33]   File "/usr/lib/python2.7/dist-packages/pykolab/cli/cmd_list_domains.py", line 45, in execute
[00:19:33]     if isinstance(domains['list'], dict):
[00:19:33] TypeError: 'bool' object has no attribute '__getitem__'
[00:19:37] E
[00:19:37] ======================================================================
[00:19:37] ERROR: test_catch_all (__main__.KolabEmailCatchAll)
[00:19:37] ----------------------------------------------------------------------
[00:19:37] Traceback (most recent call last):
[00:19:37]   File "./testEmailCatchAll.py", line 28, in test_catch_all
[00:19:37]     kolabWAPhelper.login_kolab_wap("/kolab-webadmin", "cn=Directory Manager", "test")
[00:19:37]   File "/root/lbs-kolab-test/kolab-test/KolabScripts-Kolab16/pySeleniumTests/helperKolabWAP.py", line 150, in login_kolab_wap
[00:19:37]     elem = driver.find_element_by_class_name("login")
[00:19:37]   File "/usr/local/lib/python2.7/dist-packages/selenium-3.8.0-py2.7.egg/selenium/webdriver/remote/webdriver.py", line 488, in find_element_by_class_name
[00:19:37]     return self.find_element(by=By.CLASS_NAME, value=name)
[00:19:37]   File "/usr/local/lib/python2.7/dist-packages/selenium-3.8.0-py2.7.egg/selenium/webdriver/remote/webdriver.py", line 858, in find_element
[00:19:37]     'value': value})['value']
[00:19:37]   File "/usr/local/lib/python2.7/dist-packages/selenium-3.8.0-py2.7.egg/selenium/webdriver/remote/webdriver.py", line 311, in execute
[00:19:37]     self.error_handler.check_response(response)
[00:19:37]   File "/usr/local/lib/python2.7/dist-packages/selenium-3.8.0-py2.7.egg/selenium/webdriver/remote/errorhandler.py", line 237, in check_response
[00:19:37]     raise exception_class(message, screen, stacktrace)
[00:19:37] NoSuchElementException: Message: {"errorMessage":"Unable to find element with class name 'login'","request":{"headers":{"Accept":"application/json","Accept-Encoding":"identity","Connection":"close","Content-Length":"94","Content-Type":"application/json;charset=UTF-8","Host":"127.0.0.1:50000","User-Agent":"Python http auth"},"httpVersion":"1.1","method":"POST","post":"{\"using\": \"class name\", \"sessionId\": \"aa9cd160-ed50-11e7-9000-85395acb282f\", \"value\": \"login\"}","url":"/element","urlParsed":{"anchor":"","query":"","file":"element","directory":"/","path":"/element","relative":"/element","port":"","host":"","password":"","user":"","userInfo":"","authority":"","protocol":"","source":"/element","queryKey":{},"chunks":["element"]},"urlOriginal":"/session/aa9cd160-ed50-11e7-9000-85395acb282f/element"}}
[00:19:37] Screenshot: available via screen
[00:19:37] 
[00:19:37] 
[00:19:37] ----------------------------------------------------------------------
[00:19:37] Ran 1 test in 2.793s
[00:19:37] 
[00:19:37] FAILED (errors=1)
[00:19:37] 12:00:37 Running test: test_catch_all
[00:19:37] 12:00:39 self.driver.page_source has been written to /tmp/output20171230120039.html
[00:19:37] 
[00:19:40] E
[00:19:40] ======================================================================
[00:19:40] ERROR: test_mail_forwarding (__main__.KolabEmailMailForwarding)
[00:19:40] ----------------------------------------------------------------------
[00:19:40] Traceback (most recent call last):
[00:19:40]   File "./testEmailForwarding.py", line 28, in test_mail_forwarding
[00:19:40]     kolabWAPhelper.login_kolab_wap("/kolab-webadmin", "cn=Directory Manager", "test")
[00:19:40]   File "/root/lbs-kolab-test/kolab-test/KolabScripts-Kolab16/pySeleniumTests/helperKolabWAP.py", line 150, in login_kolab_wap
[00:19:40]     elem = driver.find_element_by_class_name("login")
[00:19:40]   File "/usr/local/lib/python2.7/dist-packages/selenium-3.8.0-py2.7.egg/selenium/webdriver/remote/webdriver.py", line 488, in find_element_by_class_name
[00:19:40]     return self.find_element(by=By.CLASS_NAME, value=name)
[00:19:40]   File "/usr/local/lib/python2.7/dist-packages/selenium-3.8.0-py2.7.egg/selenium/webdriver/remote/webdriver.py", line 858, in find_element
[00:19:40]     'value': value})['value']
[00:19:40]   File "/usr/local/lib/python2.7/dist-packages/selenium-3.8.0-py2.7.egg/selenium/webdriver/remote/webdriver.py", line 311, in execute
[00:19:40]     self.error_handler.check_response(response)
[00:19:40]   File "/usr/local/lib/python2.7/dist-packages/selenium-3.8.0-py2.7.egg/selenium/webdriver/remote/errorhandler.py", line 237, in check_response
[00:19:40]     raise exception_class(message, screen, stacktrace)
[00:19:40] NoSuchElementException: Message: {"errorMessage":"Unable to find element with class name 'login'","request":{"headers":{"Accept":"application/json","Accept-Encoding":"identity","Connection":"close","Content-Length":"94","Content-Type":"application/json;charset=UTF-8","Host":"127.0.0.1:50000","User-Agent":"Python http auth"},"httpVersion":"1.1","method":"POST","post":"{\"using\": \"class name\", \"sessionId\": \"ac66e300-ed50-11e7-8e24-db448586f2a7\", \"value\": \"login\"}","url":"/element","urlParsed":{"anchor":"","query":"","file":"element","directory":"/","path":"/element","relative":"/element","port":"","host":"","password":"","user":"","userInfo":"","authority":"","protocol":"","source":"/element","queryKey":{},"chunks":["element"]},"urlOriginal":"/session/ac66e300-ed50-11e7-8e24-db448586f2a7/element"}}
[00:19:40] Screenshot: available via screen
[00:19:40] 
[00:19:40] 
[00:19:40] ----------------------------------------------------------------------
[00:19:40] Ran 1 test in 2.614s
[00:19:40] 
[00:19:40] FAILED (errors=1)
[00:19:40] 12:00:40 Running test: test_mail_forwarding
[00:19:40] 12:00:41 self.driver.page_source has been written to /tmp/output20171230120041.html
[00:19:40] 
[00:19:44] ========= /var/log/kolab-webadmin/errors =======
[00:19:44] [30-Dec-2017 11:55:35 Europe/Berlin] PHP Deprecated:  Non-static method Net_LDAP2_Schema::fetch() should not be called statically, assuming $this from incompatible context in /usr/share/php/Net/LDAP2.php on line 1563
[00:19:44] [30-Dec-2017 11:55:35 Europe/Berlin] PHP Deprecated:  Non-static method PEAR::isError() should not be called statically, assuming $this from incompatible context in /usr/share/php/Net/LDAP2/Schema.php on line 309
[00:19:44] [30-Dec-2017 11:55:37 Europe/Berlin] PHP Deprecated:  Non-static method PEAR::isError() should not be called statically, assuming $this from incompatible context in /usr/share/php/Net/LDAP2/Schema.php on line 309
[00:19:44] [30-Dec-2017 11:55:37 Europe/Berlin] PHP Deprecated:  Non-static method PEAR::isError() should not be called statically, assuming $this from incompatible context in /usr/share/php/Net/LDAP2/Schema.php on line 309
[00:19:44] [30-Dec-2017 11:55:37 Europe/Berlin] PHP Deprecated:  Non-static method PEAR::isError() should not be called statically, assuming $this from incompatible context in /usr/share/php/Net/LDAP2/Schema.php on line 309
[00:19:44] [30-Dec-2017 11:55:37 Europe/Berlin] PHP Deprecated:  Non-static method PEAR::isError() should not be called statically, assuming $this from incompatible context in /usr/share/php/Net/LDAP2/Schema.php on line 309
[00:19:44] [30-Dec-2017 11:55:37 Europe/Berlin] PHP Deprecated:  Non-static method PEAR::isError() should not be called statically, assuming $this from incompatible context in /usr/share/php/Net/LDAP2/Schema.php on line 309
[00:19:44] [30-Dec-2017 11:55:37 Europe/Berlin] PHP Deprecated:  Non-static method PEAR::isError() should not be called statically, assuming $this from incompatible context in /usr/share/php/Net/LDAP2/Schema.php on line 309
[00:19:44] [30-Dec-2017 12:00:37 +0100](g8da1i9ukshs8t5l70g411be32): PHP Error: Login failed. Unable to connect to ssl://localhost:443. Error: stream_socket_client(): unable to connect to ssl://localhost:443 (Unknown error)
[00:19:44] stream_socket_client(): Failed to enable crypto
[00:19:44] stream_socket_client(): Peer certificate CN=`jiffybox.pokorra.de' did not match expected CN=`localhost' (POST)
[00:19:44] [30-Dec-2017 12:00:40 +0100](5cmtsenq7h2c1u2di1lab9rpf3): PHP Error: Login failed. Unable to connect to ssl://localhost:443. Error: stream_socket_client(): unable to connect to ssl://localhost:443 (Unknown error)
[00:19:44] stream_socket_client(): Failed to enable crypto
[00:19:44] stream_socket_client(): Peer certificate CN=`jiffybox.pokorra.de' did not match expected CN=`localhost' (POST)
[00:19:44] ========= /var/log/kolab-webadmin/console =======
[00:19:44] cat: /var/log/kolab-webadmin/console: No such file or directory
[00:19:44] LBSERROR: Setup script did not succeed
[00:19:58] This build took about 19 minutes

	
go to top of this page